


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Zákulisí World Press Photo – nejvíc se fotilo Canonem, vítězové vsadili na Fujifilm – DIGIarena.cz</title>
				<meta name="description" content="Minulý týden byli vyhlášeni vítězové prestižní fotožurnalistické soutěže World Press Photo a španělský web Photolari, jako každý rok, analyzoval metadata vítězných fotografií a vytvořil přehlednou grafiku vyhodnocující, kterými modely" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Zákulisí World Press Photo – nejvíc se fotilo Canonem, vítězové vsadili na Fujifilm" />
				<meta property="og:description" content="Minulý týden byli vyhlášeni vítězové prestižní fotožurnalistické soutěže World Press Photo a španělský web Photolari, jako každý rok, analyzoval metadata vítězných fotografií a vytvořil přehlednou grafiku vyhodnocující, kterými modely" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Zákulisí World Press Photo – nejvíc se fotilo Canonem, vítězové vsadili na Fujifilm" />
				<meta name="twitter:description" content="Minulý týden byli vyhlášeni vítězové prestižní fotožurnalistické soutěže World Press Photo a španělský web Photolari, jako každý rok, analyzoval metadata vítězných fotografií a vytvořil přehlednou grafiku vyhodnocující, kterými modely" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=109059109" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=109059109" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=109059109" />
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/zakulisi-world-press-photo--nejvic-se-fotilo-canonem-vitezove-vsadili-na-fujifilm" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/zakulisi-world-press-photo--nejvic-se-fotilo-canonem-vitezove-vsadili-na-fujifilm" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/zakulisi-world-press-photo--nejvic-se-fotilo-canonem-vitezove-vsadili-na-fujifilm" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/zakulisi-world-press-photo--nejvic-se-fotilo-canonem-vitezove-vsadili-na-fujifilm" >
		<meta name="id" content="13977"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 29 Apr 2020 05:10:00 GMT",
		    article_authors: ["Helena Vyplelová"],
		    article_word_count: "287",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_13977',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=2.0.000" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=2.0.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=2.0.000" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="/client.scripts/layout.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">

		<form method="post" action="./default.aspx?article=13977" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTExODcxODA1NTcPZBYCAgEPZBYCAgMPZBYEAgEPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAg9kFgJmD2QWAmYPDxYCHwBoZGRkfAy2pM/Zig/ZyGPd1M1L2v2N5e8=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&amp;redirect=https%3a%2f%2fdigiarena.zive.cz%2fzakulisi-world-press-photo--nejvic-se-fotilo-canonem-vitezove-vsadili-na-fujifilm" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.digiarena.zive.cz/" title="Diskuze">Diskuze</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full">Nejlepší fotomobily</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší fotoaparáty s výměnnými objektivy" class="ga-full">Nejlepší fotoaparáty s výměnnými objektivy</a></li>
						<li><a href="/nejlepsi-pokrocile-kompakty" title="Průvodce nákupem | Nejlepší kompaktní fotoaparáty" class="ga-full">Nejlepší kompaktní fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Nejlepší objektivy" class="ga-full">Nejlepší objektivy</a></li>
						<li><a href="/nejlepsi-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Tipy na příslušenství pro fotografy" class="ga-full">Tipy na příslušenství pro fotografy</a></li>
					</ul>
				</li>
				<li><a href="/fotoskola" title="Fotoškola" class="ga-full">Fotoškola</a></li>
				<li><a href="/technika" title="Fototechnika" class="ga-full">Fototechnika</a></li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full">Galerie</a></li>
				
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 13977;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/zakulisi-world-press-photo--nejvic-se-fotilo-canonem-vitezove-vsadili-na-fujifilm"
  },
  "headline": "Zákulisí World Press Photo – nejvíc se fotilo Canonem, vítězové vsadili na Fujifilm",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=109059109",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-04-29T05:10:00Z",
  "dateModified": "2020-04-29T05:10:00Z",
  "author": {
    "@type": "Person",
    "name": "Helena Vyplelová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/technika", "name": "Technika" }
}]
}
</script>

<div class="css-clear fs-os" data-ar-id="13977">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/technika">Technika</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="13977"  data-io-article-url="https://digiarena.zive.cz/zakulisi-world-press-photo--nejvic-se-fotilo-canonem-vitezove-vsadili-na-fujifilm">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Zákulisí World Press Photo – nejvíc se fotilo Canonem, vítězové vsadili na Fujifilm</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/vyplelova-helena" rel="author" itemprop="author">Helena Vyplelová</a></span>
				
				<span class="ar-date">29. dubna 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Z%c3%a1kulis%c3%ad+World+Press+Photo+%e2%80%93+nejv%c3%adc+se+fotilo+Canonem%2c+v%c3%adt%c4%9bzov%c3%a9+vsadili+na+Fujifilm&url=http%3a%2f%2fdigiarena.zive.cz%2fzakulisi-world-press-photo--nejvic-se-fotilo-canonem-vitezove-vsadili-na-fujifilm" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d13977" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Zákulisí World Press Photo – nejvíc se fotilo Canonem, vítězové vsadili na Fujifilm' title='Zákulisí World Press Photo – nejvíc se fotilo Canonem, vítězové vsadili na Fujifilm' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=109059109' /></div>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=13977">
		

            <p>Minulý týden byli vyhlášeni vítězové prestižní fotožurnalistické soutěže World Press Photo a&nbsp;španělský web Photolari, jako každý rok, analyzoval metadata vítězných fotografií a vytvořil přehlednou grafiku vyhodnocující, kterými modely fotoaparátů bylo pořízeno přes čtyřicet oceněných snímků, popřípadě sérií. Jaké značky a systémy jsou tedy mezi laureáty ceny nejrozšířenější?</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=616644953" onclick="javascript:ShowArticleImage(616644953,750,500,'wpp-2020-camaras-corregido.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=616644953&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Výsledky jako v&nbsp;předchozích letech poukazují na nadvládu zrcadlovek&nbsp; (již podruhé v řadě dominuje&nbsp;Canon), ale také na – sice pozvolný, leč setrvalý – nástup systémů bez zrcátka. Podobně neměnné je upřednostňování plnoformátových digitálů, nicméně bodují i fotoaparáty se snímači velikosti APS-C.&nbsp;Bez jediného úspěšného zápisu letos zůstává systém Micro Four Third.</p>

<p>64 %&nbsp;procent vítězných autorů letos fotografovalo&nbsp;zrcadlovkami (DSLR), 23 % systémovými fotoaparáty bez zrcátka (CSC) a 12 % jinými zařízeními – čtyři snímky byly vyfoceny pomocí dronu DJI Phantom 4. Vzhledem k nadvládě DSLR není divu, že nejpoužívanějším formátem snímače byl opět&nbsp;full-frame (73,8 %), a to s velkým náskokem přes APS-C (16,7 %) a ostatními formáty (9,4 %).</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=615731938" onclick="javascript:ShowArticleImage(615731938,750,500,'wpp-2020-resumen-corregido.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(85, 135, 135) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=615731938&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Dominantní&nbsp;značkou se letos stal Canon (s&nbsp;38,1 %), nejvíce finálových snímků bylo vyfoceno&nbsp;modely EOS 5D III a EOS 5D IV. Zrcadlovky Canonu najdeme ve výbavě hned 16 laureátů, což je rovných 30 %. Na DSLR Nikonu se spoléhá 11 oceněných fotografů (26,2 %), přičemž nejvíce (4 z nich) upřednostňují model Nikon D5.</p>

<p>Třetí nejúspěšnější značkou se 7 „zářezy“ (16,7 %) byl&nbsp;Fujifilm se svým APS-C systémem – největší oblibě se těší bezzrcadlovka Fuji X-Pro2, ale zabodoval i pokročilý kompakt s pevným ohniskem X100T. Sony se 3 uživateli (7,1 %) zůstalo letos za pomyslnými stupni vítězů, přičemž fotografové dali přednost plnoformátovým modelům s vysokým rozlišením A7R III a A7R II.</p>

<p>Na závěr vytkneme jednu zajímavost: ani fotka roku, ani série roku nebyly pořízeny zrcadlovkou a ani fotoaparátem dvou jinak dominujících značek (Canonu a Nikonu). Jasujoši Čiba zaznamenal fotografii roku Fujifilmem X-H1, a vítěznou fotografickou sérii zachytil Romain Laurendeau dokonce kompaktem, různými modely řady Fujifilm X100.</p>


			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/fujifilm-a-nikon-vypustili-aktualizace-pro-objektivy-a-zrcadlovku" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Fujifilm a Nikon vypustili aktualizace pro objektivy a zrcadlovku</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/zakulisi-world-press-photo--nejvic-se-fotilo-canonem-vitezove-vsadili-na-fujifilm/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/technika" title="Technika">Technika</a><script>ArticleMainKeyWords.push('Technika');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 289;}</script>, <a href="/canon" title="Canon">Canon</a><script>ArticleMainKeyWords.push('Canon');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 308;}</script>, <a href="/sony_1" title="Sony">Sony</a><script>ArticleMainKeyWords.push('Sony');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 321;}</script>, <a href="/nikon_1" title="Nikon">Nikon</a><script>ArticleMainKeyWords.push('Nikon');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 315;}</script>, <a href="/fujifilm_1" title="Fujifilm">Fujifilm</a><script>ArticleMainKeyWords.push('Fujifilm');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 310;}</script>, <a href="/souteze" title="Soutěže">Soutěže</a><script>ArticleMainKeyWords.push('Soutěže');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 305;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
		if(typeof _SAS === 'object') _SAS.sklik('sklik/digiarena_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	$(function () {
			    var options = {
					        minimalSelection : 40,
					        handler : function () {
									return '&nbsp;Více na: ' + location.href;
						          }
					    };
			    new CopyLink(jQuery.extend(options, {
								        container : $('div.ar-detail')[0]
			    }));
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/ceny-tipa-2020-probuzeni-zrcadlovek-a-ustup-malych-formatu" class="ga-plain-title" title="Ceny TIPA 2020: probuzení zrcadlovek a ústup malých formátů" data-title="Ceny TIPA 2020: probuzení zrcadlovek a ústup malých formátů"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=540379904' alt='Ceny TIPA 2020: probuzení zrcadlovek a ústup malých formátů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/ceny-tipa-2020-probuzeni-zrcadlovek-a-ustup-malych-formatu" class="ga-plain-title" title="Ceny TIPA 2020: probuzení zrcadlovek a ústup malých formátů" data-title="Ceny TIPA 2020: probuzení zrcadlovek a ústup malých formátů">Ceny TIPA 2020: probuzení zrcadlovek a ústup malých formátů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/ceny-tipa-2020-probuzeni-zrcadlovek-a-ustup-malych-formatu/?showforum=1">12</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fotografova-domaci-posilovna-aneb-zustante-doma-ale-ve-forme" class="ga-plain-title" title="Fotografova domácí posilovna aneb Zůstaňte doma, ale ve formě!" data-title="Fotografova domácí posilovna aneb Zůstaňte doma, ale ve formě!"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=984337292' alt='Fotografova domácí posilovna aneb Zůstaňte doma, ale ve formě!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fotografova-domaci-posilovna-aneb-zustante-doma-ale-ve-forme" class="ga-plain-title" title="Fotografova domácí posilovna aneb Zůstaňte doma, ale ve formě!" data-title="Fotografova domácí posilovna aneb Zůstaňte doma, ale ve formě!">Fotografova domácí posilovna aneb Zůstaňte doma, ale ve formě!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/google-vase-selfie-premeni-pomoci-ai-na-skutecna-umelecka-dila" class="ga-plain-title" title="Google vaše selfie přemění pomocí AI na skutečná umělecká díla" data-title="Google vaše selfie přemění pomocí AI na skutečná umělecká díla"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=16133313' alt='Google vaše selfie přemění pomocí AI na skutečná umělecká díla' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/google-vase-selfie-premeni-pomoci-ai-na-skutecna-umelecka-dila" class="ga-plain-title" title="Google vaše selfie přemění pomocí AI na skutečná umělecká díla" data-title="Google vaše selfie přemění pomocí AI na skutečná umělecká díla">Google vaše selfie přemění pomocí AI na skutečná umělecká díla</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fujifilm-si-patentoval-dva-teleobjektivy-a-aktualizuje-dve-bezzrcadlovky" class="ga-plain-title" title="Fujifilm si patentoval dva teleobjektivy a aktualizuje dvě bezzrcadlovky" data-title="Fujifilm si patentoval dva teleobjektivy a aktualizuje dvě bezzrcadlovky"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=803928042' alt='Fujifilm si patentoval dva teleobjektivy a aktualizuje dvě bezzrcadlovky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fujifilm-si-patentoval-dva-teleobjektivy-a-aktualizuje-dve-bezzrcadlovky" class="ga-plain-title" title="Fujifilm si patentoval dva teleobjektivy a aktualizuje dvě bezzrcadlovky" data-title="Fujifilm si patentoval dva teleobjektivy a aktualizuje dvě bezzrcadlovky">Fujifilm si patentoval dva teleobjektivy a aktualizuje dvě bezzrcadlovky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/takhle-mobil-nefoti-huawei-vydaval-fotky-z-digitalni-zrcadlovky-za-snimky-ze-sveho-smartphonu-za-chybu-se-omluvil" class="ga-plain-title" title="Takhle mobil nefotí! Huawei vydával fotky z digitální zrcadlovky za snímky ze svého smartphonu. Za chybu se omluvil" data-title="Takhle mobil nefotí! Huawei vydával fotky z digitální zrcadlovky za snímky ze svého smartphonu. Za chybu se omluvil"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=522559351' alt='Takhle mobil nefotí! Huawei vydával fotky z digitální zrcadlovky za snímky ze svého smartphonu. Za chybu se omluvil' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/takhle-mobil-nefoti-huawei-vydaval-fotky-z-digitalni-zrcadlovky-za-snimky-ze-sveho-smartphonu-za-chybu-se-omluvil" class="ga-plain-title" title="Takhle mobil nefotí! Huawei vydával fotky z digitální zrcadlovky za snímky ze svého smartphonu. Za chybu se omluvil" data-title="Takhle mobil nefotí! Huawei vydával fotky z digitální zrcadlovky za snímky ze svého smartphonu. Za chybu se omluvil">Takhle mobil nefotí! Huawei vydával fotky z digitální zrcadlovky za snímky ze svého smartphonu. Za chybu se omluvil</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/takhle-mobil-nefoti-huawei-vydaval-fotky-z-digitalni-zrcadlovky-za-snimky-ze-sveho-smartphonu-za-chybu-se-omluvil/?showforum=1">37</a></span>
					<span>Karel Kilián</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/canon-si-registroval-model-eos-r6-a-u-planovaneho-eosu-r5-odstranil-dotykovou-listu" class="ga-plain-title" title="Canon si registroval model EOS R6 a u plánovaného EOSu R5 odstranil dotykovou lištu" data-title="Canon si registroval model EOS R6 a u plánovaného EOSu R5 odstranil dotykovou lištu"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=433135820' alt='Canon si registroval model EOS R6 a u plánovaného EOSu R5 odstranil dotykovou lištu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/canon-si-registroval-model-eos-r6-a-u-planovaneho-eosu-r5-odstranil-dotykovou-listu" class="ga-plain-title" title="Canon si registroval model EOS R6 a u plánovaného EOSu R5 odstranil dotykovou lištu" data-title="Canon si registroval model EOS R6 a u plánovaného EOSu R5 odstranil dotykovou lištu">Canon si registroval model EOS R6 a u plánovaného EOSu R5 odstranil dotykovou lištu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/canon-si-registroval-model-eos-r6-a-u-planovaneho-eosu-r5-odstranil-dotykovou-listu/?showforum=1">4</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/kdyz-zakazy-nestaci-lije-se-do-malebnych-toxickych-jezer-cerna-barva" class="ga-plain-title" title="Když zákazy nestačí, lije se do „malebných“ toxických jezer černá barva" data-title="Když zákazy nestačí, lije se do „malebných“ toxických jezer černá barva"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=933246666' alt='Když zákazy nestačí, lije se do „malebných“ toxických jezer černá barva' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/kdyz-zakazy-nestaci-lije-se-do-malebnych-toxickych-jezer-cerna-barva" class="ga-plain-title" title="Když zákazy nestačí, lije se do „malebných“ toxických jezer černá barva" data-title="Když zákazy nestačí, lije se do „malebných“ toxických jezer černá barva">Když zákazy nestačí, lije se do „malebných“ toxických jezer černá barva</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/kdyz-zakazy-nestaci-lije-se-do-malebnych-toxickych-jezer-cerna-barva/?showforum=1">6</a></span>
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody" class="ga-plain-title" title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019" data-title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=431758007' alt='Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody" class="ga-plain-title" title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019" data-title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019">Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody/?showforum=1">5</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content">
    <ul>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12571538#p12571538" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 9 264</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12571538#p12571538" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12571536#p12571536" title="Nová fotohospoda (Gancovi vstup zakázán)"> 2 928</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12571536#p12571536" title="Nová fotohospoda (Gancovi vstup zakázán)">Nová fotohospoda (Gancovi vstup zakázán)</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12571515#p12571515" title="Bezzrcátka Olympus - zkušenosti, tipy"> 7 208</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12571515#p12571515" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12571294#p12571294" title="Sony A7/A7r - zkusenosti"> 3 078</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12571294#p12571294" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1307165&amp;p=12570872#p12570872" title="Canon 5 dIII vyplati se koupit">  9</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1307165&amp;p=12570872#p12570872" title="Canon 5 dIII vyplati se koupit">Canon 5 dIII vyplati se koupit</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12570673#p12570673" title="FUJI X-SYSTEM fotoaparáty"> 3 771</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12570673#p12570673" title="FUJI X-SYSTEM fotoaparáty">FUJI X-SYSTEM fotoaparáty</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=213&amp;t=1307242&amp;p=12570150#p12570150" title="Lepší objektiv ke starší zrcadlovce">  3</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=213&amp;t=1307242&amp;p=12570150#p12570150" title="Lepší objektiv ke starší zrcadlovce">Lepší objektiv ke starší zrcadlovce</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1292090&amp;p=12570125#p12570125" title="L systém - Leica, Panasonic a Sigma">  195</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1292090&amp;p=12570125#p12570125" title="L systém - Leica, Panasonic a Sigma">L systém - Leica, Panasonic a Sigma</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1307230&amp;p=12569084#p12569084" title="Výměna AA filtru na D600 - nevyčistitelný snímač">  5</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1307230&amp;p=12569084#p12569084" title="Výměna AA filtru na D600 - nevyčistitelný snímač">Výměna AA filtru na D600 - nevyčistitelný snímač</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1307211&amp;p=12568238#p12568238" title="Focení nemovitostí">  4</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1307211&amp;p=12568238#p12568238" title="Focení nemovitostí">Focení nemovitostí</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1307186&amp;p=12568022#p12568022" title="Panasonic G90 vs Olympus EM1 Mark II">  19</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1307186&amp;p=12568022#p12568022" title="Panasonic G90 vs Olympus EM1 Mark II">Panasonic G90 vs Olympus EM1 Mark II</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1295055&amp;p=12567153#p12567153" title="Nejlepší nastavení Panasonic Lumix GX80">  208</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1295055&amp;p=12567153#p12567153" title="Nejlepší nastavení Panasonic Lumix GX80">Nejlepší nastavení Panasonic Lumix GX80</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206577" title="Budu se jen dívat, slečno!" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/388750_detail.jpg&amp;w=290&amp;h=249')">
    </a>
    <div class="title">Budu se jen dívat, slečno!</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=95981&amp;protype=1" title="hotmandarin">hotmandarin</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206627" title="V nedohlednu..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_3269malaram.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206633" title="Exodus - II" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/FTAB7701-2x.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206612" title="..somewhere else" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/IMG_1248bs_1200.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206638" title="Uměj se koupat ve světle a chodit v temnotách..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/397660_detail.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os">
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row">
					<div class="ar-img">
						<a href="/fotografie-na-vzdalenost-6-500-km-ano-jde-to-staci-kolodiova-deska-a-aplikace-zoom" title="Fotografie na vzdálenost 6 500 km? Ano, jde to. Stačí kolodiová deska a aplikace Zoom"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=731404170' alt='Fotografie na vzdálenost 6 500 km? Ano, jde to. Stačí kolodiová deska a aplikace Zoom' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/fotografie-na-vzdalenost-6-500-km-ano-jde-to-staci-kolodiova-deska-a-aplikace-zoom" title="Fotografie na vzdálenost 6 500 km? Ano, jde to. Stačí kolodiová deska a aplikace Zoom">Fotografie na vzdálenost 6 500 km? Ano, jde to. Stačí kolodiová deska a aplikace Zoom</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/takhle-mobil-nefoti-huawei-vydaval-fotky-z-digitalni-zrcadlovky-za-snimky-ze-sveho-smartphonu-za-chybu-se-omluvil" title="Takhle mobil nefotí! Huawei vydával fotky z digitální zrcadlovky za snímky ze svého smartphonu. Za chybu se omluvil"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=522559351' alt='Takhle mobil nefotí! Huawei vydával fotky z digitální zrcadlovky za snímky ze svého smartphonu. Za chybu se omluvil' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/takhle-mobil-nefoti-huawei-vydaval-fotky-z-digitalni-zrcadlovky-za-snimky-ze-sveho-smartphonu-za-chybu-se-omluvil" title="Takhle mobil nefotí! Huawei vydával fotky z digitální zrcadlovky za snímky ze svého smartphonu. Za chybu se omluvil">Takhle mobil nefotí! Huawei vydával fotky z digitální zrcadlovky za snímky ze svého smartphonu. Za chybu se omluvil</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/ceny-tipa-2020-probuzeni-zrcadlovek-a-ustup-malych-formatu" title="Ceny TIPA 2020: probuzení zrcadlovek a ústup malých formátů"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=540379904' alt='Ceny TIPA 2020: probuzení zrcadlovek a ústup malých formátů' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/ceny-tipa-2020-probuzeni-zrcadlovek-a-ustup-malych-formatu" title="Ceny TIPA 2020: probuzení zrcadlovek a ústup malých formátů">Ceny TIPA 2020: probuzení zrcadlovek a ústup malých formátů</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/fotografova-domaci-posilovna-aneb-zustante-doma-ale-ve-forme" title="Fotografova domácí posilovna aneb Zůstaňte doma, ale ve formě!"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=984337292' alt='Fotografova domácí posilovna aneb Zůstaňte doma, ale ve formě!' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/fotografova-domaci-posilovna-aneb-zustante-doma-ale-ve-forme" title="Fotografova domácí posilovna aneb Zůstaňte doma, ale ve formě!">Fotografova domácí posilovna aneb Zůstaňte doma, ale ve formě!</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/soutez-o-nejvtipnejsi-fotografie-zvirecich-mazlicku--vitez-ziska-temer-sto-tisic" title="Soutěž o nejvtipnější fotografie zvířecích mazlíčků – vítěz získá téměř sto tisíc"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=179941117' alt='Soutěž o nejvtipnější fotografie zvířecích mazlíčků – vítěz získá téměř sto tisíc' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/soutez-o-nejvtipnejsi-fotografie-zvirecich-mazlicku--vitez-ziska-temer-sto-tisic" title="Soutěž o nejvtipnější fotografie zvířecích mazlíčků – vítěz získá téměř sto tisíc">Soutěž o nejvtipnější fotografie zvířecích mazlíčků – vítěz získá téměř sto tisíc</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/kamera-na-iss-fotila-polarni-zari-zachytila-pri-tom-i-radu-satelitu-spolecnosti-spacex" title="Kamera na ISS fotila polární záři. Zachytila při tom i řadu satelitů společnosti SpaceX"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=174393921' alt='Kamera na ISS fotila polární záři. Zachytila při tom i řadu satelitů společnosti SpaceX' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/kamera-na-iss-fotila-polarni-zari-zachytila-pri-tom-i-radu-satelitu-spolecnosti-spacex" title="Kamera na ISS fotila polární záři. Zachytila při tom i řadu satelitů společnosti SpaceX">Kamera na ISS fotila polární záři. Zachytila při tom i řadu satelitů společnosti SpaceX</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/objektiv-postaveny-z-lega-umi-ostrit-a-ma-ctvercovy-bokeh" title="Objektiv postavený z Lega umí ostřit a má čtvercový bokeh"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=755552692' alt='Objektiv postavený z Lega umí ostřit a má čtvercový bokeh' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/objektiv-postaveny-z-lega-umi-ostrit-a-ma-ctvercovy-bokeh" title="Objektiv postavený z Lega umí ostřit a má čtvercový bokeh">Objektiv postavený z Lega umí ostřit a má čtvercový bokeh</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/fotografie-tydne-budu-se-jen-divat-slecno" title="Fotografie týdne: Budu se jen dívat, slečno!"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=178617778' alt='Fotografie týdne: Budu se jen dívat, slečno!' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/fotografie-tydne-budu-se-jen-divat-slecno" title="Fotografie týdne: Budu se jen dívat, slečno!">Fotografie týdne: Budu se jen dívat, slečno!</a></h2>
						
					</div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list"><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/100902/anarchista-a-buric-vaclav-klaus-bude-stab-revoluce-v-zamecku-na-hanspaulce.html" title="Anarchista a buřič Václav Klaus: Bude štáb revoluce v zámečku na Hanspaulce? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/100902/anarchista-a-buric-vaclav-klaus-bude-stab-revoluce-v-zamecku-na-hanspaulce.html'});"><img alt="Anarchista a buřič Václav Klaus: Bude štáb revoluce v zámečku na Hanspaulce? " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1070856.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=ZMNSf8o6xMXdp0qoK19yhw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/komentare/100902/anarchista-a-buric-vaclav-klaus-bude-stab-revoluce-v-zamecku-na-hanspaulce.html" title="Anarchista a buřič Václav Klaus: Bude štáb revoluce v zámečku na Hanspaulce? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/100902/anarchista-a-buric-vaclav-klaus-bude-stab-revoluce-v-zamecku-na-hanspaulce.html'});">Anarchista a buřič Václav Klaus: Bude štáb revoluce v zámečku na Hanspaulce? </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/prostor-x/100966/ekonom-hori-nam-dum-a-vlada-riskuje-z-pomoci-se-nevyplatilo-skoro-nic-nektere-firmy-nechme-zkrachovat.html" title="Ekonom: Hoří nám dům a vláda riskuje, z pomoci se nevyplatilo skoro nic. Některé firmy nechme zkrachovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/100966/ekonom-hori-nam-dum-a-vlada-riskuje-z-pomoci-se-nevyplatilo-skoro-nic-nektere-firmy-nechme-zkrachovat.html'});"><img alt="Ekonom: Hoří nám dům a vláda riskuje, z pomoci se nevyplatilo skoro nic. Některé firmy nechme zkrachovat" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073119.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=ncfXU_PSgkBvgPlWuWNRug&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/prostor-x/100966/ekonom-hori-nam-dum-a-vlada-riskuje-z-pomoci-se-nevyplatilo-skoro-nic-nektere-firmy-nechme-zkrachovat.html" title="Ekonom: Hoří nám dům a vláda riskuje, z pomoci se nevyplatilo skoro nic. Některé firmy nechme zkrachovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/100966/ekonom-hori-nam-dum-a-vlada-riskuje-z-pomoci-se-nevyplatilo-skoro-nic-nektere-firmy-nechme-zkrachovat.html'});">Ekonom: Hoří nám dům a vláda riskuje, z pomoci se nevyplatilo skoro nic. Některé firmy nechme zkrachovat</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.info.cz/nazory/kostoval-nenechme-se-zaskocit-pristi-krizi-cesko-potrebuje-funkcni-system-pripravy-45031.html" title="Koštoval: Nenechme se zaskočit příští krizí. Česko potřebuje funkční systém přípravy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/nazory/kostoval-nenechme-se-zaskocit-pristi-krizi-cesko-potrebuje-funkcni-system-pripravy-45031.html'});"><img alt="Koštoval: Nenechme se zaskočit příští krizí. Česko potřebuje funkční systém přípravy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073147.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=0_wDN7msFZ4HfxuQn0bjJA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.info.cz/nazory/kostoval-nenechme-se-zaskocit-pristi-krizi-cesko-potrebuje-funkcni-system-pripravy-45031.html" title="Koštoval: Nenechme se zaskočit příští krizí. Česko potřebuje funkční systém přípravy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/nazory/kostoval-nenechme-se-zaskocit-pristi-krizi-cesko-potrebuje-funkcni-system-pripravy-45031.html'});">Koštoval: Nenechme se zaskočit příští krizí. Česko potřebuje funkční systém přípravy</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.info.cz/cesko/cesi-proti-koronaviru-cesky-v-australii-siji-rousky-pro-ostatni-45032.html" title="Češi proti koronaviru: Česky v Austrálii šijí roušky pro ostatní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/cesko/cesi-proti-koronaviru-cesky-v-australii-siji-rousky-pro-ostatni-45032.html'});"><img alt="Češi proti koronaviru: Česky v Austrálii šijí roušky pro ostatní" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073114.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=r09aCW2DnvSogmR0jGZGoQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.info.cz/cesko/cesi-proti-koronaviru-cesky-v-australii-siji-rousky-pro-ostatni-45032.html" title="Češi proti koronaviru: Česky v Austrálii šijí roušky pro ostatní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/cesko/cesi-proti-koronaviru-cesky-v-australii-siji-rousky-pro-ostatni-45032.html'});">Češi proti koronaviru: Česky v Austrálii šijí roušky pro ostatní</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel" title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel'});"><img alt="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-843616.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=LyK2uHb0aU9fg3yVZrv2hQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel" title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel'});">Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/skoda-kodiaq-rs-ceska-uprava-dieselpower" title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-kodiaq-rs-ceska-uprava-dieselpower'});"><img alt="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-837469.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=kvjO2Lm8c0cihq6gmwLw4A&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/skoda-kodiaq-rs-ceska-uprava-dieselpower" title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-kodiaq-rs-ceska-uprava-dieselpower'});">Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Krásky z ringů aneb 10 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob'});"><img alt="FOTO: Krásky z ringů aneb 10 nejkrásnějších zápasnic všech dob" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233816.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=SJ599r8iTifznM6bWtT40g&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Krásky z ringů aneb 10 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob'});">FOTO: Krásky z ringů aneb 10 nejkrásnějších zápasnic všech dob</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jaromir-jagr-a-jeho-5-bejvalek-ktera-z-nich-byla-nejhezci" title="FOTO: Jaromír Jágr a jeho 5 bejvalek. Která z nich byla nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-jaromir-jagr-a-jeho-5-bejvalek-ktera-z-nich-byla-nejhezci'});"><img alt="FOTO: Jaromír Jágr a jeho 5 bejvalek. Která z nich byla nejhezčí?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-326498.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=NK214wOpQnkFdMhPaReTdQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jaromir-jagr-a-jeho-5-bejvalek-ktera-z-nich-byla-nejhezci" title="FOTO: Jaromír Jágr a jeho 5 bejvalek. Která z nich byla nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-jaromir-jagr-a-jeho-5-bejvalek-ktera-z-nich-byla-nejhezci'});">FOTO: Jaromír Jágr a jeho 5 bejvalek. Která z nich byla nejhezčí?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26149/letoun-lockheed-ec-121-warning-star-spolehlivy-stroj-ktery-umel-vcas-varovat.html" title="Letoun Lockheed EC-121 Warning Star: Spolehlivý stroj, který uměl včas varovat " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26149/letoun-lockheed-ec-121-warning-star-spolehlivy-stroj-ktery-umel-vcas-varovat.html'});"><img alt="Letoun Lockheed EC-121 Warning Star: Spolehlivý stroj, který uměl včas varovat " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072483.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=pYkdHqBbg0KtFHrvTn7a9g&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26149/letoun-lockheed-ec-121-warning-star-spolehlivy-stroj-ktery-umel-vcas-varovat.html" title="Letoun Lockheed EC-121 Warning Star: Spolehlivý stroj, který uměl včas varovat " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26149/letoun-lockheed-ec-121-warning-star-spolehlivy-stroj-ktery-umel-vcas-varovat.html'});">Letoun Lockheed EC-121 Warning Star: Spolehlivý stroj, který uměl včas varovat </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://doupe.zive.cz/clanek/half-life-serie-je-pred-prichodem-alyx-na-steamu-ke-hrani-zcela-zdarma" title="Half-Life série je před příchodem Alyx na Steamu ke hraní zcela zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/half-life-serie-je-pred-prichodem-alyx-na-steamu-ke-hrani-zcela-zdarma'});"><img alt="Half-Life série je před příchodem Alyx na Steamu ke hraní zcela zdarma" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1039608.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=RgJjuxwapz-tfQk9-XAw2Q&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://doupe.zive.cz/clanek/half-life-serie-je-pred-prichodem-alyx-na-steamu-ke-hrani-zcela-zdarma" title="Half-Life série je před příchodem Alyx na Steamu ke hraní zcela zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/half-life-serie-je-pred-prichodem-alyx-na-steamu-ke-hrani-zcela-zdarma'});">Half-Life série je před příchodem Alyx na Steamu ke hraní zcela zdarma</a></h2></div></div></div></div>

		<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>

		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206586" title="..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/mixture014.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206577" title="Budu se jen dívat, slečno!" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/388750_detail.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206627" title="V nedohlednu..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_3269malaram.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206575" title="přilétl k nám netopýr ?" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/10_3.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206598" title="Vítej kamaráde .." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/MG_2897.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206567" title="...domy bolesti/časy rozkoše..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/trebaseposerpepo.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206566" title="Autoportrét" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/s27.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206542" title="Mříž" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/DSCN1396s.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206546" title="*" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/K5_3967.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206581" title="--- krajina s měsícem ---" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/PIENINY10.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206633" title="Exodus - II" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/FTAB7701-2x.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206612" title="..somewhere else" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/IMG_1248bs_1200.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt">
			<div class="sob css-clear fs-os"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://vtm.zive.cz/clanky/pentagon-oficialne-zverejnil-videa-s-ufo-zabery-jsou-prave-ale-nevi-co-na-nich-je/sc-870-a-203648/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://vtm.zive.cz/clanky/pentagon-oficialne-zverejnil-videa-s-ufo-zabery-jsou-prave-ale-nevi-co-na-nich-je/sc-870-a-203648/default.aspx" title="Pentagon oficiálně zveřejnil videa s UFO. Záběry jsou pravé, ale neví, co na nich je" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://vtm.zive.cz/clanky/pentagon-oficialne-zverejnil-videa-s-ufo-zabery-jsou-prave-ale-nevi-co-na-nich-je/sc-870-a-203648/default.aspx'});"><img alt="Pentagon oficiálně zveřejnil videa s UFO. Záběry jsou pravé, ale neví, co na nich je" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073055.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fn70afOOp90zbqUIZpPWrA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://vtm.zive.cz/clanky/pentagon-oficialne-zverejnil-videa-s-ufo-zabery-jsou-prave-ale-nevi-co-na-nich-je/sc-870-a-203648/default.aspx" title="Pentagon oficiálně zveřejnil videa s UFO. Záběry jsou pravé, ale neví, co na nich je" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://vtm.zive.cz/clanky/pentagon-oficialne-zverejnil-videa-s-ufo-zabery-jsou-prave-ale-nevi-co-na-nich-je/sc-870-a-203648/default.aspx'});">Pentagon oficiálně zveřejnil videa s UFO. Záběry jsou pravé, ale neví, co na nich je</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/reactos-zapomenute-a-open-source-windows-ktere-nevyrobil-microsoft/sc-3-a-202689/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/reactos-zapomenute-a-open-source-windows-ktere-nevyrobil-microsoft/sc-3-a-202689/default.aspx" title="ReactOS: Zapomenuté a open-source Windows, které nevyrobil Microsoft" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/reactos-zapomenute-a-open-source-windows-ktere-nevyrobil-microsoft/sc-3-a-202689/default.aspx'});"><img alt="ReactOS: Zapomenuté a open-source Windows, které nevyrobil Microsoft" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053110.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=F6wZ3-kFd-tG-DUMHXUa3w&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/reactos-zapomenute-a-open-source-windows-ktere-nevyrobil-microsoft/sc-3-a-202689/default.aspx" title="ReactOS: Zapomenuté a open-source Windows, které nevyrobil Microsoft" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/reactos-zapomenute-a-open-source-windows-ktere-nevyrobil-microsoft/sc-3-a-202689/default.aspx'});">ReactOS: Zapomenuté a open-source Windows, které nevyrobil Microsoft</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nemate-na-teslu-kupte-tohle-xiaomi-scooter-pro-stoji-par-tisic-a-nabijet-muzete-v-obyvaku/sc-3-a-1345566/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/nemate-na-teslu-kupte-tohle-xiaomi-scooter-pro-stoji-par-tisic-a-nabijet-muzete-v-obyvaku/sc-3-a-1345566/default.aspx" title="Nemáte na Teslu? Kupte tohle Xiaomi. Scooter Pro stojí pár tisíc a nabíjet můžete v obýváku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nemate-na-teslu-kupte-tohle-xiaomi-scooter-pro-stoji-par-tisic-a-nabijet-muzete-v-obyvaku/sc-3-a-1345566/default.aspx'});"><img alt="Nemáte na Teslu? Kupte tohle Xiaomi. Scooter Pro stojí pár tisíc a nabíjet můžete v obýváku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-800463.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zuw5dOMfVzj3PZqaZMauSA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/nemate-na-teslu-kupte-tohle-xiaomi-scooter-pro-stoji-par-tisic-a-nabijet-muzete-v-obyvaku/sc-3-a-1345566/default.aspx" title="Nemáte na Teslu? Kupte tohle Xiaomi. Scooter Pro stojí pár tisíc a nabíjet můžete v obýváku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nemate-na-teslu-kupte-tohle-xiaomi-scooter-pro-stoji-par-tisic-a-nabijet-muzete-v-obyvaku/sc-3-a-1345566/default.aspx'});">Nemáte na Teslu? Kupte tohle Xiaomi. Scooter Pro stojí pár tisíc a nabíjet můžete v obýváku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx'});"><img alt="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054593.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4gP5H5TFDFDj-zE2KM6w5A&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx'});">Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/642132/gabina-partysova-pulka-nasi-rodiny-uz-koronu-mela.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/642132/gabina-partysova-pulka-nasi-rodiny-uz-koronu-mela.html" title="Gábina Partyšová: Půlka naší rodiny už koronu měla!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/642132/gabina-partysova-pulka-nasi-rodiny-uz-koronu-mela.html'});"><img alt="Gábina Partyšová: Půlka naší rodiny už koronu měla!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073149.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZOpJliewP4E7SyjIUNjf5A&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/642132/gabina-partysova-pulka-nasi-rodiny-uz-koronu-mela.html" title="Gábina Partyšová: Půlka naší rodiny už koronu měla!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/642132/gabina-partysova-pulka-nasi-rodiny-uz-koronu-mela.html'});">Gábina Partyšová: Půlka naší rodiny už koronu měla!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-plzen/642139/tehotna-masa-23-s-pepickem-5-zemreli-na-prejezdu-doma-ceka-matyasek-7-mes.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/regiony-plzen/642139/tehotna-masa-23-s-pepickem-5-zemreli-na-prejezdu-doma-ceka-matyasek-7-mes.html" title="Těhotná Máša (†23) s Pepíčkem (†5) zemřeli na přejezdu: Doma čeká Matyášek (7 měs.)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-plzen/642139/tehotna-masa-23-s-pepickem-5-zemreli-na-prejezdu-doma-ceka-matyasek-7-mes.html'});"><img alt="Těhotná Máša (†23) s Pepíčkem (†5) zemřeli na přejezdu: Doma čeká Matyášek (7 měs.)" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073093.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jnNTHVv6X5ZP7KYVpBfHDQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/regiony-plzen/642139/tehotna-masa-23-s-pepickem-5-zemreli-na-prejezdu-doma-ceka-matyasek-7-mes.html" title="Těhotná Máša (†23) s Pepíčkem (†5) zemřeli na přejezdu: Doma čeká Matyášek (7 měs.)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-plzen/642139/tehotna-masa-23-s-pepickem-5-zemreli-na-prejezdu-doma-ceka-matyasek-7-mes.html'});">Těhotná Máša (†23) s Pepíčkem (†5) zemřeli na přejezdu: Doma čeká Matyášek (7 měs.)</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/rozhovory/jaroslav-dusek-koronavirus-nevypada-jako-strasna-smrtici-bomba-1369103'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/rozhovory/jaroslav-dusek-koronavirus-nevypada-jako-strasna-smrtici-bomba-1369103" title="Jaroslav Dušek: Koronavirus nevypadá jako strašná smrtící bomba" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/rozhovory/jaroslav-dusek-koronavirus-nevypada-jako-strasna-smrtici-bomba-1369103'});"><img alt="Jaroslav Dušek: Koronavirus nevypadá jako strašná smrtící bomba" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072803.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xq5qdWVStENWtLHd2b_Srw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/rozhovory/jaroslav-dusek-koronavirus-nevypada-jako-strasna-smrtici-bomba-1369103" title="Jaroslav Dušek: Koronavirus nevypadá jako strašná smrtící bomba" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/rozhovory/jaroslav-dusek-koronavirus-nevypada-jako-strasna-smrtici-bomba-1369103'});">Jaroslav Dušek: Koronavirus nevypadá jako strašná smrtící bomba</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/koronavirova-krize-prinasi-mnohe-inovace-vcetne-drive-through-strip-klubu-1369200'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/koronavirova-krize-prinasi-mnohe-inovace-vcetne-drive-through-strip-klubu-1369200" title="Koronavirová krize přináší mnohé inovace. Včetně &amp;#039;drive through&amp;#039; strip klubu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/koronavirova-krize-prinasi-mnohe-inovace-vcetne-drive-through-strip-klubu-1369200'});"><img alt="Koronavirová krize přináší mnohé inovace. Včetně &amp;#039;drive through&amp;#039; strip klubu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073061.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OMgfyCu95cF7iKJ1OJLRrg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/koronavirova-krize-prinasi-mnohe-inovace-vcetne-drive-through-strip-klubu-1369200" title="Koronavirová krize přináší mnohé inovace. Včetně &amp;#039;drive through&amp;#039; strip klubu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/koronavirova-krize-prinasi-mnohe-inovace-vcetne-drive-through-strip-klubu-1369200'});">Koronavirová krize přináší mnohé inovace. Včetně &amp;#039;drive through&amp;#039; strip klubu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/singer-postavil-dalsi-jedinecnou-911-a-zase-je-to-pecka-134256'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/singer-postavil-dalsi-jedinecnou-911-a-zase-je-to-pecka-134256" title="Singer postavil další jedinečnou 911. A zase je to pecka!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/singer-postavil-dalsi-jedinecnou-911-a-zase-je-to-pecka-134256'});"><img alt="Singer postavil další jedinečnou 911. A zase je to pecka!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073056.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Pd4piWiUrNOn0YpCzELhZA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/singer-postavil-dalsi-jedinecnou-911-a-zase-je-to-pecka-134256" title="Singer postavil další jedinečnou 911. A zase je to pecka!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/singer-postavil-dalsi-jedinecnou-911-a-zase-je-to-pecka-134256'});">Singer postavil další jedinečnou 911. A zase je to pecka!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/pripomente-si-pribeh-skody-felicia-fun-debutovala-pred-25-lety-jela-az-163-km-h-134244'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/pripomente-si-pribeh-skody-felicia-fun-debutovala-pred-25-lety-jela-az-163-km-h-134244" title="Připomeňte si Škodu Felicii Fun. Debutovala před 25 lety, jela až 163 km/h" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/pripomente-si-pribeh-skody-felicia-fun-debutovala-pred-25-lety-jela-az-163-km-h-134244'});"><img alt="Připomeňte si Škodu Felicii Fun. Debutovala před 25 lety, jela až 163 km/h" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072906.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ykelu9cUS_jecCJR1FA9MQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/pripomente-si-pribeh-skody-felicia-fun-debutovala-pred-25-lety-jela-az-163-km-h-134244" title="Připomeňte si Škodu Felicii Fun. Debutovala před 25 lety, jela až 163 km/h" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/pripomente-si-pribeh-skody-felicia-fun-debutovala-pred-25-lety-jela-az-163-km-h-134244'});">Připomeňte si Škodu Felicii Fun. Debutovala před 25 lety, jela až 163 km/h</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 29. 4. 2020 8:30:47 -->
<!-- GetData(): 29. 4. 2020 8:30:48 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.info.cz/nazory/kostoval-nenechme-se-zaskocit-pristi-krizi-cesko-potrebuje-funkcni-system-pripravy-45031.html' title="Koštoval: Nenechme se zaskočit příští krizí. Česko potřebuje funkční systém přípravy">Koštoval: Nenechme se zaskočit příští krizí. Česko potřebuje funkční…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/100208/jakub-jonas-a-martin-benc-dva-kluci-z-jeseniku-kteri-za-pet-mesicu-zdolali-pacifickou-hrebenovku.html' title="Jakub Jonáš a Martin Benc: Dva kluci z Jeseníků, kteří za pět měsíců zdolali Pacifickou hřebenovku">Jakub Jonáš a Martin Benc: Dva kluci z Jeseníků, kteří za pět měsíců…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/642139/tehotna-masa-23-s-pepickem-5-zemreli-na-prejezdu-doma-ceka-matyasek-7-mes.html' title="Těhotná Máša (†23) s Pepíčkem (†5) zemřeli na přejezdu: Doma čeká Matyášek (7 měs.)">Těhotná Máša (†23) s Pepíčkem (†5) zemřeli na přejezdu: Doma čeká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-prestizni-hlinka-gretzky-cup-se-rusi-fcsb-hrozi-trest.html' title="Koronavirus ONLINE: Prestižní Hlinka Gretzky Cup se ruší, FCSB hrozí trest">Koronavirus ONLINE: Prestižní Hlinka Gretzky Cup se ruší, FCSB hrozí…</a><a class="list-section-article" href='https://sportrevue.isport.blesk.cz/zelezni-dedkove-aneb-10-nejlepsich-ctyricatniku-ve-fotbalove-historii' title="Železní dědkové aneb 10 nejlepších čtyřicátníků ve fotbalové historii">Železní dědkové aneb 10 nejlepších čtyřicátníků ve fotbalové historii</a><a class="list-section-article" href='https://sportrevue.isport.blesk.cz/video-hollywoodske-ulety-8-nejhloupejsich-sportovnich-scen-v-dejinach-filmu' title="VIDEO: Hollywoodské úlety. 8 nejhloupějších sportovních scén v dějinách filmu">VIDEO: Hollywoodské úlety. 8 nejhloupějších sportovních scén v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642177/zadost-o-ruku-a-za-ctyri-mesice-rozchod-zpevakovi-to-s-exsnachou-zilkove-nevyslo.html' title="Žádost o ruku a za čtyři měsíce rozchod?! Zpěvákovi to s »exsnachou« Žilkové nevyšlo">Žádost o ruku a za čtyři měsíce rozchod?! Zpěvákovi to s »exsnachou«…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/musite-vedet/171353/drsna-smena-v-odberove-mistnosti-nemohli-jsem-ani-na-zachod.html' title="Drsná směna v odběrové místnosti: Nemohli jsem ani na záchod!">Drsná směna v odběrové místnosti: Nemohli jsem ani na záchod!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642063/agata-pracharova-slavi-35-let-soukroma-oslava-rovnou-se-dvema-muzi.html' title="Agáta Prachařová slaví 35 let: Soukromá oslava rovnou se dvěma muži!">Agáta Prachařová slaví 35 let: Soukromá oslava rovnou se dvěma muži!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy-slavni-rodice/641979/takhle-bydli-celebrity-kde-vari-misa-tomesova-v-cem-se-dana-moravkova-sekla.html' title="Takhle bydlí celebrity! Kde vaří Míša Tomešová, v čem se Dana Morávková sekla? ">Takhle bydlí celebrity! Kde vaří Míša Tomešová, v čem se Dana…</a><a class="list-section-article" href='https://www.zeny.cz/zaujalo-nas/plati-si-kylie-jenner-paparazzi-aby-retusovali-jeji-fotky-6845.html' title="Platí si Kylie Jenner paparazzi, aby retušovali její fotky?">Platí si Kylie Jenner paparazzi, aby retušovali její fotky?</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/moda-po-ctyricitce-ktera-pravidla-dodrzovat-a-na-ktera-se-klidne-vykaslat-6856.html' title="Móda po čtyřicítce: Která pravidla dodržovat a na která se klidně vykašlat?">Móda po čtyřicítce: Která pravidla dodržovat a na která se klidně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/britske-bedfordy-ca-s-posuvnymi-dvermi-byly-popularni-existovaly-i-v-obytnych-verzich-134218' title="Britské Bedfordy CA s posuvnými dveřmi byly populární, existovaly i v obytných verzích">Britské Bedfordy CA s posuvnými dveřmi byly populární, existovaly i v…</a><a class="list-section-article" href='https://www.autorevue.cz/minitest-seat-arona-10-tgi-cng-uz-nadesel-cas-dat-zemnimu-plynu-sbohem' title="Minitest Seat Arona 1.0 TGI (CNG): Už nadešel čas dát zemnímu plynu sbohem?">Minitest Seat Arona 1.0 TGI (CNG): Už nadešel čas dát zemnímu plynu…</a><a class="list-section-article" href='https://www.autorevue.cz/nejvzacnejsi-pistaciova-skoda-fabia-v-cr-vyrazne-zlevnila-presto-na-ni-nedosahne-kazdy' title="Nejvzácnější Škoda Fabia v ČR výrazně zlevnila. Přesto na ni nedosáhne každý">Nejvzácnější Škoda Fabia v ČR výrazně zlevnila. Přesto na ni…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/teamgroup-t-force-spark-rgb-uz-i-flash-disk-dostal-barevne-podsviceni/sc-3-a-203652/default.aspx' title="TeamGroup T-Force Spark RGB: už i flash disk dostal barevné podsvícení">TeamGroup T-Force Spark RGB: už i flash disk dostal barevné podsvícení</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/elon-musk-spacex-by-mohla-pomoct-zprovoznit-orbitalni-observatore/sc-870-a-203640/default.aspx' title="Elon Musk: „SpaceX by mohla pomoct zprovoznit orbitální observatoře“">Elon Musk: „SpaceX by mohla pomoct zprovoznit orbitální observatoře“</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/jak-hrat-deskovky-s-prateli-pres-internet-zabava-nejen-pro-dobu-koronavirovou' title="Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu koronavirovou">Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/praha-resi-palmovku-zvazuje-stavbu-bytu-i-pomnik-bohumila-hrabala-1369175' title="Praha řeší Palmovku. Zvažuje stavbu bytů i pomník Bohumila Hrabala">Praha řeší Palmovku. Zvažuje stavbu bytů i pomník Bohumila Hrabala</a><a class="list-section-article" href='https://www.e15.cz/kryptomeny/bitcoin-pred-pulenim-sili-a-vysledky-alphabetu-byly-nad-ocekavani-dobre-1369206' title="Bitcoin před půlením sílí a výsledky Alphabetu byly nad očekávání dobré">Bitcoin před půlením sílí a výsledky Alphabetu byly nad očekávání…</a><a class="list-section-article" href='https://www.e15.cz/domaci/virus-napomaha-ludvikovi-do-senatu-tvrdy-stret-ceka-nemcovou-s-hamplem-1369179' title="Virus napomáhá Ludvíkovi do Senátu. Tvrdý střet čeká Němcovou s Hamplem">Virus napomáhá Ludvíkovi do Senátu. Tvrdý střet čeká Němcovou s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/spagety-se-sojovym-masem-143931' title="Špagety se sojovým masem">Špagety se sojovým masem</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/171056/pro-pivare-pivni-syr.html' title="Pro pivaře: Pivní sýr">Pro pivaře: Pivní sýr</a><a class="list-section-article" href='https://www.fitweb.cz/recept/barevny-hermelinovy-salat-144037' title="Barevný hermelínový salát">Barevný hermelínový salát</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/100870/prochazka-hrbitovem-recoleta-v-buenos-aires-aneb-kde-odpociva-narodem-milovana-evita.html' title="Procházka hřbitovem Recoleta v Buenos Aires aneb Kde odpočívá národem milovaná Evita">Procházka hřbitovem Recoleta v Buenos Aires aneb Kde odpočívá národem…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-svycarsko/100869/svycarske-mestecko-zermatt-raj-pro-milovniky-ticha-a-vysokohorske-turistiky.html' title="Švýcarské městečko Zermatt: Ráj pro milovníky ticha a vysokohorské turistiky">Švýcarské městečko Zermatt: Ráj pro milovníky ticha a vysokohorské…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/100874/kousnout-otravit-a-sledovat-takova-je-strategie-lovu-nejvetsiho-jestera-na-svete.html' title="Kousnout, otrávit a sledovat. Taková je strategie lovu největšího ještěra na světě">Kousnout, otrávit a sledovat. Taková je strategie lovu největšího…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-husinecka-548-397617' title="Husinecká 548, Praha">Husinecká 548, Praha</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/640556/atomovy-kryt-ze-70-let-vypada-jako-zamrzly-v-case-k-mani-je-za-18-milionu-dolaru.html' title="Atomový kryt ze 70. let vypadá jako zamrzlý v čase! K mání je za 18 milionů dolarů">Atomový kryt ze 70. let vypadá jako zamrzlý v čase! K mání je za 18…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/641506/tohle-vsechno-dokaze-obycejna-zubni-nit-vyuzijte-ji-netradicne-doma-i-na-cestach.html' title="Tohle všechno dokáže obyčejná zubní nit! Využijte ji netradičně doma i na cestách">Tohle všechno dokáže obyčejná zubní nit! Využijte ji netradičně doma…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/vydejte-se-na-pampelisky-detoxikujete-telo-a-povzbudite-jatra-5536.html' title="Vydejte se na pampelišky: Detoxikujete tělo a povzbudíte játra">Vydejte se na pampelišky: Detoxikujete tělo a povzbudíte játra</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/koronavirus-a-astma-vite-na-co-si-dat-pozor-kdyz-jim-trpite-5535.html' title="Koronavirus a astma: Víte, na co si dát pozor, když jím trpíte?">Koronavirus a astma: Víte, na co si dát pozor, když jím trpíte?</a><a class="list-section-article" href='https://www.mojezdravi.cz/hubnuti/nehubnete-toto-jsou-podle-dietologa-nejcastejsi-chyby-jak-se-jich-zbavit-5397.html' title="Nehubnete? Toto jsou podle dietologa nejčastější chyby. Jak se jich zbavit?">Nehubnete? Toto jsou podle dietologa nejčastější chyby. Jak se jich…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/26144/kdyz-odejdu-nemohu-se-vratit-domu.html' title="Když odejdu, nemohu se vrátit domů">Když odejdu, nemohu se vrátit domů</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/26151/kruty-osud-prvorozenych-lysek-proc-nechaji-polovinu-mladat-zemrit-hladem.html' title="Krutý osud prvorozených lysek: Proč nechají polovinu mláďat zemřít hladem?">Krutý osud prvorozených lysek: Proč nechají polovinu mláďat zemřít…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/bethesda-darovala-na-boj-s-epidemii-koronaviru-1-milion-dolaru' title="Bethesda darovala na boj s epidemií koronaviru 1 milion dolarů">Bethesda darovala na boj s epidemií koronaviru 1 milion dolarů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6307344/jak-to-dela-ze-i-v-karantene-je-dokonala-tereza-kerndlova-sla-s-pravdou-o-svem-vzhledu-ven.html' title="Jak to dělá, že i v karanténě je dokonalá? Tereza Kerndlová šla s pravdou o svém vzhledu ven! ">Jak to dělá, že i v karanténě je dokonalá? Tereza Kerndlová šla s…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6309733/krampolova-konci-s-lecbou-v-bohnicich-co-bude-dal-a-bartoska-prisel-o-festival.html' title="Krampolová končí s léčbou v Bohnicích. Co bude dál? A Bartoška přišel o festival">Krampolová končí s léčbou v Bohnicích. Co bude dál? A Bartoška přišel…</a><a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6309162/gabina-partysova-pulka-nasi-rodiny-uz-koronu-mela.html' title="Gábina Partyšová: Půlka naší rodiny už koronu měla">Gábina Partyšová: Půlka naší rodiny už koronu měla</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.003" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
	</body>	
</html>