


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '14830',
		    sourceId: 'digiarena-zive-cz',
		    userId: '2a196724-1d21-49a3-8fa8-0e597b17d23e'
		  };
		</script>

		
				<title>Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno – DIGIarena.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Nejnovějším přírůstkem do seznamu objektivů třetích stran z ekosystému X-Mount Fujifilmu je ultraširoký a super světelný objektiv od společnosti Viltrox. Jedná se o objektiv Viltrox 13 mm s F1,4 a automatickým zaostřováním, který nabízí" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno" />
				<meta property="og:description" content="Nejnovějším přírůstkem do seznamu objektivů třetích stran z ekosystému X-Mount Fujifilmu je ultraširoký a super světelný objektiv od společnosti Viltrox. Jedná se o objektiv Viltrox 13 mm s F1,4 a automatickým zaostřováním, který nabízí" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno" />
				<meta name="twitter:description" content="Nejnovějším přírůstkem do seznamu objektivů třetích stran z ekosystému X-Mount Fujifilmu je ultraširoký a super světelný objektiv od společnosti Viltrox. Jedná se o objektiv Viltrox 13 mm s F1,4 a automatickým zaostřováním, který nabízí" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=44531862" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=44531862" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=44531862" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/viltrox-13-mm-f14-je-objektiv-ktery-melo-fuji-vyrobit-uz-davno" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/viltrox-13-mm-f14-je-objektiv-ktery-melo-fuji-vyrobit-uz-davno" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/viltrox-13-mm-f14-je-objektiv-ktery-melo-fuji-vyrobit-uz-davno" >
		
		<meta name="id" content="14830"/>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		<script>
			var dataLayer = dataLayer || [];
		</script>
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.058" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.005" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous"  />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.058" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"DIGIarena","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"digiarena","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = "";
			if(document.querySelector("link[rel='canonical']")!=null) {
				s = document.querySelector("link[rel='canonical']").href;
			}else{
				s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
			}

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Sun, 27 Feb 2022 19:54:00 GMT",
	    			article_authors: ["Adam Kos"],
	    			article_word_count: "231",
	    			article_categories: ["DIGIarena"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>


		<script src="/client.scripts/advertisment.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.005"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.002"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'digiarena';
			window.__cncPageDefinition.keywords = ['Fujifilm', 'Viltrox'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">

		<form method="post" action="./default.aspx?article=14830" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTE4MTQ1MDE2NA9kFgICAQ9kFgICAw9kFgYCAg9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIDD2QWAmYPZBYCZg8PFgIfAGhkZAILD2QWAgICD2QWAmYPZBYCAgEPFQQEIFJFQwN8MDEEIFJFQwN8MDFkZPzSsV0O5n5pDf8Eea1RGEh7TQxk" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.menu.options.selected = "Fotografování";
	layout.search.options.placeholder = "Hledat na DIGIareně";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=205979927" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
		<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&systemid=digiarena&servicename=DIGIarena&redirect=https%3a%2f%2fdigiarena.zive.cz%2fviltrox-13-mm-f14-je-objektiv-ktery-melo-fuji-vyrobit-uz-davno'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.digiarena.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full dt-ct-nav-h">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full dt-ct-nav-h">Nejlepší fotomobily</a></li>
						<li><a href="/nejvyhodnejsi-fotoaparaty" title="Průvodce nákupem | Nejvýhodnější fotoaparáty" class="ga-full dt-ct-nav-h">Nejvýhodnější fotoaparáty</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší pokročilé fotoaparáty" class="ga-full dt-ct-nav-h">Nejlepší pokročilé fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Objektivy a příslušenství" class="ga-full dt-ct-nav-h">Objektivy a příslušenství</a></li>
					</ul>
				</li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full dt-ct-nav-h">Galerie</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14830;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/viltrox-13-mm-f14-je-objektiv-ktery-melo-fuji-vyrobit-uz-davno"
  },
  "headline": "Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=44531862",
    "width": 1200,
    "height": 600
  },

  "datePublished": "2022-02-27T19:54:00Z",
  "dateModified": "2022-02-27T19:54:00Z",
  "author": {
    "@type": "Person",
    "name": "Adam Kos"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo.svg",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/viltrox", "name": "Viltrox" }
}]
}
</script>


<div class="article">

<div class="css-clear fs-os" data-ar-id="14830">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/viltrox" class="article-catg">Viltrox</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14830" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/viltrox-13-mm-f14-je-objektiv-ktery-melo-fuji-vyrobit-uz-davno">


	<h1 itemprop="name">Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/kos-adam" rel="author" itemprop="author">Adam Kos</a></span>
				
				<span class="ar-date">27. února 2022</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Viltrox+13+mm+F1%2c4+je+objektiv%2c+kter%c3%bd+m%c4%9blo+Fuji+vyrobit+u%c5%be+d%c3%a1vno&url=http%3a%2f%2fdigiarena.zive.cz%2fviltrox-13-mm-f14-je-objektiv-ktery-melo-fuji-vyrobit-uz-davno" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14830" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno' title='Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=44531862' /></div>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14830">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Nejnovějším přírůstkem do seznamu objektivů třetích stran z ekosystému X-Mount Fujifilmu je ultraširoký a super světelný objektiv od společnosti Viltrox. Jedná se o objektiv Viltrox 13 mm s F1,4 a automatickým zaostřováním, který nabízí zorné pole odpovídající přibližně 20 mm na full-frame systému. Při uvedené světelnosti je však na takto široký objektiv APS-C extrémně rychlý, takže by měl být ideální například pro interiéry, focení svateb a další události.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/samyang-nove-pro-fuji-x-a-sony-ricoh-rozsiruje-radu-objektivu-limited-dc-wr-o-pevnou-sirocinu" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Samyang nově pro Fuji X a Sony. Ricoh rozšiřuje řadu objektivů Limited DC WR o pevnou širočinu">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=855016811' alt='Samyang nově pro Fuji X a Sony. Ricoh rozšiřuje řadu objektivů Limited DC WR o pevnou širočinu' />
	</div>
	<div class="ar-txt">
		<h3>Samyang nově pro Fuji X a Sony. Ricoh rozšiřuje řadu objektivů Limited DC WR o pevnou širočinu</h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>S cenovkou 469 dolarů, u nás už je v předprodeji za cca 13 tisíc Kč, jde o něco levnější, a přitom o stupeň rychlejší řešení, než kterým je nedávno uvedený Samyang 12 mm F2,0. Mohl by se tak stát velmi populárním, protože mnozí uživatelé a founšci značky po podobné řešení dlouho volají.</p>

<p>Video:&nbsp;https://youtu.be/uYlG5ZedUDE</p>

<p>Má 14 prvků v 11 skupinách, ohniskovou vzdálenost 13 mm, která poskytuje 94,06° zorné pole na fotoaparátech Fuji X APS-C. Zdá se navíc, že jde o zcela novou konstrukci vyrobenou speciálně pro Fuji, protože neexistuje pro bajonet Sony E ani pro žádný jiný. Má minimální zaostřovací vzdálenost pouhých 22 cm pro přiblížení menších objektů a je vybaven 67mm filtrovým závitem.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/laowa-argus-45mm-f/095-novy-extremne-svetelny-objektiv" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Laowa Argus 45mm f/0,95: nový extrémně světelný objektiv ">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=290632816' alt='Laowa Argus 45mm f/0,95: nový extrémně světelný objektiv ' />
	</div>
	<div class="ar-txt">
		<h3>Laowa Argus 45mm f/0,95: nový extrémně světelný objektiv </h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Přes USB-C konektoru na objímce mu můžete aktualizovat firmware, součástí balení je i kovová slunečné clona, přední a zadní krytka, nebo hadřík z mikrovlánka. Váha objektivu je 420 g. na jeho první test se můžete podívat na stránkách <a href="https://fujilove.com/the-viltrox-af-13mm-f-1-4-xf-the-lens-fujifilm-should-have-already-built/">Fujilove magazínu</a>.</p>

<p>Via <a href="https://www.diyphotography.net/viltrox-announces-ultra-wide-13mm-f-1-4-autofocus-lens-for-fuji-x-priced-at-469/">diyphotography.net</a></p>


			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/canon-rf-800-mm-f56l-is-usm-a-rf-1200-mm-f8l-is-usm-teleobjektivy-pro-bezzrcadlovky" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Canon RF 800 mm F5,6L IS USM a RF 1200 mm F8L IS USM: teleobjektivy pro bezzrcadlovky</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				<li class="item"><a href="/viltrox-13-mm-f14-je-objektiv-ktery-melo-fuji-vyrobit-uz-davno/?showforum=1" title="Diskuze">Diskuze <span class="count">7</span></a></li>
					

			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/fujifilm_1" title="Fujifilm">Fujifilm</a>, <a href="/viltrox" title="Viltrox">Viltrox</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"14830","name":"Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno","imageCount":"0"}}
        var cncArticle = {"id":14830,"versionId":"1645120980000","title":"Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno","author":["Adam Kos"],"published":"2022-02-27T20:54:00","created":"2022-02-17T19:00:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":7}};
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="digiarena-article" data-rec-document-id="215193" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="215193" data-rel="1646066700000"  data-ver="1646059560000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/mapy-praskly-ruske-vojsko-smerujici-na-ukrajinu-ziva-data-o-provozu-google-vypnul/sc-3-a-215193/default.aspx' title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' data-title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=842481512' alt='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' href='https://www.zive.cz/clanky/mapy-praskly-ruske-vojsko-smerujici-na-ukrajinu-ziva-data-o-provozu-google-vypnul/sc-3-a-215193/default.aspx' data-title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul'>Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-catg">Ukrajina</span><span class="article-catg">Mapy Google</span><span class="article-catg">Google</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="215186" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="215186" data-rel="1646037900000"  data-ver="1646037840000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/konvertibl-matebook-e-laka-na-oled-a-tenke-telo-huawei-se-navic-vratil-k-intelu/sc-3-a-215186/default.aspx' title='Konvertibl MateBook E láká na OLED a tenké tělo. Huawei se navíc vrátil k Intelu' data-title='Konvertibl MateBook E láká na OLED a tenké tělo. Huawei se navíc vrátil k Intelu'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=691953154' alt='Konvertibl MateBook E láká na OLED a tenké tělo. Huawei se navíc vrátil k Intelu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Konvertibl MateBook E láká na OLED a tenké tělo. Huawei se navíc vrátil k Intelu' href='https://www.zive.cz/clanky/konvertibl-matebook-e-laka-na-oled-a-tenke-telo-huawei-se-navic-vratil-k-intelu/sc-3-a-215186/default.aspx' data-title='Konvertibl MateBook E láká na OLED a tenké tělo. Huawei se navíc vrátil k Intelu'>Konvertibl MateBook E láká na OLED a tenké tělo. Huawei se navíc vrátil k Intelu</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-catg">Huawei</span><span class="article-catg">Tablety</span><span class="article-catg">Notebooky</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="167126" data-rec-source-id="doupe-zive-cz" data-rec-position="2" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="167126" data-rel="1646064000000"  data-ver="1646056140000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/recenze-hry-elex-ii-jax-se-vraci-aby-zabranil-mimozemske-invazi' title='Recenze hry ELEX II. Jax se vrací, aby zabránil mimozemské invazi' data-title='Recenze hry ELEX II. Jax se vrací, aby zabránil mimozemské invazi'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=11172048' alt='Recenze hry ELEX II. Jax se vrací, aby zabránil mimozemské invazi' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Recenze hry ELEX II. Jax se vrací, aby zabránil mimozemské invazi' href='https://doupe.zive.cz/clanek/recenze-hry-elex-ii-jax-se-vraci-aby-zabranil-mimozemske-invazi' data-title='Recenze hry ELEX II. Jax se vrací, aby zabránil mimozemské invazi'>Recenze hry ELEX II. Jax se vrací, aby zabránil mimozemské invazi</a></h2>
				<p class="ar-anno">Po dlouhé době v exilu se Jax vrací zpátky do akce. Mimozemská invaze se blíží a jedinou šancí na záchranu je vytvoření největší armády v dějinách. ELEX II značně pokročil od prvního dílu, stále však trpí technickými chybami a nedodělky.</p>

                    <div style="display:none"><span class="author">Vojtěch Matušinský</span></div><div style="display:none"><span class="article-catg">Elex II</span><span class="article-catg">Recenze</span><span class="article-catg">RPG</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="215175" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="215175" data-rel="1646045100000"  data-ver="1646044140000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/sondy-rakety-motory-iss-a-vyhruzky-rogozina-jak-ruska-agrese-doleha-na-kosmonautiku/sc-870-a-215175/default.aspx' title='Sondy, rakety, motory, ISS a vyhrůžky Rogozina. Jak ruská agrese doléhá na kosmonautiku' data-title='Sondy, rakety, motory, ISS a vyhrůžky Rogozina. Jak ruská agrese doléhá na kosmonautiku'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=877861626' alt='Sondy, rakety, motory, ISS a vyhrůžky Rogozina. Jak ruská agrese doléhá na kosmonautiku' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Sondy, rakety, motory, ISS a vyhrůžky Rogozina. Jak ruská agrese doléhá na kosmonautiku' href='https://vtm.zive.cz/clanky/sondy-rakety-motory-iss-a-vyhruzky-rogozina-jak-ruska-agrese-doleha-na-kosmonautiku/sc-870-a-215175/default.aspx' data-title='Sondy, rakety, motory, ISS a vyhrůžky Rogozina. Jak ruská agrese doléhá na kosmonautiku'>Sondy, rakety, motory, ISS a vyhrůžky Rogozina. Jak ruská agrese doléhá na kosmonautiku</a></h2>
				<p class="ar-anno">** Ruská agrese na Ukrajině dopadá i na kosmonautiku ** Ovlivnit může projekty Evropské kosmické agentury i provoz ISS</p>

                    <div style="display:none"><span class="author">Petr Kubala</span></div><div style="display:none"><span class="article-catg">Kosmonautika</span><span class="article-catg">ESA</span><span class="article-catg">Mezinárodní vesmírná stanice</span><span class="article-catg">Rusko</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1354313" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1354313" data-rel="1646045100000"  data-ver="1646034480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/realme-gt-2-pro-ma-zada-jako-papir-a-hraje-na-ekologickou-notu-vybava-je-pritom-spickova/sc-3-a-1354313/default.aspx' title='Realme GT 2 Pro má záda jako papír a hraje na ekologickou notu. Výbava je přitom špičková' data-title='Realme GT 2 Pro má záda jako papír a hraje na ekologickou notu. Výbava je přitom špičková'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=207888369' alt='Realme GT 2 Pro má záda jako papír a hraje na ekologickou notu. Výbava je přitom špičková' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Realme GT 2 Pro má záda jako papír a hraje na ekologickou notu. Výbava je přitom špičková' href='https://mobilmania.zive.cz/clanky/realme-gt-2-pro-ma-zada-jako-papir-a-hraje-na-ekologickou-notu-vybava-je-pritom-spickova/sc-3-a-1354313/default.aspx' data-title='Realme GT 2 Pro má záda jako papír a hraje na ekologickou notu. Výbava je přitom špičková'>Realme GT 2 Pro má záda jako papír a hraje na ekologickou notu. Výbava je přitom špičková</a></h2>
				<p class="ar-anno">** Realme GT 2 Pro je vlajkový smartphone s několika prvenstvími ** Má rekordní ultraširokoúhlý objektiv i největší chlazení ** Premiéru si odbyl i biopolymerický materiál díky kterému telefon připomíná papír</p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-catg">Android 12</span><span class="article-catg">Vlajková loď</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1354309" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1354309" data-rel="1646053200000"  data-ver="1646052540000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/honor-tentokrat-skutecne-kouzli-nova-rada-magic4-dokaze-odstinit-zvuky-hovoru-od-nepovolanych-usi/sc-3-a-1354309/default.aspx' title='Honor tentokrát skutečně kouzlí. Nová řada Magic4 dokáže odstínit zvuky hovoru od nepovolaných uší' data-title='Honor tentokrát skutečně kouzlí. Nová řada Magic4 dokáže odstínit zvuky hovoru od nepovolaných uší'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=791221000' alt='Honor tentokrát skutečně kouzlí. Nová řada Magic4 dokáže odstínit zvuky hovoru od nepovolaných uší' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Honor tentokrát skutečně kouzlí. Nová řada Magic4 dokáže odstínit zvuky hovoru od nepovolaných uší' href='https://mobilmania.zive.cz/clanky/honor-tentokrat-skutecne-kouzli-nova-rada-magic4-dokaze-odstinit-zvuky-hovoru-od-nepovolanych-usi/sc-3-a-1354309/default.aspx' data-title='Honor tentokrát skutečně kouzlí. Nová řada Magic4 dokáže odstínit zvuky hovoru od nepovolaných uší'>Honor tentokrát skutečně kouzlí. Nová řada Magic4 dokáže odstínit zvuky hovoru od nepovolaných uší</a></h2>
				<p class="ar-anno">** Honor na MWC odhalil špičkovou řadu topmodelů Magic4 ** Novinky se v mnohém shodují, liší se však v detailech ** Odstínění hovorů od nepovolaných uší vypadá velmi zajímavě</p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-catg">Magic UI</span><span class="article-catg">Premiéra</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="215203" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="215203" data-rel="1646059500000"  data-ver="1646059680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/raketomet-bm-21-grad/sc-870-a-215203/default.aspx' title='Jak vypadá raketomet BM-21 Grad, kterým Rusko ostřeluje Charkov. Nepřesnost dohání množstvím raket' data-title='Jak vypadá raketomet BM-21 Grad, kterým Rusko ostřeluje Charkov. Nepřesnost dohání množstvím raket'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=33375477' alt='Jak vypadá raketomet BM-21 Grad, kterým Rusko ostřeluje Charkov. Nepřesnost dohání množstvím raket' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Jak vypadá raketomet BM-21 Grad, kterým Rusko ostřeluje Charkov. Nepřesnost dohání množstvím raket' href='https://vtm.zive.cz/clanky/raketomet-bm-21-grad/sc-870-a-215203/default.aspx' data-title='Jak vypadá raketomet BM-21 Grad, kterým Rusko ostřeluje Charkov. Nepřesnost dohání množstvím raket'>Jak vypadá raketomet BM-21 Grad, kterým Rusko ostřeluje Charkov. Nepřesnost dohání množstvím raket</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-catg">Ukrajina</span><span class="article-catg">Zbraně</span><span class="article-catg">Rusko</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="215189" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="215189" data-rel="1646040420000"  data-ver="1646040780000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/evropa-vykazala-ruska-media-v-rusku-naopak-nekterym-zlobi-twitter-a-facebook/sc-3-a-215189/default.aspx' title='Evropa vykázala ruská média, v Rusku naopak některým zlobí Twitter a Facebook' data-title='Evropa vykázala ruská média, v Rusku naopak některým zlobí Twitter a Facebook'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=157970253' alt='Evropa vykázala ruská média, v Rusku naopak některým zlobí Twitter a Facebook' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Evropa vykázala ruská média, v Rusku naopak některým zlobí Twitter a Facebook' href='https://www.zive.cz/clanky/evropa-vykazala-ruska-media-v-rusku-naopak-nekterym-zlobi-twitter-a-facebook/sc-3-a-215189/default.aspx' data-title='Evropa vykázala ruská média, v Rusku naopak některým zlobí Twitter a Facebook'>Evropa vykázala ruská média, v Rusku naopak některým zlobí Twitter a Facebook</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-catg">Rusko</span><span class="article-catg">Sociální sítě</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="167125" data-rec-source-id="doupe-zive-cz" data-rec-position="8" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="167125" data-rel="1646037000000"  data-ver="1645979940000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/remake-kultovniho-hororu-the-house-of-the-dead-se-mozna-dostane-i-mimo-switch' title='Remake kultovního hororu The House of the Dead se možná dostane i mimo Switch' data-title='Remake kultovního hororu The House of the Dead se možná dostane i mimo Switch'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=356291153' alt='Remake kultovního hororu The House of the Dead se možná dostane i mimo Switch' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Remake kultovního hororu The House of the Dead se možná dostane i mimo Switch' href='https://doupe.zive.cz/clanek/remake-kultovniho-hororu-the-house-of-the-dead-se-mozna-dostane-i-mimo-switch' data-title='Remake kultovního hororu The House of the Dead se možná dostane i mimo Switch'>Remake kultovního hororu The House of the Dead se možná dostane i mimo Switch</a></h2>
				<p class="ar-anno">Internetem začíná bloudit rating hry i pro Stadii, což poukazuje na možné vydání napříč dalšími platformami. </p>

                    <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-catg">Remake</span><span class="article-catg">The House of the Dead</span><span class="article-catg">Spekulace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="215196" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="215196" data-rel="1646055900000"  data-ver="1646055600000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/nepovedeny-radeon-rx-6500-xt-nema-cenu-doslova-v-obchodech-stoji-mene-nez-stanovilo-amd/sc-3-a-215196/default.aspx' title='Nepovedený Radeon RX 6500 XT nemá cenu. Doslova. V obchodech stojí méně, než stanovilo AMD' data-title='Nepovedený Radeon RX 6500 XT nemá cenu. Doslova. V obchodech stojí méně, než stanovilo AMD'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=908960686' alt='Nepovedený Radeon RX 6500 XT nemá cenu. Doslova. V obchodech stojí méně, než stanovilo AMD' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Nepovedený Radeon RX 6500 XT nemá cenu. Doslova. V obchodech stojí méně, než stanovilo AMD' href='https://www.zive.cz/clanky/nepovedeny-radeon-rx-6500-xt-nema-cenu-doslova-v-obchodech-stoji-mene-nez-stanovilo-amd/sc-3-a-215196/default.aspx' data-title='Nepovedený Radeon RX 6500 XT nemá cenu. Doslova. V obchodech stojí méně, než stanovilo AMD'>Nepovedený Radeon RX 6500 XT nemá cenu. Doslova. V obchodech stojí méně, než stanovilo AMD</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-catg">Radeon RX 6000</span><span class="article-catg">Grafické karty</span><span class="article-catg">AMD</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="9474" data-rec-source-id="avmania-cz" data-rec-position="10" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="9474" data-rel="1646000700000"  data-ver="1646001240000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/recenze-zesilovace-accuphase-e-380-muzikalni-high-end-pro-narocne' title='Recenze zesilovače Accuphase E-380. Muzikální High-End pro náročné' data-title='Recenze zesilovače Accuphase E-380. Muzikální High-End pro náročné'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=268542009' alt='Recenze zesilovače Accuphase E-380. Muzikální High-End pro náročné' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Recenze zesilovače Accuphase E-380. Muzikální High-End pro náročné' href='https://avmania.zive.cz/recenze-zesilovace-accuphase-e-380-muzikalni-high-end-pro-narocne' data-title='Recenze zesilovače Accuphase E-380. Muzikální High-End pro náročné'>Recenze zesilovače Accuphase E-380. Muzikální High-End pro náročné</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Daniel Březina</span></div><div style="display:none"><span class="article-catg">Test</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1354294" data-rec-source-id="mobilmania-cz" data-rec-position="11" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1354294" data-rel="1645943400000"  data-ver="1645781940000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/uzivatele-iphonu-casteji-voli-predplatne-za-sluzby-zaplati-skoro-trikrat-vic-nez-ti-s-androidem/sc-3-a-1354294/default.aspx' title='Uživatelé iPhonů častěji volí předplatné. Za služby zaplatí skoro třikrát víc než ti s Androidem' data-title='Uživatelé iPhonů častěji volí předplatné. Za služby zaplatí skoro třikrát víc než ti s Androidem'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=70199505' alt='Uživatelé iPhonů častěji volí předplatné. Za služby zaplatí skoro třikrát víc než ti s Androidem' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Uživatelé iPhonů častěji volí předplatné. Za služby zaplatí skoro třikrát víc než ti s Androidem' href='https://mobilmania.zive.cz/clanky/uzivatele-iphonu-casteji-voli-predplatne-za-sluzby-zaplati-skoro-trikrat-vic-nez-ti-s-androidem/sc-3-a-1354294/default.aspx' data-title='Uživatelé iPhonů častěji volí předplatné. Za služby zaplatí skoro třikrát víc než ti s Androidem'>Uživatelé iPhonů častěji volí předplatné. Za služby zaplatí skoro třikrát víc než ti s Androidem</a></h2>
				<p class="ar-anno">** Trh s předplatnými na mobilních platformách rok od roku roste ** Android vykázal výrazný meziroční růst předplatného ** Mnohem ochotnější k aktivaci předplatného jsou uživatelé iPhonů</p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-catg">předplatné</span><span class="article-catg">Apple App Store</span><span class="article-catg">Google Play</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="215212" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="215212" data-rel="1646071500000"  data-ver="1646071860000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/davam-jednu-hvezdicku-a-pripojuji-fotky-vasich-mrtvych-synu-lide-posilaji-vzkazy-rusum-pres-mapy-google/sc-3-a-215212/default.aspx' title='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google' data-title='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=105773822' alt='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google' href='https://www.zive.cz/clanky/davam-jednu-hvezdicku-a-pripojuji-fotky-vasich-mrtvych-synu-lide-posilaji-vzkazy-rusum-pres-mapy-google/sc-3-a-215212/default.aspx' data-title='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google'>Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-catg">Ukrajina</span><span class="article-catg">Mapy Google</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="14830" data-rec-source-id="digiarena-zive-cz" data-rec-position="13" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="14830" data-rel="1645991640000"  data-ver="1645120980000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://digiarena.zive.cz/viltrox-13-mm-f14-je-objektiv-ktery-melo-fuji-vyrobit-uz-davno' title='Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno' data-title='Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno'><img class="lazy" src="/client.images/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=44531862' alt='Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno' href='https://digiarena.zive.cz/viltrox-13-mm-f14-je-objektiv-ktery-melo-fuji-vyrobit-uz-davno' data-title='Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno'>Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Viltrox</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="214449" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="214449" data-rel="1645874700000"  data-ver="1645461120000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/srovnavaci-test-odolnych-telefonu-do-8-000-kc-zadny-propadak-nektere-pridaji-laserove-mereni-ci-termovizi/sc-3-a-214449/default.aspx' title='Srovnávací test odolných telefonů do 8 000 Kč. Žádný propadák, některé přidají laserové měření či termovizi' data-title='Srovnávací test odolných telefonů do 8 000 Kč. Žádný propadák, některé přidají laserové měření či termovizi'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=16103072' alt='Srovnávací test odolných telefonů do 8 000 Kč. Žádný propadák, některé přidají laserové měření či termovizi' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Srovnávací test odolných telefonů do 8 000 Kč. Žádný propadák, některé přidají laserové měření či termovizi' href='https://www.zive.cz/clanky/srovnavaci-test-odolnych-telefonu-do-8-000-kc-zadny-propadak-nektere-pridaji-laserove-mereni-ci-termovizi/sc-3-a-214449/default.aspx' data-title='Srovnávací test odolných telefonů do 8 000 Kč. Žádný propadák, některé přidají laserové měření či termovizi'>Srovnávací test odolných telefonů do 8 000 Kč. Žádný propadák, některé přidají laserové měření či termovizi</a></h2>
				<p class="ar-anno">Vybrali jsme sedm odolných telefonů, které nejsou dražší než 8 000 Kč. V tomto segmentu pochopitelně není takový přetlak jako u běžných telefonů, takže je cenový rozptyl trochu větší. Skvělé je, že ani jeden z telefonů není vyložený propadák, naopak, každý si najde zákazníka. </p>

                    <div style="display:none"><span class="author">Jakub Michlovský</span></div><div style="display:none"><span class="article-catg">Srovnání</span><span class="article-catg">Smartphone</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="215024" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="215024" data-rel="1645641900000"  data-ver="1645622760000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/singapurska-munice-izraelske-algoritmy-a-rakety-k-vyvoji-protilodni-strely-blue-spear-stacil-jediny-rok/sc-870-a-215024/default.aspx' title='Singapurská munice, izraelské algoritmy a rakety. K vývoji protilodní střely Blue Spear stačil jediný rok' data-title='Singapurská munice, izraelské algoritmy a rakety. K vývoji protilodní střely Blue Spear stačil jediný rok'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=881789850' alt='Singapurská munice, izraelské algoritmy a rakety. K vývoji protilodní střely Blue Spear stačil jediný rok' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Singapurská munice, izraelské algoritmy a rakety. K vývoji protilodní střely Blue Spear stačil jediný rok' href='https://vtm.zive.cz/clanky/singapurska-munice-izraelske-algoritmy-a-rakety-k-vyvoji-protilodni-strely-blue-spear-stacil-jediny-rok/sc-870-a-215024/default.aspx' data-title='Singapurská munice, izraelské algoritmy a rakety. K vývoji protilodní střely Blue Spear stačil jediný rok'>Singapurská munice, izraelské algoritmy a rakety. K vývoji protilodní střely Blue Spear stačil jediný rok</a></h2>
				<p class="ar-anno">** Izrael a Singapur navrhli a vyvinuli pokročilou protilodní střelu Blue Spear ** . Jde o raketu létající vysoce podzvukovou rychlostí, která se pohybuje velmi nízko nad hladinou moře **   Její dosah je 290 kilometrů a je schopná operovat za každého počasí i při vysoké úrovni rušení</p>

                    <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-catg">Singapur</span><span class="article-catg">Izrael</span><span class="article-catg">Zbraně</span><span class="article-catg">Vojenství</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="215100" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="215100" data-rel="1645692300000"  data-ver="1645807680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/rusky-utok-na-ukrajinu-ma-masivni-kyberneticky-rozmer-weby-jsou-zahlcene-na-firmy-se-vrhnul-destruktivni-malware/sc-3-a-215100/default.aspx' title='Ruský útok na Ukrajinu má masivní kybernetický rozměr. Weby jsou zahlcené, na firmy se vrhnul destruktivní malware' data-title='Ruský útok na Ukrajinu má masivní kybernetický rozměr. Weby jsou zahlcené, na firmy se vrhnul destruktivní malware'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=340238560' alt='Ruský útok na Ukrajinu má masivní kybernetický rozměr. Weby jsou zahlcené, na firmy se vrhnul destruktivní malware' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Ruský útok na Ukrajinu má masivní kybernetický rozměr. Weby jsou zahlcené, na firmy se vrhnul destruktivní malware' href='https://www.zive.cz/clanky/rusky-utok-na-ukrajinu-ma-masivni-kyberneticky-rozmer-weby-jsou-zahlcene-na-firmy-se-vrhnul-destruktivni-malware/sc-3-a-215100/default.aspx' data-title='Ruský útok na Ukrajinu má masivní kybernetický rozměr. Weby jsou zahlcené, na firmy se vrhnul destruktivní malware'>Ruský útok na Ukrajinu má masivní kybernetický rozměr. Weby jsou zahlcené, na firmy se vrhnul destruktivní malware</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-catg">Malware</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1353392" data-rec-source-id="mobilmania-cz" data-rec-position="17" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1353392" data-rel="1645687800000"  data-ver="1645706280000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/tipy-a-triky-pro-messenger-ktere-mozna-neznate/sc-3-a-1353392/default.aspx' title='15 tipů a triků pro Messenger, které možná neznáte' data-title='15 tipů a triků pro Messenger, které možná neznáte'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=725473297' alt='15 tipů a triků pro Messenger, které možná neznáte' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='15 tipů a triků pro Messenger, které možná neznáte' href='https://mobilmania.zive.cz/clanky/tipy-a-triky-pro-messenger-ktere-mozna-neznate/sc-3-a-1353392/default.aspx' data-title='15 tipů a triků pro Messenger, které možná neznáte'>15 tipů a triků pro Messenger, které možná neznáte</a></h2>
				<p class="ar-anno">** Základy práce s Messengerem jsou jednoduché a zná je každý
** Některé funkce ale mohou být skryté nebo nejsou úplně intuitivní
** Tento přehled pomůže odhalit taje nejpoužívanějšího komunikátoru</p>

                    <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Tipy a triky</span><span class="article-catg">Messenger</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="9467" data-rec-source-id="avmania-cz" data-rec-position="18" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="9467" data-rel="1645605000000"  data-ver="1645796940000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/operatori-dostali-tri-mesice-navic-zakaz-preskovat-reklamy-prima-posunula-az-na-cerven' title='Operátoři dostali tři měsíce navíc. Zákaz přeskakovat reklamy Prima posunula až na červen' data-title='Operátoři dostali tři měsíce navíc. Zákaz přeskakovat reklamy Prima posunula až na červen'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=61318247' alt='Operátoři dostali tři měsíce navíc. Zákaz přeskakovat reklamy Prima posunula až na červen' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Operátoři dostali tři měsíce navíc. Zákaz přeskakovat reklamy Prima posunula až na červen' href='https://avmania.zive.cz/operatori-dostali-tri-mesice-navic-zakaz-preskovat-reklamy-prima-posunula-az-na-cerven' data-title='Operátoři dostali tři měsíce navíc. Zákaz přeskakovat reklamy Prima posunula až na červen'>Operátoři dostali tři měsíce navíc. Zákaz přeskakovat reklamy Prima posunula až na červen</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-catg">IPTV</span><span class="article-catg">Televize</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="215184" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="215184" data-rel="1646043300000"  data-ver="1646043060000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/lenovo-aktualizuje-nejoblibenejsi-notebooky-ideapad-gaming-meni-design-a-thinkpad-t-dostane-oled-a-rtx-grafiku/sc-3-a-215184/default.aspx' title='Lenovo aktualizuje nejoblíbenější notebooky. Ideapad Gaming mění design a ThinkPad T dostane OLED a RTX grafiku' data-title='Lenovo aktualizuje nejoblíbenější notebooky. Ideapad Gaming mění design a ThinkPad T dostane OLED a RTX grafiku'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=217793451' alt='Lenovo aktualizuje nejoblíbenější notebooky. Ideapad Gaming mění design a ThinkPad T dostane OLED a RTX grafiku' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Lenovo aktualizuje nejoblíbenější notebooky. Ideapad Gaming mění design a ThinkPad T dostane OLED a RTX grafiku' href='https://www.zive.cz/clanky/lenovo-aktualizuje-nejoblibenejsi-notebooky-ideapad-gaming-meni-design-a-thinkpad-t-dostane-oled-a-rtx-grafiku/sc-3-a-215184/default.aspx' data-title='Lenovo aktualizuje nejoblíbenější notebooky. Ideapad Gaming mění design a ThinkPad T dostane OLED a RTX grafiku'>Lenovo aktualizuje nejoblíbenější notebooky. Ideapad Gaming mění design a ThinkPad T dostane OLED a RTX grafiku</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-catg">ThinkPad</span><span class="article-catg">Lenovo</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|01")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|01")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		
		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=13146913#p13146913" title="Fotohospoda"> 8 613</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=13146913#p13146913" class="ar-title gtm-track-t ar-premium-free" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=13146833#p13146833" title="Fujifilm X a GFX"> 5 530</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=13146833#p13146833" class="ar-title gtm-track-t ar-premium-free" title="Fujifilm X a GFX">Fujifilm X a GFX</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=13146814#p13146814" title="Nikon Z systém"> 2 877</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=13146814#p13146814" class="ar-title gtm-track-t ar-premium-free" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1322477&amp;p=13146789#p13146789" title="Jak opravit DNG soubor ...">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1322477&amp;p=13146789#p13146789" class="ar-title gtm-track-t ar-premium-free" title="Jak opravit DNG soubor ...">Jak opravit DNG soubor ...</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=13145617#p13145617" title="Sony A7/A7r - zkusenosti"> 5 545</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=13145617#p13145617" class="ar-title gtm-track-t ar-premium-free" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=13145560#p13145560" title="PC pro úpravu fotografií"> 2 401</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=13145560#p13145560" class="ar-title gtm-track-t ar-premium-free" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=13145432#p13145432" title="Canon EOS R systém"> 2 577</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=13145432#p13145432" class="ar-title gtm-track-t ar-premium-free" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1322397&amp;p=13144330#p13144330" title="DSLR + mikroskop">  2</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1322397&amp;p=13144330#p13144330" class="ar-title gtm-track-t ar-premium-free" title="DSLR + mikroskop">DSLR + mikroskop</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=13143924#p13143924" title="Bezzrcátka Olympus - zkušenosti, tipy"> 10 657</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=13143924#p13143924" class="ar-title gtm-track-t ar-premium-free" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=13141463#p13141463" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 11 010</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=13141463#p13141463" class="ar-title gtm-track-t ar-premium-free" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=210&amp;t=1309908&amp;p=13140794#p13140794" title="Vybral jsem několik profi-kompaktů. Který?">  45</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=210&amp;t=1309908&amp;p=13140794#p13140794" class="ar-title gtm-track-t ar-premium-free" title="Vybral jsem několik profi-kompaktů. Který?">Vybral jsem několik profi-kompaktů. Který?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1322164&amp;p=13139507#p13139507" title="Lumix S5 vs GH5ii na produktové video">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1322164&amp;p=13139507#p13139507" class="ar-title gtm-track-t ar-premium-free" title="Lumix S5 vs GH5ii na produktové video">Lumix S5 vs GH5ii na produktové video</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1322162&amp;p=13139479#p13139479" title="Tyč pro zavěšení nad stůl">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1322162&amp;p=13139479#p13139479" class="ar-title gtm-track-t ar-premium-free" title="Tyč pro zavěšení nad stůl">Tyč pro zavěšení nad stůl</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1322124&amp;p=13137750#p13137750" title="Mezikroužky bez AF - nelze stisknout spoušť">  3</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1322124&amp;p=13137750#p13137750" class="ar-title gtm-track-t ar-premium-free" title="Mezikroužky bez AF - nelze stisknout spoušť">Mezikroužky bez AF - nelze stisknout spoušť</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1322023&amp;p=13136781#p13136781" title="Entry level fotoaparát 15-25k">  35</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1322023&amp;p=13136781#p13136781" class="ar-title gtm-track-t ar-premium-free" title="Entry level fotoaparát 15-25k">Entry level fotoaparát 15-25k</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1321855&amp;p=13135006#p13135006" title="Foták do začátku - cca 15k tělo">  87</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1321855&amp;p=13135006#p13135006" class="ar-title gtm-track-t ar-premium-free" title="Foták do začátku - cca 15k tělo">Foták do začátku - cca 15k tělo</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211417" title="Příští pětiletka generace &quot;Z&quot;" data-list-name="fotografieTýdne" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/P_t_p_tiletka_generace_Z.jpg&w=290&h=249&q=80&crop=1" /></a>
    <div class="title">Příští pětiletka generace "Z"</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=93123&amp;protype=1" title="schizoafektiv">schizoafektiv</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211892" title="planý rozhovor" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/3512.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211891" title="sinajské probuzení" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/sinaj.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211894" title="Návrat k pramenům." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/P6270527DA.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211895" title="zastávka.." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/zast_vka2_.jpg&w=135&h=78&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='14824' data-rel='1645385580000' data-ver='1644856560000'>
					<div class="ar-img">
						<a href="/blizi-se-definitivni-konec-zrcadlovek-nikon-zarizl-i-oblibeny-model-d500" class="gtm-track-t" title="Blíží se definitivní konec zrcadlovek? Nikon zařízl i oblíbený model D500"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=230641845' alt='Blíží se definitivní konec zrcadlovek? Nikon zařízl i oblíbený model D500' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/blizi-se-definitivni-konec-zrcadlovek-nikon-zarizl-i-oblibeny-model-d500" class="ar-title gtm-track-t" title="Blíží se definitivní konec zrcadlovek? Nikon zařízl i oblíbený model D500">Blíží se definitivní konec zrcadlovek? Nikon zařízl i oblíbený model D500</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-catg">Nikon</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14828' data-rel='1645017840000' data-ver='1645018440000'>
					<div class="ar-img">
						<a href="/podivejte-se-na-nejbarevnejsi-fotografie-roku-2021" class="gtm-track-t" title="Podívejte se na nejbarevnější fotografie roku 2021"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=917621319' alt='Podívejte se na nejbarevnější fotografie roku 2021' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/podivejte-se-na-nejbarevnejsi-fotografie-roku-2021" class="ar-title gtm-track-t" title="Podívejte se na nejbarevnější fotografie roku 2021">Podívejte se na nejbarevnější fotografie roku 2021</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Soutěže</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14833' data-rel='1645561920000' data-ver='1645539420000'>
					<div class="ar-img">
						<a href="/panasonic-lumix-gh6-videocentricka-mft-bezzrcadlovka-s-58k-videem" class="gtm-track-t" title="Panasonic Lumix GH6: videocentrická MFT bezzrcadlovka s 5,8K videem"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=791570738' alt='Panasonic Lumix GH6: videocentrická MFT bezzrcadlovka s 5,8K videem' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/panasonic-lumix-gh6-videocentricka-mft-bezzrcadlovka-s-58k-videem" class="ar-title gtm-track-t" title="Panasonic Lumix GH6: videocentrická MFT bezzrcadlovka s 5,8K videem">Panasonic Lumix GH6: videocentrická MFT bezzrcadlovka s 5,8K videem</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-catg">Bezzrcadlovky</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14831' data-rel='1645181880000' data-ver='1645122540000'>
					<div class="ar-img">
						<a href="/viltrox-ma-novy-canon-ef-na-bajonet-sony-e-adapter-s-uzitecnym-displejem" class="gtm-track-t" title="Viltrox má nový Canon EF na bajonet Sony E adaptér s užitečným displejem"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=106129850' alt='Viltrox má nový Canon EF na bajonet Sony E adaptér s užitečným displejem' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/viltrox-ma-novy-canon-ef-na-bajonet-sony-e-adapter-s-uzitecnym-displejem" class="ar-title gtm-track-t" title="Viltrox má nový Canon EF na bajonet Sony E adaptér s užitečným displejem">Viltrox má nový Canon EF na bajonet Sony E adaptér s užitečným displejem</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Viltrox</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14830' data-rel='1645991640000' data-ver='1645120980000'>
					<div class="ar-img">
						<a href="/viltrox-13-mm-f14-je-objektiv-ktery-melo-fuji-vyrobit-uz-davno" class="gtm-track-t" title="Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=44531862' alt='Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/viltrox-13-mm-f14-je-objektiv-ktery-melo-fuji-vyrobit-uz-davno" class="ar-title gtm-track-t" title="Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno">Viltrox 13 mm F1,4 je objektiv, který mělo Fuji vyrobit už dávno</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Viltrox</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14834' data-rel='1645743600000' data-ver='1645716300000'>
					<div class="ar-img">
						<a href="/canon-rf-800-mm-f56l-is-usm-a-rf-1200-mm-f8l-is-usm-teleobjektivy-pro-bezzrcadlovky" class="gtm-track-t" title="Canon RF 800 mm F5,6L IS USM a RF 1200 mm F8L IS USM: teleobjektivy pro bezzrcadlovky"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=9402765' alt='Canon RF 800 mm F5,6L IS USM a RF 1200 mm F8L IS USM: teleobjektivy pro bezzrcadlovky' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/canon-rf-800-mm-f56l-is-usm-a-rf-1200-mm-f8l-is-usm-teleobjektivy-pro-bezzrcadlovky" class="ar-title gtm-track-t" title="Canon RF 800 mm F5,6L IS USM a RF 1200 mm F8L IS USM: teleobjektivy pro bezzrcadlovky">Canon RF 800 mm F5,6L IS USM a RF 1200 mm F8L IS USM: teleobjektivy pro bezzrcadlovky</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-catg">Teleobjektivy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14832' data-rel='1645484400000' data-ver='1645458900000'>
					<div class="ar-img">
						<a href="/v-cesku-vznikl-nejvetsi-vr-a-sci-fi-park-ve-stredni-evrope" class="gtm-track-t" title="V Česku vznikl největší VR a sci-fi park ve střední Evropě"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=60403927' alt='V Česku vznikl největší VR a sci-fi park ve střední Evropě' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/v-cesku-vznikl-nejvetsi-vr-a-sci-fi-park-ve-stredni-evrope" class="ar-title gtm-track-t" title="V Česku vznikl největší VR a sci-fi park ve střední Evropě">V Česku vznikl největší VR a sci-fi park ve střední Evropě</a></h2>
						
					</div>
					<div style="display:none"><span class="article-catg">Reklama</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14829' data-rel='1645017840000' data-ver='-2208992400000'>
					<div class="ar-img">
						<a href="/sedm-uzitecnych-tipu-jak-se-nenachytat-pri-vyberu-fotomobilu" class="gtm-track-t" title="Sedm užitečných tipů, jak se nenachytat při výběru fotomobilu"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=479387807' alt='Sedm užitečných tipů, jak se nenachytat při výběru fotomobilu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/sedm-uzitecnych-tipu-jak-se-nenachytat-pri-vyberu-fotomobilu" class="ar-title gtm-track-t" title="Sedm užitečných tipů, jak se nenachytat při výběru fotomobilu">Sedm užitečných tipů, jak se nenachytat při výběru fotomobilu</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jan Pánek</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/111931/na-ukrajinske-hranici-radi-podvodnici-nejezdete-tam-zivelne-pomoc-musi-byt-organizovana-rika-hilgart.html" title="Na ukrajinské hranici řádí podvodníci, nejezděte tam živelně. Pomoc musí být organizovaná, říká Hilgart" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/111931/na-ukrajinske-hranici-radi-podvodnici-nejezdete-tam-zivelne-pomoc-musi-byt-organizovana-rika-hilgart.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-ukrajinske-h/MTAweDUwL3NtYXJ0L2JveA/1311477.jpg?v=0&amp;st=bqZuwTcNEUrQ8xHRqxjudsA026LmrfWjuCQeX2kDc6A&amp;ts=1646074387&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/111931/na-ukrajinske-hranici-radi-podvodnici-nejezdete-tam-zivelne-pomoc-musi-byt-organizovana-rika-hilgart.html" title="Na ukrajinské hranici řádí podvodníci, nejezděte tam živelně. Pomoc musí být organizovaná, říká Hilgart" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/111931/na-ukrajinske-hranici-radi-podvodnici-nejezdete-tam-zivelne-pomoc-musi-byt-organizovana-rika-hilgart.html'});">Na ukrajinské hranici řádí podvodníci, nejezděte tam živelně. Pomoc musí být organizovaná, říká Hilgart</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/online-prenos/111848/valka-na-ukrajine-online-vsechny-nas-neprejedou-ne-vsichni-rusti-vojaci-jsou-ochotni-zabijet-civilisty.html" title="Válka na Ukrajině online: Všechny nás nepřejedou! Ne všichni ruští vojáci jsou ochotni zabíjet civilisty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/online-prenos/111848/valka-na-ukrajine-online-vsechny-nas-neprejedou-ne-vsichni-rusti-vojaci-jsou-ochotni-zabijet-civilisty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/valka-na-ukraji/MTAweDUwL3NtYXJ0L2JveA/1310499.jpg?v=0&amp;st=ycf1hgHIteoHUbLOfd-AptV9Lsh0NbFOaYfLR731gOs&amp;ts=1646074387&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/online-prenos/111848/valka-na-ukrajine-online-vsechny-nas-neprejedou-ne-vsichni-rusti-vojaci-jsou-ochotni-zabijet-civilisty.html" title="Válka na Ukrajině online: Všechny nás nepřejedou! Ne všichni ruští vojáci jsou ochotni zabíjet civilisty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/online-prenos/111848/valka-na-ukrajine-online-vsechny-nas-neprejedou-ne-vsichni-rusti-vojaci-jsou-ochotni-zabijet-civilisty.html'});">Válka na Ukrajině online: Všechny nás nepřejedou! Ne všichni ruští vojáci jsou ochotni zabíjet civilisty</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-sportovni-strelba-na-loh-2021/408096/kurnik-je-to-mozny-strelci-z-tokia-o-oslavach-vtipcich-vede-i-brne.html" title="Kurník, je to možný? Střelci z Tokia o oslavách, vtípcích, vědě i Brně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-sportovni-strelba-na-loh-2021/408096/kurnik-je-to-mozny-strelci-z-tokia-o-oslavach-vtipcich-vede-i-brne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kurnik-je-to-m/MTAweDUwL3NtYXJ0L2JveA/1298444.jpg?v=0&amp;st=npRJQ-lyf6WFhOwTn-CwzrJULgfgWF-_rwdi1wwBhO4&amp;ts=1646074387&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-sportovni-strelba-na-loh-2021/408096/kurnik-je-to-mozny-strelci-z-tokia-o-oslavach-vtipcich-vede-i-brne.html" title="Kurník, je to možný? Střelci z Tokia o oslavách, vtípcích, vědě i Brně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-sportovni-strelba-na-loh-2021/408096/kurnik-je-to-mozny-strelci-z-tokia-o-oslavach-vtipcich-vede-i-brne.html'});">Kurník, je to možný? Střelci z Tokia o oslavách, vtípcích, vědě i Brně</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/406958/zlaty-demon-krpalek-otevrene-o-triumfu-i-zlomu-prohra-me-posunula.html" title="Zlatý démon Krpálek otevřeně o triumfu i zlomu: Prohra mě posunula" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/406958/zlaty-demon-krpalek-otevrene-o-triumfu-i-zlomu-prohra-me-posunula.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zlaty-demon-krp/MTAweDUwL3NtYXJ0L2JveA/1292036.jpg?v=0&amp;st=gKKKoBLeQxSv6vdz92Eu3XA_tgZwlV_tngwqlXtSkIk&amp;ts=1646074387&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/406958/zlaty-demon-krpalek-otevrene-o-triumfu-i-zlomu-prohra-me-posunula.html" title="Zlatý démon Krpálek otevřeně o triumfu i zlomu: Prohra mě posunula" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/406958/zlaty-demon-krpalek-otevrene-o-triumfu-i-zlomu-prohra-me-posunula.html'});">Zlatý démon Krpálek otevřeně o triumfu i zlomu: Prohra mě posunula</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/toyota-aygo-x-2022-cena-vybava-technicka-data-fotky-video" title="Nová Toyota Aygo X z Kolína má české ceny. S výkupním bonusem se vejde do 300 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/toyota-aygo-x-2022-cena-vybava-technicka-data-fotky-video'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nova-toyota-ayg/MTAweDUwL3NtYXJ0L2JveA/1291138.jpg?v=0&amp;st=dWjAgu0KDs54RYnxAhgzwaua8zhvD0NOwp18Z9APYJI&amp;ts=1646074387&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/toyota-aygo-x-2022-cena-vybava-technicka-data-fotky-video" title="Nová Toyota Aygo X z Kolína má české ceny. S výkupním bonusem se vejde do 300 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/toyota-aygo-x-2022-cena-vybava-technicka-data-fotky-video'});">Nová Toyota Aygo X z Kolína má české ceny. S výkupním bonusem se vejde do 300 tisíc</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/novy-hyundai-staria-ma-ceske-ceny-futuristicke-mpv-se-vejde-hluboko-pod-milion-a-uveze-9-lidi" title="Nový Hyundai Staria má české ceny. Futuristické MPV se vejde hluboko pod milion a uveze 9 lidí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-hyundai-staria-ma-ceske-ceny-futuristicke-mpv-se-vejde-hluboko-pod-milion-a-uveze-9-lidi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-hyundai-st/MTAweDUwL3NtYXJ0L2JveA/1301571.jpg?v=0&amp;st=mRTXrR8im3DOJbVjfqigeacqMKmss-wsmPWX6FAfgZk&amp;ts=1646074387&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/novy-hyundai-staria-ma-ceske-ceny-futuristicke-mpv-se-vejde-hluboko-pod-milion-a-uveze-9-lidi" title="Nový Hyundai Staria má české ceny. Futuristické MPV se vejde hluboko pod milion a uveze 9 lidí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-hyundai-staria-ma-ceske-ceny-futuristicke-mpv-se-vejde-hluboko-pod-milion-a-uveze-9-lidi'});">Nový Hyundai Staria má české ceny. Futuristické MPV se vejde hluboko pod milion a uveze 9 lidí</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni/406960/redaktori-sportu-o-roce-2021-kauza-kral-legendy-v-tokiu-i-pozdrav-do-nebe.html" title="Redaktoři Sportu o roce 2021: kauza Král, legendy v Tokiu i pozdrav do nebe" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni/406960/redaktori-sportu-o-roce-2021-kauza-kral-legendy-v-tokiu-i-pozdrav-do-nebe.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/redaktori-sport/MTAweDUwL3NtYXJ0L2JveA/1292037.jpg?v=0&amp;st=F4MUIMc_mile3E4ZxeW4tmPHPvBOqCYExhyTF5u4hQk&amp;ts=1646074387&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni/406960/redaktori-sportu-o-roce-2021-kauza-kral-legendy-v-tokiu-i-pozdrav-do-nebe.html" title="Redaktoři Sportu o roce 2021: kauza Král, legendy v Tokiu i pozdrav do nebe" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni/406960/redaktori-sportu-o-roce-2021-kauza-kral-legendy-v-tokiu-i-pozdrav-do-nebe.html'});">Redaktoři Sportu o roce 2021: kauza Král, legendy v Tokiu i pozdrav do nebe</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/406869/sportovec-roku-podle-sportovcu-jak-volili-krpalek-krejcikova-nebo-soucek.html" title="Sportovec roku podle sportovců: jak volili Krpálek, Krejčíková nebo Souček?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/406869/sportovec-roku-podle-sportovcu-jak-volili-krpalek-krejcikova-nebo-soucek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sportovec-roku/MTAweDUwL3NtYXJ0L2JveA/1292038.jpg?v=0&amp;st=8TZ05ZRFkB5_hwjJRodcyYvbwAg3K2Npw5u_THvKC8w&amp;ts=1646074387&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/406869/sportovec-roku-podle-sportovcu-jak-volili-krpalek-krejcikova-nebo-soucek.html" title="Sportovec roku podle sportovců: jak volili Krpálek, Krejčíková nebo Souček?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/406869/sportovec-roku-podle-sportovcu-jak-volili-krpalek-krejcikova-nebo-soucek.html'});">Sportovec roku podle sportovců: jak volili Krpálek, Krejčíková nebo Souček?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28575/co-jsou-backrooms.html" title="Co jsou backrooms?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28575/co-jsou-backrooms.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/co-jsou-backroo/MTAweDUwL3NtYXJ0L2JveA/1311367.jpg?v=0&amp;st=IHERI8S_jfNT0AMcbisTEQFJB-imFSFPK9zIzRgf0zc&amp;ts=1646074387&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28575/co-jsou-backrooms.html" title="Co jsou backrooms?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28575/co-jsou-backrooms.html'});">Co jsou backrooms?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/svou-cestu-si-uz-jinde-nevyslapete-sony-si-patentovalo-mechaniku-z-death-strandingu" title="Svou cestu si už jinde nevyšlapete. Sony si patentovalo mechaniku z Death Strandingu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/svou-cestu-si-uz-jinde-nevyslapete-sony-si-patentovalo-mechaniku-z-death-strandingu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/svou-cestu-si-u/MTAweDUwL3NtYXJ0L2JveA/1287111.jpg?v=0&amp;st=rRaJaZ8p3qmBh_1ieoan8kVnW9rA5hPab14eGdeeWOI&amp;ts=1646074387&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/svou-cestu-si-uz-jinde-nevyslapete-sony-si-patentovalo-mechaniku-z-death-strandingu" title="Svou cestu si už jinde nevyšlapete. Sony si patentovalo mechaniku z Death Strandingu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/svou-cestu-si-uz-jinde-nevyslapete-sony-si-patentovalo-mechaniku-z-death-strandingu'});">Svou cestu si už jinde nevyšlapete. Sony si patentovalo mechaniku z Death Strandingu</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerieNejlepší" data-list-type="userGallery">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211866" title="..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/P2186406tu.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211892" title="planý rozhovor"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/3512.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211854" title="s jistým nadhledem"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/exhala_n_.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211877" title="od zastávky.."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/CJMS5268m.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211862" title="tiché lži"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/poppppppp.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211869" title="15410"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/15410.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211891" title="sinajské probuzení"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/sinaj.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211860" title="S kapkou štěstí..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/524/Amazilia_brevirostris.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211878" title="Strom"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/DSCN3489as.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211864" title="Zlé počasie"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/520/DSC_3775-Edit-2.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211870" title="xxx"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/15511.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211894" title="Návrat k pramenům."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/P6270527DA.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">AVmania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/15-nejlepsich-v/Mjc4eDIwOS9zbWFydC9ib3g/1228463.jpg?v=0&amp;st=JPXYWBMduPCnoVC9KGNM6tmRmQ6vHHB1f8muobEPHh4&amp;ts=1646074002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni/410080/petrzela-o-putinovi-muz-na-vysokych-podpatcich-predvadel-jak-je-bohaty.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni/410080/petrzela-o-putinovi-muz-na-vysokych-podpatcich-predvadel-jak-je-bohaty.html" title="Petržela o Putinovi: Muž na vysokých podpatcích. Ukazoval bohatství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni/410080/petrzela-o-putinovi-muz-na-vysokych-podpatcich-predvadel-jak-je-bohaty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/petrzela-o-puti/Mjc4eDIwOS9zbWFydC9ib3g/1311528.jpg?v=0&amp;st=oThL6Wx7WidvIMp7uJOcri9uIoHw8vmhn1_3vjnN_-c&amp;ts=1646074002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni/410080/petrzela-o-putinovi-muz-na-vysokych-podpatcich-predvadel-jak-je-bohaty.html" title="Petržela o Putinovi: Muž na vysokých podpatcích. Ukazoval bohatství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni/410080/petrzela-o-putinovi-muz-na-vysokych-podpatcich-predvadel-jak-je-bohaty.html'});">Petržela o Putinovi: Muž na vysokých podpatcích. Ukazoval bohatství</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/toto-musi-mit-kazdy-bastlir-ceska-wi-fi-deska-pro-lacine-prachove-cidlo-ikea-vindriktning/sc-3-a-214657/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/toto-musi-mit-kazdy-bastlir-ceska-wi-fi-deska-pro-lacine-prachove-cidlo-ikea-vindriktning/sc-3-a-214657/default.aspx" title="Toto musí mít každý bastlíř: Česká Wi-Fi deska pro laciné prachové čidlo Ikea Vindriktning" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/toto-musi-mit-kazdy-bastlir-ceska-wi-fi-deska-pro-lacine-prachove-cidlo-ikea-vindriktning/sc-3-a-214657/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/toto-musi-mit-k/Mjc4eDIwOS9zbWFydC9ib3g/1300744.jpg?v=0&amp;st=8_SGjAO98P8PB-rnZ7kIbeTco4YAE6YKLUHrTNymCd4&amp;ts=1646074002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/toto-musi-mit-kazdy-bastlir-ceska-wi-fi-deska-pro-lacine-prachove-cidlo-ikea-vindriktning/sc-3-a-214657/default.aspx" title="Toto musí mít každý bastlíř: Česká Wi-Fi deska pro laciné prachové čidlo Ikea Vindriktning" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/toto-musi-mit-kazdy-bastlir-ceska-wi-fi-deska-pro-lacine-prachove-cidlo-ikea-vindriktning/sc-3-a-214657/default.aspx'});">Toto musí mít každý bastlíř: Česká Wi-Fi deska pro laciné prachové čidlo Ikea Vindriktning</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://samsungmania.mobilmania.zive.cz/clanky/pozdni-darek-pod-stromecek-samsung-aktualizuje-spoustu-dalsich-telefonu-a-tabletu-na-android-12/sc-309-a-1353747/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://samsungmania.mobilmania.zive.cz/clanky/pozdni-darek-pod-stromecek-samsung-aktualizuje-spoustu-dalsich-telefonu-a-tabletu-na-android-12/sc-309-a-1353747/default.aspx" title="Pozdní dárek pod stromeček. Samsung aktualizuje spoustu dalších telefonů a tabletů na Android 12" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://samsungmania.mobilmania.zive.cz/clanky/pozdni-darek-pod-stromecek-samsung-aktualizuje-spoustu-dalsich-telefonu-a-tabletu-na-android-12/sc-309-a-1353747/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pozdni-darek-po/Mjc4eDIwOS9zbWFydC9ib3g/1292053.jpg?v=0&amp;st=z-Ix7pY0WcGKFn_Gf5hH7IhTWTjLtciiAZ3jDArkXEY&amp;ts=1646074002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://samsungmania.mobilmania.zive.cz/clanky/pozdni-darek-pod-stromecek-samsung-aktualizuje-spoustu-dalsich-telefonu-a-tabletu-na-android-12/sc-309-a-1353747/default.aspx" title="Pozdní dárek pod stromeček. Samsung aktualizuje spoustu dalších telefonů a tabletů na Android 12" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://samsungmania.mobilmania.zive.cz/clanky/pozdni-darek-pod-stromecek-samsung-aktualizuje-spoustu-dalsich-telefonu-a-tabletu-na-android-12/sc-309-a-1353747/default.aspx'});">Pozdní dárek pod stromeček. Samsung aktualizuje spoustu dalších telefonů a tabletů na Android 12</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league" title="FOTO: Polonahé holky ve spodním prádle. To je Legends Football League" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-polonahe/Mjc4eDIwOS9zbWFydC9ib3g/1235134.jpg?v=0&amp;st=r0qb05l6pE7ljsA1FGESA9jeSLGhFKHb68uymSEQlh4&amp;ts=1646074002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league" title="FOTO: Polonahé holky ve spodním prádle. To je Legends Football League" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league'});">FOTO: Polonahé holky ve spodním prádle. To je Legends Football League</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705430/ukazte-to-putinovi-holcicka-6-neprezila-ostrelovani-detskych-obeti-hrozive-pribyva.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705430/ukazte-to-putinovi-holcicka-6-neprezila-ostrelovani-detskych-obeti-hrozive-pribyva.html" title="„Ukažte to Putinovi!“ Holčička (†6) nepřežila ostřelování, dětských obětí hrozivě přibývá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705430/ukazte-to-putinovi-holcicka-6-neprezila-ostrelovani-detskych-obeti-hrozive-pribyva.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ukazte-to-puti/Mjc4eDIwOS9zbWFydC9ib3g/1311519.jpg?v=0&amp;st=QRy801y66vgebWbrGhGFqTlaZRG33cB4Lqkd7VIcwCo&amp;ts=1646074002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705430/ukazte-to-putinovi-holcicka-6-neprezila-ostrelovani-detskych-obeti-hrozive-pribyva.html" title="„Ukažte to Putinovi!“ Holčička (†6) nepřežila ostřelování, dětských obětí hrozivě přibývá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705430/ukazte-to-putinovi-holcicka-6-neprezila-ostrelovani-detskych-obeti-hrozive-pribyva.html'});">„Ukažte to Putinovi!“ Holčička (†6) nepřežila ostřelování, dětských obětí hrozivě přibývá</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-masakr-v-charkove-kyjevem-znovu-zni-sireny-a-rusko-pouziva-zakazane-bomby.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-masakr-v-charkove-kyjevem-znovu-zni-sireny-a-rusko-pouziva-zakazane-bomby.html" title="ONLINE: Masakr v Charkově, Kyjevem znovu zní sirény. A Rusko používá zakázané bomby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-masakr-v-charkove-kyjevem-znovu-zni-sireny-a-rusko-pouziva-zakazane-bomby.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-masakr/Mjc4eDIwOS9zbWFydC9ib3g/1311434.jpg?v=0&amp;st=QGnulIZNHYqMh5F1PLfAsSXfnNhuFo6h5e1dJ-bp82s&amp;ts=1646074002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-masakr-v-charkove-kyjevem-znovu-zni-sireny-a-rusko-pouziva-zakazane-bomby.html" title="ONLINE: Masakr v Charkově, Kyjevem znovu zní sirény. A Rusko používá zakázané bomby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-masakr-v-charkove-kyjevem-znovu-zni-sireny-a-rusko-pouziva-zakazane-bomby.html'});">ONLINE: Masakr v Charkově, Kyjevem znovu zní sirény. A Rusko používá zakázané bomby</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/predejdete-uplnemu-vycerpani-naucte-se-relaxovat-1387870'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/predejdete-uplnemu-vycerpani-naucte-se-relaxovat-1387870" title="Předejděte úplnému vyčerpání – naučte se relaxovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/predejdete-uplnemu-vycerpani-naucte-se-relaxovat-1387870'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/predejdete-upln/Mjc4eDIwOS9zbWFydC9ib3g/1311300.jpg?v=0&amp;st=iPs9F6IFoOj6xV7HQOy8LFt4KHbx4MFq-ogG_DWfF3w&amp;ts=1646074002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/predejdete-uplnemu-vycerpani-naucte-se-relaxovat-1387870" title="Předejděte úplnému vyčerpání – naučte se relaxovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/predejdete-uplnemu-vycerpani-naucte-se-relaxovat-1387870'});">Předejděte úplnému vyčerpání – naučte se relaxovat</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/evropskym-autem-roku-2022-se-stava-kia-ev6-142935'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/evropskym-autem-roku-2022-se-stava-kia-ev6-142935" title="Evropským Autem roku 2022 se stává Kia EV6" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/evropskym-autem-roku-2022-se-stava-kia-ev6-142935'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/evropskym-autem/Mjc4eDIwOS9zbWFydC9ib3g/1311511.jpg?v=0&amp;st=d1f4gIQN1mMBu5xvKxPSKILWayJfau_zikKtBxKwoiw&amp;ts=1646074002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/evropskym-autem-roku-2022-se-stava-kia-ev6-142935" title="Evropským Autem roku 2022 se stává Kia EV6" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/evropskym-autem-roku-2022-se-stava-kia-ev6-142935'});">Evropským Autem roku 2022 se stává Kia EV6</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/nejpomalejsi-lamborghini-na-svete-bylo-sveho-casu-nejvykonnejsi-142915'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/nejpomalejsi-lamborghini-na-svete-bylo-sveho-casu-nejvykonnejsi-142915" title="Nejpomalejší Lamborghini na světě bylo svého času nejvýkonnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/nejpomalejsi-lamborghini-na-svete-bylo-sveho-casu-nejvykonnejsi-142915'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejpomalejsi-la/Mjc4eDIwOS9zbWFydC9ib3g/1311512.jpg?v=0&amp;st=hGsI9YpHBMMCx3SO2woztASNyyh9FLwKDLJ7Sk336x0&amp;ts=1646074002&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nejpomalejsi-lamborghini-na-svete-bylo-sveho-casu-nejvykonnejsi-142915" title="Nejpomalejší Lamborghini na světě bylo svého času nejvýkonnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/nejpomalejsi-lamborghini-na-svete-bylo-sveho-casu-nejvykonnejsi-142915'});">Nejpomalejší Lamborghini na světě bylo svého času nejvýkonnější</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 28. 2. 2022 20:38:07 -->
<!-- GetData(): 28. 2. 2022 20:38:07 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/valka-na-ukrajine/111934/reporterka-reflexu-na-ukrajine-nekonecne-kolony-aut-uprchliku-a-pripravene-molotovy.html' title="Reportérka Reflexu na Ukrajině: Nekonečné kolony aut uprchlíků a připravené molotovy">Reportérka Reflexu na Ukrajině: Nekonečné kolony aut uprchlíků a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/704930/dite-v-kosi-bizarnost-nasel-zvidavy-tiktoker-na-ulici-svycarskeho-mesta.html' title="Dítě v koši! Bizarnost našel zvídavý tiktoker na ulici švýcarského města">Dítě v koši! Bizarnost našel zvídavý tiktoker na ulici švýcarského…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/705427/ruska-lod-dostala-nakladacku-od-gruzincu-nemate-palivo-pouzijte-padla-a-jdete-do-pr-ele-okupanti.html' title="Ruská loď dostala nakládačku od Gruzínců: Nemáte palivo? Použijte pádla a jděte do pr*ele, okupanti!">Ruská loď dostala nakládačku od Gruzínců: Nemáte palivo? Použijte…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-na-uvod-s-brity-zaver-proti-domacim-finum.html'>Program MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/410089/komise-rozhodcich-sparta-mela-proti-zlinu-penaltu-kopat-var-chyboval.html' title="Komise rozhodčích: Sparta měla proti Zlínu penaltu kopat, VAR chyboval">Komise rozhodčích: Sparta měla proti Zlínu penaltu kopat, VAR chyboval</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon/410006/manek-o-strave-i-zivote-influencera-biatlon-vas-uzivi-od-vyplaty-k-vyplate.html' title="Mánek o stravě i životě influencera: Biatlon vás uživí od výplaty k výplatě">Mánek o stravě i životě influencera: Biatlon vás uživí od výplaty k…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej/410085/hasek-je-valka-nehrajme-si-na-hodny-kluky-oveckinovi-by-zmrazil-majetek.html' title="Hašek: Je válka, nehrajme si na hodný kluky! Ovečkinovi by zmrazil majetek">Hašek: Je válka, nehrajme si na hodný kluky! Ovečkinovi by zmrazil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/705440/cesky-lev-zarve-uz-v-sobotu-ceny-predaji-havlova-labus-ci-polivkove.html' title="Český lev zařve už v sobotu: Ceny předají Havlová, Lábus či Polívkové!">Český lev zařve už v sobotu: Ceny předají Havlová, Lábus či Polívkové!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/705443/dohoda-se-nekona-praha-10-si-ponecha-kulturni-dum-barikadniku-mel-o-nej-zajem-magistrat.html' title="Dohoda se nekoná: Praha 10 si ponechá kulturní Dům barikádníků, měl o něj zájem magistrát">Dohoda se nekoná: Praha 10 si ponechá kulturní Dům barikádníků, měl o…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/705345/vdova-katerina-ctvrt-roku-po-smrti-zbirky-69-meky-odesel-z-nemocnice-aby-mohl-zpivat.html' title="Vdova Kateřina čtvrt roku po smrti Žbirky (†69): Meky odešel z nemocnice, aby mohl zpívat!">Vdova Kateřina čtvrt roku po smrti Žbirky (†69): Meky odešel z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/zaujalo-nas/jak-pomoci-ukrajine-prehledny-seznam-sbirek-a-info-pro-dobrovolniky-9219.html' title="Jak pomoci Ukrajině? Přehledný seznam sbírek a info pro dobrovolníky">Jak pomoci Ukrajině? Přehledný seznam sbírek a info pro dobrovolníky</a><a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/705386/nejlepsi-sefove-horoskopu-patrite-mezi-ne.html' title="Nejlepší šéfové horoskopu: Patříte mezi ně?">Nejlepší šéfové horoskopu: Patříte mezi ně?</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/191161/strasidelne-cesko-kostel-jmena-panny-marie-ve-krtinach.html' title="Strašidelné Česko: Kostel Jména Panny Marie ve Křtinách">Strašidelné Česko: Kostel Jména Panny Marie ve Křtinách</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/posledni-lotus-elise-dostala-zena-ktera-mu-propujcila-jmeno-jsou-spolu-uz-od-premiery' title="Poslední Lotus Elise dostala žena, která mu propůjčila jméno. Jsou spolu už od premiéry">Poslední Lotus Elise dostala žena, která mu propůjčila jméno. Jsou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/evropskym-autem-roku-2022-se-stava-kia-ev6-142935' title="Evropským Autem roku 2022 se stává Kia EV6">Evropským Autem roku 2022 se stává Kia EV6</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/nejpomalejsi-lamborghini-na-svete-bylo-sveho-casu-nejvykonnejsi-142915' title="Nejpomalejší Lamborghini na světě bylo svého času nejvýkonnější">Nejpomalejší Lamborghini na světě bylo svého času nejvýkonnější</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/davam-jednu-hvezdicku-a-pripojuji-fotky-vasich-mrtvych-synu-lide-posilaji-vzkazy-rusum-pres-mapy-google/sc-3-a-215212/default.aspx' title="Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google">Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/az-5-800-nemeckych-vetrnych-elektraren-je-bez-internetu-a-nelze-je-ovladat-spekuluje-se-ze-slo-o-kyberneticky-utok/sc-3-a-215213/default.aspx' title="Až 5 800 německých větrných elektráren je bez internetu a nelze je ovládat. Spekuluje se, že šlo o kybernetický útok">Až 5 800 německých větrných elektráren je bez internetu a nelze je…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/mapy-praskly-ruske-vojsko-smerujici-na-ukrajinu-ziva-data-o-provozu-google-vypnul/sc-3-a-215193/default.aspx' title="Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul">Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/burziani-berou-ukrajinu-s-nadhledem-parket-pripomina-predvanocni-patos-a-zacina-vydelavat-1388024' title="Burziáni berou Ukrajinu s nadhledem. Parket připomíná předvánoční patos a začíná vydělávat ">Burziáni berou Ukrajinu s nadhledem. Parket připomíná předvánoční…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině online: Prezident Zelenskyj podepsal žádost o vstup Ukrajiny do EU">Válka na Ukrajině online: Prezident Zelenskyj podepsal žádost o vstup…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/nez-se-rusko-dostane-do-problemu-mohou-uplynout-i-roky-domniva-se-rusky-ekonom-1388053' title="Než se Rusko dostane do problémů, mohou uplynout i roky, domnívá se ruský ekonom">Než se Rusko dostane do problémů, mohou uplynout i roky, domnívá se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kimci-objevte-chutny-a-krupavy-salat-plny-vitaminu-a-probiotik-531.html'>Domácí kimči</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/cesnekova-pasta-984' title="Česneková pasta">Česneková pasta</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/veprove-platky-pana-nadlesniho-60493' title="Vepřové plátky pana nadlesního">Vepřové plátky pana nadlesního</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kolac-z-krehkeho-testa-141089' title="Koláč z křehkého těsta">Koláč z křehkého těsta</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/111876/top-10-nejhezci-jezera-sveta.html' title="TOP 10: Nejhezčí jezera světa">TOP 10: Nejhezčí jezera světa</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/111654/dobrodruzna-cesta-pralesem-aneb-tyden-pekla-na-transkamerunske-dalnici.html' title="Dobrodružná cesta pralesem aneb Týden pekla na transkamerunské dálnici">Dobrodružná cesta pralesem aneb Týden pekla na transkamerunské dálnici</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/111636/modlesovicka-modlitba-dila-sochare-milana-doubravy-muzeme-najit-na-mnoha-mistech-jihoceskeho-kraje.html' title="Modlešovická Modlitba: Díla sochaře Milana Doubravy můžeme najít na mnoha místech jihočeského kraje">Modlešovická Modlitba: Díla sochaře Milana Doubravy můžeme najít na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/proc-cesku-nebezpeci-nehrozi' title="Proč se nemusíme bát války v Česku">Proč se nemusíme bát války v Česku</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/zlata-praho-modrozluta-ti-slusi' title="Zlatá Praho, modro-žlutá ti sluší">Zlatá Praho, modro-žlutá ti sluší</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/backstage-euphorie' title="Backstage Euphoria">Backstage Euphoria</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/jak-se-vyrovnat-se-smrti-blizkeho-cloveka-a-je-to-vubec-mozne-6671.html' title="Jak se vyrovnat se smrtí blízkého člověka a je to vůbec možné?">Jak se vyrovnat se smrtí blízkého člověka a je to vůbec možné?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/spravnou-vyzivou-predejdete-diabetu-na-co-si-dat-v-jidelnicku-pozor-6642.html' title="Správnou výživou předejdete diabetu. Na co si dát v jídelníčku pozor">Správnou výživou předejdete diabetu. Na co si dát v jídelníčku pozor</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/703968/vime-jak-na-syndrom-neklidnych-nohou-zkuste-levanduli-a-jogu.html' title="Víme, jak na syndrom neklidných nohou! Zkuste levanduli a jógu">Víme, jak na syndrom neklidných nohou! Zkuste levanduli a jógu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-vysoka-hra-na-xeriaxu/28602/vysoka-hra-na-xeriaxu-12.html' title="Vysoká hra na Xeriaxu 12">Vysoká hra na Xeriaxu 12</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/recenze-hry-elex-ii-jax-se-vraci-aby-zabranil-mimozemske-invazi' title="Recenze hry ELEX II. Jax se vrací, aby zabránil mimozemské invazi">Recenze hry ELEX II. Jax se vrací, aby zabránil mimozemské invazi</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28575/co-jsou-backrooms.html' title="Co jsou backrooms?">Co jsou backrooms?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7527206/losovani-denni-hry-trhaku-28-2-2022-podivejte-se-na-video-jestli-jste-vyhrali.html' title="Losování Denní hry Trháku 28. 2. 2022! Podívejte se na video, jestli jste vyhráli!">Losování Denní hry Trháku 28. 2. 2022! Podívejte se na video, jestli…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7527323/martin-zounar.html' title="Martin Zounar">Martin Zounar</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7527321/josef-marsalek.html' title="Josef Maršálek">Josef Maršálek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const jk = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".xdSM84OFfH {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.mcHzSofl3C {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.gGUdKMFUn2 {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.gGUdKMFUn2 > div {padding:1rem 1.5rem;}.gGUdKMFUn2 p {font-size: 1.1em}.mvLMlEEAfo {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.HPsF6COmsU {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.HPsF6COmsU b {font-weight:700;}.EDWoKzOyBw {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.qubmXzV5OO {background:#424242;}.eZGO3UZOgI {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.yYlSxphhBw {display:inline-block}[--]<div class='fs-os xdSM84OFfH'><div class='mcHzSofl3C'></div><div class='gGUdKMFUn2'><div><div class='mvLMlEEAfo'><span></span></div><div class='HPsF6COmsU'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='yYlSxphhBw'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='EDWoKzOyBw qubmXzV5OO'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".xdSM84OFfH\").hide()' title='Zatím zavřít' class='EDWoKzOyBw eZGO3UZOgI'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='EDWoKzOyBw'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=digiarena&servicename=DIGIarena&redirect=https%3a%2f%2fdigiarena.zive.cz%2fviltrox-13-mm-f14-je-objektiv-ktery-melo-fuji-vyrobit-uz-davno%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  jk();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
	</body>	
</html>