


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>To tu ještě nebylo: Vivo IFEA má odnímatelný selfie foťák  – DIGIarena.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Výrobci smartphonů se všemožně snaží zakomponovat selfie fotoaparát do svých zařízení tak, aby co nejméně vadil obrovskému displeji rozprostírajícímu se přes celou čelní plochu telefonu. Někdo má výřez, někdo průstřel, někdo vyklápěcí" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="To tu ještě nebylo: Vivo IFEA má odnímatelný selfie foťák " />
				<meta property="og:description" content="Výrobci smartphonů se všemožně snaží zakomponovat selfie fotoaparát do svých zařízení tak, aby co nejméně vadil obrovskému displeji rozprostírajícímu se přes celou čelní plochu telefonu. Někdo má výřez, někdo průstřel, někdo vyklápěcí" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="To tu ještě nebylo: Vivo IFEA má odnímatelný selfie foťák " />
				<meta name="twitter:description" content="Výrobci smartphonů se všemožně snaží zakomponovat selfie fotoaparát do svých zařízení tak, aby co nejméně vadil obrovskému displeji rozprostírajícímu se přes celou čelní plochu telefonu. Někdo má výřez, někdo průstřel, někdo vyklápěcí" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=74023235" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=74023235" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=74023235" />
				
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/to-tu-jeste-nebylo-vivo-ifea-ma-odnimatelny-selfie-fotak" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/to-tu-jeste-nebylo-vivo-ifea-ma-odnimatelny-selfie-fotak" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/to-tu-jeste-nebylo-vivo-ifea-ma-odnimatelny-selfie-fotak" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/to-tu-jeste-nebylo-vivo-ifea-ma-odnimatelny-selfie-fotak" >
		<meta name="id" content="14294"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 18 Oct 2020 05:00:00 GMT",
		    article_authors: ["Adam Kos"],
		    article_word_count: "306",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_14294',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=2.1.002" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=2.1.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=2.1.002" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"DIGIarena","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"digiarena","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>

		<script src="/client.scripts/advertisment.js"></script>
		<script src="/client.scripts/layout.js?v=2.1.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.005"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.002"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">
		<div class="rklm"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=14294" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEwMTYwODAyNDAPZBYCAgEPZBYCAgMPZBYEAgEPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAg9kFgJmD2QWAmYPDxYCHwBoZGRk0bTmoM57Hu/1y6CLs12+v7qcAYw=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
		<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&systemid=digiarena&servicename=DIGIarena&redirect=https%3a%2f%2fdigiarena.zive.cz%2fto-tu-jeste-nebylo-vivo-ifea-ma-odnimatelny-selfie-fotak'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.digiarena.zive.cz/" title="Diskuze">Diskuze</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full">Nejlepší fotomobily</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší fotoaparáty s výměnnými objektivy" class="ga-full">Nejlepší fotoaparáty s výměnnými objektivy</a></li>
						<li><a href="/nejlepsi-pokrocile-kompakty" title="Průvodce nákupem | Nejlepší kompaktní fotoaparáty" class="ga-full">Nejlepší kompaktní fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Nejlepší objektivy" class="ga-full">Nejlepší objektivy</a></li>
						<li><a href="/nejlepsi-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Tipy na příslušenství pro fotografy" class="ga-full">Tipy na příslušenství pro fotografy</a></li>
					</ul>
				</li>
				<li><a href="/fotoskola" title="Fotoškola" class="ga-full">Fotoškola</a></li>
				<li><a href="/technika" title="Fototechnika" class="ga-full">Fototechnika</a></li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full">Galerie</a></li>
				
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14294;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/to-tu-jeste-nebylo-vivo-ifea-ma-odnimatelny-selfie-fotak"
  },
  "headline": "To tu ještě nebylo: Vivo IFEA má odnímatelný selfie foťák ",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=74023235",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-10-18T05:00:00Z",
  "dateModified": "2020-10-18T05:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Adam Kos"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/fotomobily", "name": "Fotomobily" }
}]
}
</script>


<div class="article">

<div class="css-clear fs-os" data-ar-id="14294">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/fotomobily">Fotomobily</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14294" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/to-tu-jeste-nebylo-vivo-ifea-ma-odnimatelny-selfie-fotak">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">To tu ještě nebylo: Vivo IFEA má odnímatelný selfie foťák </h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/kos-adam" rel="author" itemprop="author">Adam Kos</a></span>
				
				<span class="ar-date">18. října 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=To+tu+je%c5%a1t%c4%9b+nebylo%3a+Vivo+IFEA+m%c3%a1+odn%c3%admateln%c3%bd+selfie+fo%c5%a5%c3%a1k+&url=http%3a%2f%2fdigiarena.zive.cz%2fto-tu-jeste-nebylo-vivo-ifea-ma-odnimatelny-selfie-fotak" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14294" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='To tu ještě nebylo: Vivo IFEA má odnímatelný selfie foťák ' title='To tu ještě nebylo: Vivo IFEA má odnímatelný selfie foťák ' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=74023235' /></div>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14294">
		

            <p>Výrobci smartphonů se všemožně snaží zakomponovat selfie fotoaparát do svých zařízení tak, aby co nejméně vadil obrovskému displeji rozprostírajícímu se přes celou čelní plochu telefonu. Někdo má výřez, někdo průstřel, někdo vyklápěcí kameru.&nbsp;Vivo&nbsp;IFEA&nbsp;jí má ale odnímatelnou.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/apple-predstavil-iphony-12-nejvyssi-model-ma-unikatni-fotografickou-vybavu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple představil iPhony 12. Nejvyšší model má unikátní fotografickou výbavu "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=797045135' alt='Apple představil iPhony 12. Nejvyšší model má unikátní fotografickou výbavu ' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/apple-predstavil-iphony-12-nejvyssi-model-ma-unikatni-fotografickou-vybavu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple představil iPhony 12. Nejvyšší model má unikátní fotografickou výbavu ">Apple představil iPhony 12. Nejvyšší model má unikátní fotografickou výbavu </a></h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>Čínský výrobce smartphonů&nbsp;VIVO&nbsp;posunul technologii selfie kamery na zcela novou úroveň. Přišel totiž s konceptem, za který dokonce získal designovou cenu&nbsp;<a href="https://www.red-dot.org/project/ifea-camera-mobilephone-48475">Red&nbsp;Dot&nbsp;Award</a>.&nbsp;A zároveň tím otevírá netušené možnosti. Potenciál řešení je totiž větší, než by se na první pohled mohlo zdát. A to i když se tedy zatím jedná jen o koncept, tedy návrh telefonu, jak by mohl vypadat, aniž by se zatím dostal do sériové výroby.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=420346500" onclick="javascript:ShowArticleImage(420346500,750,500,'IFEA 2.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=420346500&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>Podoba telefonu Vivo IFEA. Vyjma v těle ukrytého selfie fotoaparátu je přítomen i ten na zádech zařízení.</h6>

<p>Selfie fotoaparát je při běžném používání smartphonu ukryt v jeho těle, v případě potřeby z něho však vyjede. Tím nezabírá prostor displeji, který může být skutečně bezrámečkový. Toto by nebylo ničím novým, kdyby fotoaparát nebyl ještě odnímatelný. Díky obrovskému výkonu, které nabízejí moderní smartphony, je není třeba měnit rok co rok. Někomu ale může vadit, že fotografické možnosti s postupem času začnou zaostávat. V tomto případě by stačilo jen vyměnit modul, který by šel zakoupit samostatně.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/vivo-apex-2020-ma--hlavni-aparat-s-gimbalem-a-selfie-pod-displejem" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vivo APEX 2020 má  hlavní aparát s gimbalem a selfie pod displejem"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=588327022' alt='Vivo APEX 2020 má  hlavní aparát s gimbalem a selfie pod displejem' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/vivo-apex-2020-ma--hlavni-aparat-s-gimbalem-a-selfie-pod-displejem" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vivo APEX 2020 má  hlavní aparát s gimbalem a selfie pod displejem">Vivo APEX 2020 má  hlavní aparát s gimbalem a selfie pod displejem</a></h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>Ten by navíc nemusel být určený jen pro selfie fotografie. Pokud je konektor oboustranný, mohl by být fotoaparát používán i jako hlavní, protože by jej stačilo otočit o 180°. Tím by se pak ušetřilo nejen místo v telefonu, ale ten by mohl být díky jeho vynechání i levnější (i když koncept obsahuje i fotoaparáty na své zadní straně).&nbsp;Vivo&nbsp;je však známo pro své zajímavé koncepty, které nicméně předvádí jen jako technologické možnosti, ne skutečné telefony. Možná je to tak jen pěkná pohádka a prostor pro spekulace,&nbsp;na druhou stranu mnozí by tuto funkcionalitu jistě uvítali.&nbsp;</p>


			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/novinka-meike-cine-lens-8mm-t29-s-bajonetem-m4/3-je-jiz-dostupna" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Novinka Meike Cine Lens 8mm T2.9 s bajonetem m4/3 je již dostupná</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/to-tu-jeste-nebylo-vivo-ifea-ma-odnimatelny-selfie-fotak/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/fotomobily" title="Fotomobily">Fotomobily</a><script>ArticleMainKeyWords.push('Fotomobily');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 346;}</script>, <a href="/technologie" title="Technologie">Technologie</a><script>ArticleMainKeyWords.push('Technologie');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 295;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
		if(typeof _SAS === 'object') _SAS.sklik('sklik/digiarena_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"14294","name":"To tu ještě nebylo: Vivo IFEA má odnímatelný selfie foťák ","imageCount":"0"}}
        var cncArticle = {"id":14294,"versionId":"1602872220000","title":"To tu ještě nebylo: Vivo IFEA má odnímatelný selfie foťák ","author":["Adam Kos"],"published":"2020-10-18T07:00:00","created":"2020-10-16T13:25:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="14244" data-rel="1600837800000"  data-ver="1600806360000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/vecnos-iqui--nova-sfericka-kamera-ktere-z-vas-udela-muze-v-cernem" class="ga-plain-titlegtm-track-t" title="Vecnos IQUI – nová sférická kamera, které z vás udělá muže v černém " data-title="Vecnos IQUI – nová sférická kamera, které z vás udělá muže v černém "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=191125108' alt='Vecnos IQUI – nová sférická kamera, které z vás udělá muže v černém ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/vecnos-iqui--nova-sfericka-kamera-ktere-z-vas-udela-muze-v-cernem" class="ga-plain-title ar-title gtm-track-t" title="Vecnos IQUI – nová sférická kamera, které z vás udělá muže v černém " data-title="Vecnos IQUI – nová sférická kamera, které z vás udělá muže v černém ">Vecnos IQUI – nová sférická kamera, které z vás udělá muže v černém </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/vecnos-iqui--nova-sfericka-kamera-ktere-z-vas-udela-muze-v-cernem/?showforum=1">5</a></span>
					<span>Adam Kos</span>
				</p>
                                <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Akční kamery</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14220" data-rel="1599801000000"  data-ver="1599752940000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/hells-angels-z-pralesa-finaliste-souteze-comedy-wildlife-photography-odhaleni" class="ga-plain-titlegtm-track-t" title="Hells Angels z pralesa. Finalisté soutěže Comedy Wildlife Photography odhaleni!" data-title="Hells Angels z pralesa. Finalisté soutěže Comedy Wildlife Photography odhaleni!"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=6760406' alt='Hells Angels z pralesa. Finalisté soutěže Comedy Wildlife Photography odhaleni!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/hells-angels-z-pralesa-finaliste-souteze-comedy-wildlife-photography-odhaleni" class="ga-plain-title ar-title gtm-track-t" title="Hells Angels z pralesa. Finalisté soutěže Comedy Wildlife Photography odhaleni!" data-title="Hells Angels z pralesa. Finalisté soutěže Comedy Wildlife Photography odhaleni!">Hells Angels z pralesa. Finalisté soutěže Comedy Wildlife Photography odhaleni!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Soutěže</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="13777" data-rel="1578723600000"  data-ver="1578779280000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody" class="ga-plain-titlegtm-track-t" title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019" data-title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=431758007' alt='Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody" class="ga-plain-title ar-title gtm-track-t" title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019" data-title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019">Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody/?showforum=1">5</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Fotografové</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14256" data-rel="1601392200000"  data-ver="1601320800000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/olympus-rozdava-profi-objektiv-k-bezzrcadlovce-zdarma" class="ga-plain-titlegtm-track-t" title="Olympus rozdává profi objektiv k bezzrcadlovce zdarma" data-title="Olympus rozdává profi objektiv k bezzrcadlovce zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=581254800' alt='Olympus rozdává profi objektiv k bezzrcadlovce zdarma' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/olympus-rozdava-profi-objektiv-k-bezzrcadlovce-zdarma" class="ga-plain-title ar-title gtm-track-t" title="Olympus rozdává profi objektiv k bezzrcadlovce zdarma" data-title="Olympus rozdává profi objektiv k bezzrcadlovce zdarma">Olympus rozdává profi objektiv k bezzrcadlovce zdarma</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/olympus-rozdava-profi-objektiv-k-bezzrcadlovce-zdarma/?showforum=1">108</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Olympus</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14180" data-rel="1597813800000"  data-ver="1597923300000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" class="ga-plain-titlegtm-track-t" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021" data-title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=699898054' alt='Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021" data-title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021">Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona/?showforum=1">27</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14198" data-rel="1598886600000"  data-ver="1598601480000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/jak-vypada-hmyz-v-letu-pri-3-200-fps-neskutecne-krasna-podivana" class="ga-plain-titlegtm-track-t" title="Jak vypadá hmyz v letu při 3 200 fps? Neskutečně krásná podívaná " data-title="Jak vypadá hmyz v letu při 3 200 fps? Neskutečně krásná podívaná "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=607499039' alt='Jak vypadá hmyz v letu při 3 200 fps? Neskutečně krásná podívaná ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/jak-vypada-hmyz-v-letu-pri-3-200-fps-neskutecne-krasna-podivana" class="ga-plain-title ar-title gtm-track-t" title="Jak vypadá hmyz v letu při 3 200 fps? Neskutečně krásná podívaná " data-title="Jak vypadá hmyz v letu při 3 200 fps? Neskutečně krásná podívaná ">Jak vypadá hmyz v letu při 3 200 fps? Neskutečně krásná podívaná </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Adam Kos</span>
				</p>
                                <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Video</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="13824" data-rel="1580796600000"  data-ver="1580759220000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama" class="ga-plain-titlegtm-track-t" title="Fotografie týdne: když je všechno vzhůru nohama" data-title="Fotografie týdne: když je všechno vzhůru nohama"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=27301860' alt='Fotografie týdne: když je všechno vzhůru nohama' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama" class="ga-plain-title ar-title gtm-track-t" title="Fotografie týdne: když je všechno vzhůru nohama" data-title="Fotografie týdne: když je všechno vzhůru nohama">Fotografie týdne: když je všechno vzhůru nohama</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama/?showforum=1">3</a></span>
					<span>Michal Černý</span>
				</p>
                                <div style="display:none"><span class="author">Michal Černý</span></div><div style="display:none"><span class="article-catg">Fotografie týdne</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14229" data-rel="1600198740000"  data-ver="1600198980000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/sony-uvadi-maly-fullframe-a7c-pro-rodiny-cestovatele-i-vlogery" class="ga-plain-titlegtm-track-t" title="Sony uvádí malý fullframe A7C pro rodiny, cestovatele i vlogery" data-title="Sony uvádí malý fullframe A7C pro rodiny, cestovatele i vlogery"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=602082626' alt='Sony uvádí malý fullframe A7C pro rodiny, cestovatele i vlogery' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/sony-uvadi-maly-fullframe-a7c-pro-rodiny-cestovatele-i-vlogery" class="ga-plain-title ar-title gtm-track-t" title="Sony uvádí malý fullframe A7C pro rodiny, cestovatele i vlogery" data-title="Sony uvádí malý fullframe A7C pro rodiny, cestovatele i vlogery">Sony uvádí malý fullframe A7C pro rodiny, cestovatele i vlogery</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/sony-uvadi-maly-fullframe-a7c-pro-rodiny-cestovatele-i-vlogery/?showforum=1">52</a></span>
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Sony</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12699591#p12699591" title="PC pro úpravu fotografií">  846</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12699591#p12699591" class="ar-title gtm-track-t ar-premium-free" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1311174&amp;p=12699520#p12699520" title="Obličej na fotce">  5</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1311174&amp;p=12699520#p12699520" class="ar-title gtm-track-t ar-premium-free" title="Obličej na fotce">Obličej na fotce</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12699505#p12699505" title="FUJI X-SYSTEM fotoaparáty"> 4 488</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12699505#p12699505" class="ar-title gtm-track-t ar-premium-free" title="FUJI X-SYSTEM fotoaparáty">FUJI X-SYSTEM fotoaparáty</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12699395#p12699395" title="Fotohospoda"> 4 402</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12699395#p12699395" class="ar-title gtm-track-t ar-premium-free" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12699242#p12699242" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 9 935</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12699242#p12699242" class="ar-title gtm-track-t ar-premium-free" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1311150&amp;p=12699212#p12699212" title="Výběr ministativu na cesty">  15</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1311150&amp;p=12699212#p12699212" class="ar-title gtm-track-t ar-premium-free" title="Výběr ministativu na cesty">Výběr ministativu na cesty</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12698606#p12698606" title="Sony A7/A7r - zkusenosti"> 3 764</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12698606#p12698606" class="ar-title gtm-track-t ar-premium-free" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12698387#p12698387" title="Canon EOS R systém">  958</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12698387#p12698387" class="ar-title gtm-track-t ar-premium-free" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12697893#p12697893" title="Nikon Z systém"> 1 106</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12697893#p12697893" class="ar-title gtm-track-t ar-premium-free" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12697878#p12697878" title="Bezzrcátka Olympus - zkušenosti, tipy"> 8 833</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12697878#p12697878" class="ar-title gtm-track-t ar-premium-free" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12696341#p12696341" title="Lightroom Classic CC">  257</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12696341#p12696341" class="ar-title gtm-track-t ar-premium-free" title="Lightroom Classic CC">Lightroom Classic CC</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1309980&amp;p=12694360#p12694360" title="Svadobná výbava DSLR vs. CSC">  114</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1309980&amp;p=12694360#p12694360" class="ar-title gtm-track-t ar-premium-free" title="Svadobná výbava DSLR vs. CSC">Svadobná výbava DSLR vs. CSC</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208237" title="Oko vpřed a vzad..." data-list-name="fotografieTýdne" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/DSCF0125c.jpg&w=290&h=249&q=80&crop=1" /></a>
    <div class="title">Oko vpřed a vzad...</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=95981&amp;protype=1" title="hotmandarin">hotmandarin</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208306" title="Pool Tree" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/513/DSC_9242.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208304" title="Jadranka" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/DSCF31591.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208324" title="slyšel jsem trávu růst..." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/hluch-da.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208307" title="zdánlivé umírání" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/mixture019.jpg&w=135&h=78&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='14265' data-rel='1602047400000' data-ver='1601836380000'>
					<div class="ar-img">
						<a href="/procamera--profiaplikace-ze-ktere-budete-uneseni-navic-umi-cesky" class="gtm-track-t" title="ProCamera – profiaplikace, ze které budete unešeni. Navíc umí česky "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=135960849' alt='ProCamera – profiaplikace, ze které budete unešeni. Navíc umí česky ' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/procamera--profiaplikace-ze-ktere-budete-uneseni-navic-umi-cesky" class="ar-title gtm-track-t" title="ProCamera – profiaplikace, ze které budete unešeni. Navíc umí česky ">ProCamera – profiaplikace, ze které budete unešeni. Navíc umí česky </a></h2>
						
					</div>
					<div style="display:none"><span class="author">Kos Adam</span></div><div style="display:none"><span class="article-catg">Fotoaplikace</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14273' data-rel='1601982720000' data-ver='1601979360000'>
					<div class="ar-img">
						<a href="/instagram-slavi-10-let-slavte-s-nim-a-zmente-si-ikonu-aplikace-treba-na-tu-uplne-prvni" class="gtm-track-t" title="Instagram slaví 10 let. Slavte s ním a změňte si ikonu aplikace, třeba na tu úplně první "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=416377084' alt='Instagram slaví 10 let. Slavte s ním a změňte si ikonu aplikace, třeba na tu úplně první ' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/instagram-slavi-10-let-slavte-s-nim-a-zmente-si-ikonu-aplikace-treba-na-tu-uplne-prvni" class="ar-title gtm-track-t" title="Instagram slaví 10 let. Slavte s ním a změňte si ikonu aplikace, třeba na tu úplně první ">Instagram slaví 10 let. Slavte s ním a změňte si ikonu aplikace, třeba na tu úplně první </a></h2>
						
					</div>
					<div style="display:none"><span class="author">Kos Adam</span></div><div style="display:none"><span class="article-catg">Instagram</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14276' data-rel='1602479400000' data-ver='1602098400000'>
					<div class="ar-img">
						<a href="/pojizdny-stativ-a-svetelna-hvezda-smrti--zajimave-novinky-na-kickstarteru" class="gtm-track-t" title="Pojízdný stativ a světelná Hvězda smrti – zajímavé novinky na Kickstarteru"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=511215536' alt='Pojízdný stativ a světelná Hvězda smrti – zajímavé novinky na Kickstarteru' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/pojizdny-stativ-a-svetelna-hvezda-smrti--zajimave-novinky-na-kickstarteru" class="ar-title gtm-track-t" title="Pojízdný stativ a světelná Hvězda smrti – zajímavé novinky na Kickstarteru">Pojízdný stativ a světelná Hvězda smrti – zajímavé novinky na Kickstarteru</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Kos Adam</span></div><div style="display:none"><span class="article-catg">Příslušenství</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14271' data-rel='1602133800000' data-ver='1601986560000'>
					<div class="ar-img">
						<a href="/fotky-google-dostaly-novy-editor-se-strojovym-ucenim-pixelum-pribude-i-nasviceni-portretu" class="gtm-track-t" title="Fotky Google dostaly nový editor se strojovým učením. Pixelům přibude i nasvícení portrétu "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=610411753' alt='Fotky Google dostaly nový editor se strojovým učením. Pixelům přibude i nasvícení portrétu ' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/fotky-google-dostaly-novy-editor-se-strojovym-ucenim-pixelum-pribude-i-nasviceni-portretu" class="ar-title gtm-track-t" title="Fotky Google dostaly nový editor se strojovým učením. Pixelům přibude i nasvícení portrétu ">Fotky Google dostaly nový editor se strojovým učením. Pixelům přibude i nasvícení portrétu </a></h2>
						
					</div>
					<div style="display:none"><span class="author">Kos Adam</span></div><div style="display:none"><span class="article-catg">Fotky Google</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14269' data-rel='1601961000000' data-ver='1601904660000'>
					<div class="ar-img">
						<a href="/zeiss-zx1-ma-svoji-cenu-a-objevila-se-moznost-predobjednavek" class="gtm-track-t" title="Zeiss ZX1 má svoji cenu a objevila se možnost předobjednávek"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=320124190' alt='Zeiss ZX1 má svoji cenu a objevila se možnost předobjednávek' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/zeiss-zx1-ma-svoji-cenu-a-objevila-se-moznost-predobjednavek" class="ar-title gtm-track-t" title="Zeiss ZX1 má svoji cenu a objevila se možnost předobjednávek">Zeiss ZX1 má svoji cenu a objevila se možnost předobjednávek</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Březina Petr</span></div><div style="display:none"><span class="article-catg">Zeiss</span><span class="article-catg">Kompaktní fotoaparáty</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14264' data-rel='1601874600000' data-ver='1601819760000'>
					<div class="ar-img">
						<a href="/sigma-105-mm-makro-jako-odpoved-na-karantenu-a-35mm-ttartisan-zas-na-vitr-v-kapse" class="gtm-track-t" title="Sigma 105 mm makro jako odpověď na karanténu a 35mm TTArtisan zas na vítr v kapse"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=788214343' alt='Sigma 105 mm makro jako odpověď na karanténu a 35mm TTArtisan zas na vítr v kapse' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/sigma-105-mm-makro-jako-odpoved-na-karantenu-a-35mm-ttartisan-zas-na-vitr-v-kapse" class="ar-title gtm-track-t" title="Sigma 105 mm makro jako odpověď na karanténu a 35mm TTArtisan zas na vítr v kapse">Sigma 105 mm makro jako odpověď na karanténu a 35mm TTArtisan zas na vítr v kapse</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Vyplelová Helena</span></div><div style="display:none"><span class="article-catg">Objektivy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14279' data-rel='1602652200000' data-ver='1602521640000'>
					<div class="ar-img">
						<a href="/adobe-photoshop-a-premiere-elements-2021-prohlubuji-integraci-umele-inteligence" class="gtm-track-t" title="Adobe Photoshop a Premiere Elements 2021 prohlubují integraci umělé inteligence"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=4665474' alt='Adobe Photoshop a Premiere Elements 2021 prohlubují integraci umělé inteligence' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/adobe-photoshop-a-premiere-elements-2021-prohlubuji-integraci-umele-inteligence" class="ar-title gtm-track-t" title="Adobe Photoshop a Premiere Elements 2021 prohlubují integraci umělé inteligence">Adobe Photoshop a Premiere Elements 2021 prohlubují integraci umělé inteligence</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Vyplelová Helena</span></div><div style="display:none"><span class="article-catg">Software</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14272' data-rel='1602230460000' data-ver='1601987040000'>
					<div class="ar-img">
						<a href="/nejtenci-18mm-objektiv-funleader-je-dostupny-pro-vice-bajonetu-a-odkudkoli-na-svete" class="gtm-track-t" title="Nejtenčí 18mm objektiv Funleader je dostupný pro více bajonetů a odkudkoli na světě"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=353454340' alt='Nejtenčí 18mm objektiv Funleader je dostupný pro více bajonetů a odkudkoli na světě' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejtenci-18mm-objektiv-funleader-je-dostupny-pro-vice-bajonetu-a-odkudkoli-na-svete" class="ar-title gtm-track-t" title="Nejtenčí 18mm objektiv Funleader je dostupný pro více bajonetů a odkudkoli na světě">Nejtenčí 18mm objektiv Funleader je dostupný pro více bajonetů a odkudkoli na světě</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Vyplelová Helena</span></div><div style="display:none"><span class="article-catg">Objektivy</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		
			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerieNejlepší" data-list-type="userGallery">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208271" title="..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/IMG_7372d.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208306" title="Pool Tree"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/513/DSC_9242.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208304" title="Jadranka"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/DSCF31591.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208190" title="Most"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/512/DSC_2922-4.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208237" title="Oko vpřed a vzad..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/DSCF0125c.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208285" title="János"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/K5_4721_-_22x.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208246" title="tryskáče nad Vltavou"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/trysk_e-da.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208298" title="."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/521/IMG_1933d.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208274" title="Farby rána"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/IMG5102tt1web.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208276" title="malý noční hlad."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/524/IMG_0213d.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208241" title="Je mi smutno"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/IMGP3599s.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208324" title="slyšel jsem trávu růst..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/hluch-da.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/starlink-opravdu-funguje-prvni-nadsenci-uz-ho-zkouseji-a-meri-rychlost-ve-speedtestu/sc-3-a-205455/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/starlink-opravdu-funguje-prvni-nadsenci-uz-ho-zkouseji-a-meri-rychlost-ve-speedtestu/sc-3-a-205455/default.aspx" title="Starlink opravdu funguje. První nadšenci už ho zkoušejí a měří rychlost ve Speedtestu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/starlink-opravdu-funguje-prvni-nadsenci-uz-ho-zkouseji-a-meri-rychlost-ve-speedtestu/sc-3-a-205455/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1111001.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ngvuMGhtfe2rStszfwE62g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/starlink-opravdu-funguje-prvni-nadsenci-uz-ho-zkouseji-a-meri-rychlost-ve-speedtestu/sc-3-a-205455/default.aspx" title="Starlink opravdu funguje. První nadšenci už ho zkoušejí a měří rychlost ve Speedtestu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/starlink-opravdu-funguje-prvni-nadsenci-uz-ho-zkouseji-a-meri-rychlost-ve-speedtestu/sc-3-a-205455/default.aspx'});">Starlink opravdu funguje. První nadšenci už ho zkoušejí a měří rychlost ve Speedtestu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/zahodil-jsem-windows-presel-na-linux-a-nezblaznil-se-z-toho/sc-3-a-205304/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/zahodil-jsem-windows-presel-na-linux-a-nezblaznil-se-z-toho/sc-3-a-205304/default.aspx" title="Zahodil jsem Windows, přešel na Linux a nezbláznil se z toho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/zahodil-jsem-windows-presel-na-linux-a-nezblaznil-se-z-toho/sc-3-a-205304/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107413.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=F-Y_gn2y5u7sye3YxOtbAw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/zahodil-jsem-windows-presel-na-linux-a-nezblaznil-se-z-toho/sc-3-a-205304/default.aspx" title="Zahodil jsem Windows, přešel na Linux a nezbláznil se z toho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/zahodil-jsem-windows-presel-na-linux-a-nezblaznil-se-z-toho/sc-3-a-205304/default.aspx'});">Zahodil jsem Windows, přešel na Linux a nezbláznil se z toho</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/youtuber-podrobne-vysvetluje-jak-dostat-zlato-ze-stare-elektroniky-z-15-kg-obvodu-dostal-pres-80-gramu-draheho-kovu/sc-3-a-1347577/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/youtuber-podrobne-vysvetluje-jak-dostat-zlato-ze-stare-elektroniky-z-15-kg-obvodu-dostal-pres-80-gramu-draheho-kovu/sc-3-a-1347577/default.aspx" title="Youtuber podrobně vysvětluje, jak dostat zlato ze staré elektroniky. Z 1,5 kg obvodů dostal přes 80 gramů drahého kovu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/youtuber-podrobne-vysvetluje-jak-dostat-zlato-ze-stare-elektroniky-z-15-kg-obvodu-dostal-pres-80-gramu-draheho-kovu/sc-3-a-1347577/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050242.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Bc-lQsSNieT9k-d1HqrzeA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/youtuber-podrobne-vysvetluje-jak-dostat-zlato-ze-stare-elektroniky-z-15-kg-obvodu-dostal-pres-80-gramu-draheho-kovu/sc-3-a-1347577/default.aspx" title="Youtuber podrobně vysvětluje, jak dostat zlato ze staré elektroniky. Z 1,5 kg obvodů dostal přes 80 gramů drahého kovu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/youtuber-podrobne-vysvetluje-jak-dostat-zlato-ze-stare-elektroniky-z-15-kg-obvodu-dostal-pres-80-gramu-draheho-kovu/sc-3-a-1347577/default.aspx'});">Youtuber podrobně vysvětluje, jak dostat zlato ze staré elektroniky. Z 1,5 kg obvodů dostal přes 80 gramů drahého kovu!</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/batman-ovladl-navigaci-waze-natocili-jsme-ho-v-akci-a-je-to-docela-legrace-podivejte-se/sc-3-a-1349246/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/batman-ovladl-navigaci-waze-natocili-jsme-ho-v-akci-a-je-to-docela-legrace-podivejte-se/sc-3-a-1349246/default.aspx" title="Batman ovládl navigaci Waze. Natočili jsme ho v akci a je to docela legrace, podívejte se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/batman-ovladl-navigaci-waze-natocili-jsme-ho-v-akci-a-je-to-docela-legrace-podivejte-se/sc-3-a-1349246/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1117188.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-bKZKhAYkGrb15sq1oFU_Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/batman-ovladl-navigaci-waze-natocili-jsme-ho-v-akci-a-je-to-docela-legrace-podivejte-se/sc-3-a-1349246/default.aspx" title="Batman ovládl navigaci Waze. Natočili jsme ho v akci a je to docela legrace, podívejte se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/batman-ovladl-navigaci-waze-natocili-jsme-ho-v-akci-a-je-to-docela-legrace-podivejte-se/sc-3-a-1349246/default.aspx'});">Batman ovládl navigaci Waze. Natočili jsme ho v akci a je to docela legrace, podívejte se</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/658563/prymula-ceka-cesko-14-kritickych-dnu-a-jak-zvladnou-spitaly-napor-nemocnych.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/658563/prymula-ceka-cesko-14-kritickych-dnu-a-jak-zvladnou-spitaly-napor-nemocnych.html" title="Prymula: Čeká Česko 14 kritických dnů? A jak zvládnou špitály nápor nemocných" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/658563/prymula-ceka-cesko-14-kritickych-dnu-a-jak-zvladnou-spitaly-napor-nemocnych.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1130494.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AGx5sPrDXHyE-18j6ggTXg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/658563/prymula-ceka-cesko-14-kritickych-dnu-a-jak-zvladnou-spitaly-napor-nemocnych.html" title="Prymula: Čeká Česko 14 kritických dnů? A jak zvládnou špitály nápor nemocných" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/658563/prymula-ceka-cesko-14-kritickych-dnu-a-jak-zvladnou-spitaly-napor-nemocnych.html'});">Prymula: Čeká Česko 14 kritických dnů? A jak zvládnou špitály nápor nemocných</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/658593/hamacek-nevyloucil-lockdown-ceska-budou-cesi-sedet-doma-a-nikam-nechodit-prymula-je-proti.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/658593/hamacek-nevyloucil-lockdown-ceska-budou-cesi-sedet-doma-a-nikam-nechodit-prymula-je-proti.html" title="Hamáček nevyloučil lockdown Česka. Budou Češi sedět doma a nikam nechodit? Prymula je proti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/658593/hamacek-nevyloucil-lockdown-ceska-budou-cesi-sedet-doma-a-nikam-nechodit-prymula-je-proti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1130544.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sf0_yZ6DfchZXDyboQRaFQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/658593/hamacek-nevyloucil-lockdown-ceska-budou-cesi-sedet-doma-a-nikam-nechodit-prymula-je-proti.html" title="Hamáček nevyloučil lockdown Česka. Budou Češi sedět doma a nikam nechodit? Prymula je proti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/658593/hamacek-nevyloucil-lockdown-ceska-budou-cesi-sedet-doma-a-nikam-nechodit-prymula-je-proti.html'});">Hamáček nevyloučil lockdown Česka. Budou Češi sedět doma a nikam nechodit? Prymula je proti</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/boj-s-kazdym-centimetrem-podivejte-se-jak-se-dopadla-prestavba-renesancniho-objektu-na-vinarsky-dum-1373855'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/boj-s-kazdym-centimetrem-podivejte-se-jak-se-dopadla-prestavba-renesancniho-objektu-na-vinarsky-dum-1373855" title="Boj s každým centimetrem. Podívejte se, jak se dopadla přestavba renesančního objektu na vinařský dům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/boj-s-kazdym-centimetrem-podivejte-se-jak-se-dopadla-prestavba-renesancniho-objektu-na-vinarsky-dum-1373855'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1130306.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9u6KTT3FgDwimgcYAaPXCQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/boj-s-kazdym-centimetrem-podivejte-se-jak-se-dopadla-prestavba-renesancniho-objektu-na-vinarsky-dum-1373855" title="Boj s každým centimetrem. Podívejte se, jak se dopadla přestavba renesančního objektu na vinařský dům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/boj-s-kazdym-centimetrem-podivejte-se-jak-se-dopadla-prestavba-renesancniho-objektu-na-vinarsky-dum-1373855'});">Boj s každým centimetrem. Podívejte se, jak se dopadla přestavba renesančního objektu na vinařský dům</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/betonovy-bunkr-jako-atypicka-chatka-vznikl-s-minimem-naradi-za-padesat-tisic-korun-1374175'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/betonovy-bunkr-jako-atypicka-chatka-vznikl-s-minimem-naradi-za-padesat-tisic-korun-1374175" title="Betonový bunkr jako atypická chatka. Vznikl s minimem nářadí za padesát tisíc korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/betonovy-bunkr-jako-atypicka-chatka-vznikl-s-minimem-naradi-za-padesat-tisic-korun-1374175'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1129809.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NOYaooM70ZH9VEqVIgDejg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/betonovy-bunkr-jako-atypicka-chatka-vznikl-s-minimem-naradi-za-padesat-tisic-korun-1374175" title="Betonový bunkr jako atypická chatka. Vznikl s minimem nářadí za padesát tisíc korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/betonovy-bunkr-jako-atypicka-chatka-vznikl-s-minimem-naradi-za-padesat-tisic-korun-1374175'});">Betonový bunkr jako atypická chatka. Vznikl s minimem nářadí za padesát tisíc korun</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/a-kaspickou-priseru-znate-pohybovala-se-mimo-viditelnost-radaru-136351'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/a-kaspickou-priseru-znate-pohybovala-se-mimo-viditelnost-radaru-136351" title="A kaspickou příšeru znáte? Pohybovala se mimo viditelnost radarů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/a-kaspickou-priseru-znate-pohybovala-se-mimo-viditelnost-radaru-136351'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1130552.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ldIFsY9iiJH4c87yyXyc4Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/a-kaspickou-priseru-znate-pohybovala-se-mimo-viditelnost-radaru-136351" title="A kaspickou příšeru znáte? Pohybovala se mimo viditelnost radarů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/a-kaspickou-priseru-znate-pohybovala-se-mimo-viditelnost-radaru-136351'});">A kaspickou příšeru znáte? Pohybovala se mimo viditelnost radarů</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/toto-jsou-nejdostupnejsi-mpv-prostor-za-malo-penez-136398'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/toto-jsou-nejdostupnejsi-mpv-prostor-za-malo-penez-136398" title="Toto jsou nejdostupnější MPV: Prostor za málo peněz!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/toto-jsou-nejdostupnejsi-mpv-prostor-za-malo-penez-136398'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1130530.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=QOjxy54MPCguLZwlSAdLQQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/toto-jsou-nejdostupnejsi-mpv-prostor-za-malo-penez-136398" title="Toto jsou nejdostupnější MPV: Prostor za málo peněz!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/toto-jsou-nejdostupnejsi-mpv-prostor-za-malo-penez-136398'});">Toto jsou nejdostupnější MPV: Prostor za málo peněz!</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 18. 10. 2020 11:31:39 -->
<!-- GetData(): 18. 10. 2020 11:31:39 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/103498/exministryne-parkanova-je-nevinna-zatim-nepravomocne-co-vedlo-k-jejimu-odchodu-z-politiky.html' title="Exministryně Parkanová je nevinná, zatím nepravomocně. Co vedlo k jejímu odchodu z politiky?">Exministryně Parkanová je nevinná, zatím nepravomocně. Co vedlo k…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/658328/koronavirus-v-praze-1178-nakazenych-za-jediny-den-v-hlavnim-meste-je-pres-16-tisic-nemocnych.html' title="Koronavirus v Praze: 1178 nakažených za jediný den. V hlavním městě je přes 16 tisíc nemocných">Koronavirus v Praze: 1178 nakažených za jediný den. V hlavním městě…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/658582/povodne-kde-jeste-plati-vystraha-dest-prizivil-rozvodnene-reky-sledujte-radar-blesku' title="Povodně: Kde ještě platí výstraha? Déšť „přiživil“ rozvodněné řeky, sledujte radar Blesku">Povodně: Kde ještě platí výstraha? Déšť „přiživil“ rozvodněné řeky,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/1857/velka-pardubicka'>Velká pardubická 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-mma-oktagon/385818/terminator-bez-mikrovlnky-vemola-po-zapase-perlil-pak-jel-slavit-s-lelou.html' title="Terminátor bez mikrovlnky! Vémola po zápase perlil, pak jel slavit s Lelou ">Terminátor bez mikrovlnky! Vémola po zápase perlil, pak jel slavit s…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/385819/ostuda-realu-budicek-rekl-courtois-kouce-barcelony-urazil-souper.html' title="Ostuda Realu? Budíček, řekl Courtois. Kouče Barcelony urazil soupeř">Ostuda Realu? Budíček, řekl Courtois. Kouče Barcelony urazil soupeř</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/257004/trh-s-volnymi-hraci-nhl-online-boston-podepsal-obrance-chara-musi-cekat-dal.html' title="Trh s volnými hráči NHL ONLINE: Boston podepsal obránce, Chára musí čekat dál">Trh s volnými hráči NHL ONLINE: Boston podepsal obránce, Chára musí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/658593/hamacek-nevyloucil-lockdown-ceska-budou-cesi-sedet-doma-a-nikam-nechodit-prymula-je-proti.html' title="Hamáček nevyloučil lockdown Česka. Budou Češi sedět doma a nikam nechodit? Prymula je proti">Hamáček nevyloučil lockdown Česka. Budou Češi sedět doma a nikam…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brnane/658483/zahada-ztracene-veze-v-brne-rozmetal-ji-vybuch-strelneho-prachu.html' title="Záhada ztracené věže v Brně: Rozmetal ji výbuch střelného prachu!">Záhada ztracené věže v Brně: Rozmetal ji výbuch střelného prachu!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/658557/online-radikalni-fanousci-budou-v-praze-protestovat-proti-opatrenim-dohlednou-na-ne-stovky-policistu.html' title="ONLINE: Radikální fanoušci budou v Praze protestovat proti opatřením. Dohlédnou na ně stovky policistů">ONLINE: Radikální fanoušci budou v Praze protestovat proti opatřením.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/z-nuly-na-devet-adoptovali-ctyri-deti-narodil-se-jim-syn-a-pak-jeste-ctyrcata' title="Z nuly na devět! Adoptovali čtyři děti, narodil se jim syn a pak ještě čtyřčata">Z nuly na devět! Adoptovali čtyři děti, narodil se jim syn a pak…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/masaze-kojencu-uklidneni-miminka' title="Šest druhů masáží, které krásně zklidní každé miminko">Šest druhů masáží, které krásně zklidní každé miminko</a><a class="list-section-article" href='https://www.zeny.cz/zaujalo-nas/spocitejte-si-vase-osudove-cislo-a-zjistete-v-jake-oblasti-vas-ceka-uznani-1827.html' title="Spočítejte si vaše osudové číslo a zjistěte, v jaké oblasti vás čeká uznání!">Spočítejte si vaše osudové číslo a zjistěte, v jaké oblasti vás čeká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/moto2-aragonskemu-warm-upu-kraloval-lowes' title="Moto2: Aragonskému warm upu kraloval Lowes">Moto2: Aragonskému warm upu kraloval Lowes</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/moto3-nedeli-odstartoval-nejlepsim-casem-fernandez' title="Moto3: Neděli odstartoval nejlepším časem Fernandez">Moto3: Neděli odstartoval nejlepším časem Fernandez</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/diskutujte-pri-zavodech-v-aragonii_2' title="Diskutujte při závodech v Aragonii">Diskutujte při závodech v Aragonii</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/tajemstvi-cthulhu-proc-maji-temne-hory-na-rovniku-pluta-bile-cepicky/sc-870-a-206502/default.aspx' title="Tajemství Cthulhu: Proč mají temné hory na rovníku Pluta bílé čepičky?">Tajemství Cthulhu: Proč mají temné hory na rovníku Pluta bílé čepičky?</a><a class="list-section-article" href='https://www.zive.cz/clanky/aktualni-wordpress-umi-posilat-publikovane-clanky-jako-vlakna-na-twitter-cele-clanky-nejen-odkaz/sc-3-a-206497/default.aspx' title="Aktuální WordPress umí posílat publikované články jako vlákna na Twitter. Celé články, nejen odkaz">Aktuální WordPress umí posílat publikované články jako vlákna na…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/bleskmobil-nafukuje-datove-balicky-ceny-zustavaji-stejne/sc-3-a-1349595/default.aspx' title="BLESKmobil nafukuje datové balíčky, ceny zůstávají stejné">BLESKmobil nafukuje datové balíčky, ceny zůstávají stejné</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/rozhovory/sef-stv-group-zbrojarum-by-pomohla-vetsi-dravost-vlady-armada-musi-mit-munici-od-ceskych-firem-1374252' title="Šéf STV Group: Zbrojařům by pomohla větší dravost vlády. Armáda musí mít munici od českých firem">Šéf STV Group: Zbrojařům by pomohla větší dravost vlády. Armáda musí…</a><a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/stavitel-garbe-vstoupil-do-ceska-akvizici-v-pohranici-vyhlizi-presuny-firem-z-nemecka-1374217' title="Stavitel Garbe vstoupil do Česka akvizicí v pohraničí. Vyhlíží přesuny firem z Německa">Stavitel Garbe vstoupil do Česka akvizicí v pohraničí. Vyhlíží…</a><a class="list-section-article" href='https://www.e15.cz/video/gebrian-jak-vypada-dokonala-konverze-tovarny-prioritou-je-zachovat-puvodni-a-krasne-1374232' title="Gebrian: Jak vypadá dokonalá konverze továrny? Prioritou je zachovat původní a krásné ">Gebrian: Jak vypadá dokonalá konverze továrny? Prioritou je zachovat…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/plnene-tasticky-60346' title="Plněné taštičky">Plněné taštičky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/slehackove-brambory-141055' title="Šlehačkové brambory">Šlehačkové brambory</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/176221/bramborakove-hody-s-parmskou-sunkou-a-cerstvym-syrem.html' title="Bramborákové hody: S parmskou šunkou a čerstvým sýrem">Bramborákové hody: S parmskou šunkou a čerstvým sýrem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/81671/vydejte-se-svedskou-divocinou-po-starych-stezkach-a-objevte-kouzlo-kyrkstadu.html' title="Vydejte se švédskou divočinou po starých stezkách a objevte kouzlo kyrkstadů">Vydejte se švédskou divočinou po starých stezkách a objevte kouzlo…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/103379/na-ceste-po-slechtickych-sidlech-v-udoli-divoke-orlice-aneb-ceske-zamky-na-loire.html' title="Na cestě po šlechtických sídlech v údolí Divoké Orlice aneb České zámky na Loiře">Na cestě po šlechtických sídlech v údolí Divoké Orlice aneb České…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-do-zahranici-nejen-podle-semaforu-kde-cesko-zaradili-mezi-rizikove-zeme.html' title="Přehledně: Pravidla cestování do zahraničí nejen podle semaforu. Kde Česko zařadili mezi rizikové země?">Přehledně: Pravidla cestování do zahraničí nejen podle semaforu. Kde…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-trebic-fr_hrubina-737-19279' title="Fr. Hrubína 737, Třebíč">Fr. Hrubína 737, Třebíč</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/nejkrasnejsi-boxy-na-hracky-kde-je-koupit-a-za-kolik' title="Nejkrásnější boxy na hračky: Kde je koupit a za kolik? ">Nejkrásnější boxy na hračky: Kde je koupit a za kolik? </a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-teko_nemosice_s_r_o_v_likvidaci-47454741' title="TEKO Nemošice, s.r.o. v likvidaci - 47454741">TEKO Nemošice, s.r.o. v likvidaci - 47454741</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravi-deti/distancni-vyuka-pozor-mobily-a-tablety-zpusobuji-detem-zrakovou-krec-5889.html' title="Distanční výuka? Pozor, mobily a tablety způsobují dětem zrakovou křeč">Distanční výuka? Pozor, mobily a tablety způsobují dětem zrakovou křeč</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/657384/5-napadu-ktere-vas-zbavi-na-podzim-spatne-nalady.html' title="5 nápadů, které vás zbaví na podzim špatné nálady">5 nápadů, které vás zbaví na podzim špatné nálady</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/menstruacni-kalisek-jaky-vybrat-jak-ho-zavest-vyhody-a-nevyhody-5888.html' title="Menstruační kalíšek: Jaký vybrat, jak ho zavést, výhody a nevýhody">Menstruační kalíšek: Jaký vybrat, jak ho zavést, výhody a nevýhody</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/26709/kocka-na-hedvabne-stezce-necekany-objev-jednoho-mazlicka.html' title="Kočka na Hedvábné stezce: Nečekaný objev jednoho mazlíčka">Kočka na Hedvábné stezce: Nečekaný objev jednoho mazlíčka</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/neighbours-back-from-hell-navrat-sousedskeho-postuchovani--recenze' title="Neighbours back from Hell: návrat sousedského pošťuchování | Recenze">Neighbours back from Hell: návrat sousedského pošťuchování | Recenze</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/hraci-vlastnici-kociciho-mazlicka-maji-pri-hrani-mario-kart-live-trable' title="Hráči vlastníci kočičího mazlíčka mají při hraní Mario Kart Live trable">Hráči vlastníci kočičího mazlíčka mají při hraní Mario Kart Live…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6611821/sestrih-kozma-kertesz-ruzovy-panter-ve-velke-bitve-obhajil-pas.html' title="SESTŘIH: Kozma - Kertesz. Růžový panter ve velké bitvě obhájil pás">SESTŘIH: Kozma - Kertesz. Růžový panter ve velké bitvě obhájil pás</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6611812/sestrih-vemola-robertsen-terminator-zlomil-nora-v-zaveru.html' title="SESTŘIH: Vémola - Robertsen. Terminátor zlomil Nora v závěru">SESTŘIH: Vémola - Robertsen. Terminátor zlomil Nora v závěru</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6610870/vemola-se-vraci-do-klece-v-akci-i-dalsi-oktagon-dostal-vyjimku-a-uskutecni-se.html' title="Vémola se vrací do klece! V akci i další, Oktagon dostal výjimku a uskuteční se">Vémola se vrací do klece! V akci i další, Oktagon dostal výjimku a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && eval("$." + c.join("") + "kie('adT')")==null ) {
			eval("$." + c.join("") + "kie('adT', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' })");
			var modal = String(".DrqPxFPu1i {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.SZWdP36Qqq {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.XNHD4SjZqr {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.XNHD4SjZqr a {color:#d00000;}.XNHD4SjZqr > div {padding:1rem 1.5rem;}.XNHD4SjZqr p {font-size: .8em}.FULauOLHo7 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.uCruYcZOaD {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.uCruYcZOaD b {font-weight:700;}.SPgdyysnUe {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.arDKc8S6sB {background:#424242}.kqmsxYiXpb {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os DrqPxFPu1i'><div class='SZWdP36Qqq'></div><div class='XNHD4SjZqr'><div><div class='FULauOLHo7'><span></span></div><div class='uCruYcZOaD'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='SPgdyysnUe arDKc8S6sB'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='SPgdyysnUe'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".DrqPxFPu1i\").hide()' title='Zatím zavřít' class='SPgdyysnUe kqmsxYiXpb'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&redirect=https%3a%2f%2fdigiarena.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", f[index].replace("00", s.join("")), null );
				})	
			});
			o.insertAfter($("form:last"));
			layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", "Zobrazení", null );
		}
	}else if( String(eval("$." + c.join("") + "kie('adT')")) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	eval("$." + c.join("") + "kie('adT', null)"); 
			layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", "WhiteList", null );
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0027"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>