


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '14664',
		    sourceId: 'digiarena-zive-cz',
		    userId: 'fbcab5e5-08a9-425d-bc42-b959f318a62a'
		  };
		</script>

		
				<title>Sony ZV-E10 – nová vlogerská bezzrcadlovka řady Alpha – DIGIarena.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Sony představilo dalšího zástupce bezzrcadlovek Alpha, tentokrát s menším APS-C snímačem a navíc uzpůsobeným především pro záznam videa. Novinka s označením ZV-E10 tak vlastně v jednom těle kombinuje funkcionality a ergonomii z dříve" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Sony ZV-E10 – nová vlogerská bezzrcadlovka řady Alpha" />
				<meta property="og:description" content="Sony představilo dalšího zástupce bezzrcadlovek Alpha, tentokrát s menším APS-C snímačem a navíc uzpůsobeným především pro záznam videa. Novinka s označením ZV-E10 tak vlastně v jednom těle kombinuje funkcionality a ergonomii z dříve" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Sony ZV-E10 – nová vlogerská bezzrcadlovka řady Alpha" />
				<meta name="twitter:description" content="Sony představilo dalšího zástupce bezzrcadlovek Alpha, tentokrát s menším APS-C snímačem a navíc uzpůsobeným především pro záznam videa. Novinka s označením ZV-E10 tak vlastně v jednom těle kombinuje funkcionality a ergonomii z dříve" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=492241141" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=492241141" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=492241141" />
				
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/sony-zv-e10--nova-vlogerska-bezzrcadlovka-rady-alpha" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/sony-zv-e10--nova-vlogerska-bezzrcadlovka-rady-alpha" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/sony-zv-e10--nova-vlogerska-bezzrcadlovka-rady-alpha" >
		
		<meta name="id" content="14664"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 28 Jul 2021 09:30:00 GMT",
		    article_authors: ["Petr Březina"],
		    article_word_count: "373",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_14664',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.040" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.040" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"DIGIarena","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"digiarena","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>

		<script src="/client.scripts/advertisment.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.001"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.001"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'digiarena';
			window.__cncPageDefinition.keywords = ['Technika', 'Bezzrcadlovky', 'Sony'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=14664" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTYwNDAxOTEyMQ9kFgICAQ9kFgICAw9kFgYCAg9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIDD2QWAmYPZBYCZg8PFgIfAGhkZAILD2QWAgICD2QWAmYPZBYCAgEPFQQEIFJFQwN8MTIEIFJFQwN8MTJkZB0VmLawf38cIbiFFvi2TtGTrU8q" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.menu.options.selected = "Fotografování";
	layout.search.options.placeholder = "Hledat na DIGIareně";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=470366334" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
		<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&systemid=digiarena&servicename=DIGIarena&redirect=https%3a%2f%2fdigiarena.zive.cz%2fsony-zv-e10--nova-vlogerska-bezzrcadlovka-rady-alpha'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.digiarena.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full dt-ct-nav-h">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full dt-ct-nav-h">Nejlepší fotomobily</a></li>
						<li><a href="/nejvyhodnejsi-fotoaparaty" title="Průvodce nákupem | Nejvýhodnější fotoaparáty" class="ga-full dt-ct-nav-h">Nejvýhodnější fotoaparáty</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší pokročilé fotoaparáty" class="ga-full dt-ct-nav-h">Nejlepší pokročilé fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Objektivy a příslušenství" class="ga-full dt-ct-nav-h">Objektivy a příslušenství</a></li>
					</ul>
				</li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full dt-ct-nav-h">Galerie</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14664;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/sony-zv-e10--nova-vlogerska-bezzrcadlovka-rady-alpha"
  },
  "headline": "Sony ZV-E10 – nová vlogerská bezzrcadlovka řady Alpha",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=492241141",
    "width": 1889,
    "height": 944
  },

  "datePublished": "2021-07-28T09:30:00Z",
  "dateModified": "2021-07-28T09:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Březina"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/sony_1", "name": "Sony" }
}]
}
</script>


<div class="article">

<div class="css-clear fs-os" data-ar-id="14664">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/bezzrcadlovky" class="article-catg">Bezzrcadlovky</a></span><span><a href="/sony_1" class="article-catg">Sony</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14664" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/sony-zv-e10--nova-vlogerska-bezzrcadlovka-rady-alpha">


	<h1 itemprop="name">Sony ZV-E10 – nová vlogerská bezzrcadlovka řady Alpha</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/brezina-petr" rel="author" itemprop="author">Petr Březina</a></span>
				
				<span class="ar-date">28. července 2021</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Sony+ZV-E10+%e2%80%93+nov%c3%a1+vlogersk%c3%a1+bezzrcadlovka+%c5%99ady+Alpha&url=http%3a%2f%2fdigiarena.zive.cz%2fsony-zv-e10--nova-vlogerska-bezzrcadlovka-rady-alpha" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14664" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='735312851' href='/Client.Gallery/show.aspx?id_file=735312851&article=14664' onclick='javascript:ShowArticleImage(735312851,750,500,""); return false' title='Sony představilo dalšího zástupce bezzrcadlovek Alpha, tentokrát s menším APS-C snímačem a navíc uzpůsobeným především pro záznam videa. '><img itemprop='image' alt='Sony představilo dalšího zástupce bezzrcadlovek Alpha, tentokrát s menším APS-C snímačem a navíc uzpůsobeným především pro záznam videa. ' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=735312851' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=48099588&article=14664'  onclick='javascript:ShowArticleImage(48099588,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Novinka s označením ZV-E10 tak vlastně v jednom těle kombinuje funkcionality a ergonomii z dříve uvedených modelů ZV-1 a A6100.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=48099588' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=27938713&article=14664'  onclick='javascript:ShowArticleImage(27938713,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Výraznější změny se odehrály zejména v ergonomii, která je přizpůsobená (podobně jako u ZV-1) uživatelům z řad vlogerů a videotvůrců.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=27938713' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=28553601&article=14664'  onclick='javascript:ShowArticleImage(28553601,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Oproti dříve představenému kompaktu však nabídne ZV-E10 nejen větší snímač, ale zejména možnost výměny objektivů, použit je zde firemní bajonet Sony E.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=28553601' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=33137312&article=14664'  onclick='javascript:ShowArticleImage(33137312,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Srdcem aparátu je CMOS snímač s rozlišením 24 Mpx, kterému sekunduje obrazový procesor Bionz X.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=33137312' /></a><a href='/Client.Gallery/show.aspx?id_file=735312851&article=14664' onclick='javascript:ShowArticleImage(735312851,750,500,""); return false' class='info'><span class='gallery-count'>20</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14664">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Sony představilo dalšího zástupce bezzrcadlovek Alpha, tentokrát s menším APS-C snímačem a navíc uzpůsobeným především pro záznam videa. Novinka s označením ZV-E10 tak vlastně v jednom těle kombinuje funkcionality a ergonomii z dříve uvedených modelů ZV-1 a A6100.</p>

<div class="cnc-video-wrap" data-magazine="11DI" data-video="7120670" data-pre="om"><div id="video-7120670"></div></div>
<div class="clear"></div>

<p>Výraznější změny se odehrály zejména v ergonomii, která je přizpůsobená (podobně jako u ZV-1) uživatelům z řad vlogerů a videotvůrců. Oproti dříve představenému kompaktu však nabídne ZV-E10 nejen větší snímač, ale zejména možnost výměny objektivů, použit je zde firemní bajonet&nbsp;Sony E.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/sony-zv-1--specialita-pro-vlogery-nebo-jiny-obal-pro-kompakt" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Sony ZV-1 – specialita pro vlogery nebo jiný obal pro kompakt">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=32919319' alt='Sony ZV-1 – specialita pro vlogery nebo jiný obal pro kompakt' />
	</div>
	<div class="ar-txt">
		<h3>Sony ZV-1 – specialita pro vlogery nebo jiný obal pro kompakt</h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Srdcem aparátu je CMOS snímač s rozlišením 24 Mpx, kterému sekunduje obrazový procesor Bionz X. Nabídka funkcí a možností pro natáčení a fotografování se zde odvíjí od toho, co nabízejí zmínění předchůdci.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=735312851" onclick="javascript:ShowArticleImage(735312851,750,500,'CX88700_front_black_02.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=735312851&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=48099588" onclick="javascript:ShowArticleImage(48099588,750,500,'CX88700_rear_black.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=48099588&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Patří mezi ně například speciality&nbsp;z modelu ZV-1 označované jako Background Defocus nebo Product Showcase Setting. První jmenovaná umožňuje přepínat mezi rozostřeným a ostrým pozadím a druhá usnadňuje kameře automaticky přeostřovat z obličeje na představovaný objekt.</p>

<p>V zásadě zvládnete takový&nbsp;postup i sami, nebude ale plně automatizovaný a rozhodně nebude mít cool název, jelikož se de facto bude jednat o změnu clony, respektive odemknutí sledování obličeje a posun roviny zaostření na předmět v popředí.</p>

<div class="cnc-video-wrap" data-magazine="11DI" data-video="7120682" data-pre="om"><div id="video-7120682"></div></div>
<div class="clear"></div>

<p>Upraven je zejména vnější design a rozmístění ovládacích prvků. Jelikož se jedná o model určený především vlogerům je zde použit výklopný a otočný displej pro kompozici a sledování scény, výrobce integroval také konektory pro připojení mikrofonu a sluchátek. Novinkou mezi ovladači je tlačítko pro aktivaci režimu vysokorychlostního snímání.</p>

<p>Video zvládne ZV-E10 v rozlišení 4K při 30 sn/s (vzniká resamplováním z 6K obrazu) a zmíněné vysokorychlostní snímání pro tvorbu slowmotion pak umí ve full HD při 120 sn/s. Podporováno je HDR video, S-Log 3 a samozřejmě možnost fotografování do RAWu.</p><p>Stabilizace je zde pouze elektronická (pokud jí není vybaven nasazený objektiv) a podle výrobce zajistí stabilní obraz i za chůze (proto zmíněný ořez ze 6K rozlišení). Po stránce audia se Sony chlubí použitím směrového třímembránového mikrofonu, k němuž je v balení také malá mrtvá kočka pro ochranu proti větru.</p>

<p>Na těle aparátu je také páčka zoomu, integrovaná jako okruží spouště, s jejíž pomocí je možné zoomovat&nbsp;až 8 rychlostmi u objektivů typu power zoom. Z volitelného příslušenství stojí za zmínku grip s integrovaným bezdrátovým ovládáním. Baterie by měla vydržet až 125 minut videozáznamu, respektive 440 fotografií.</p>

<p>Fotoaparát bude na trhu začátkem srpna samostatně za cenu 19&nbsp;490 Kč, anebo v kitu s objektivem 16–50 mm PZ, kdy se ceny vyšplhá na 22 490 Kč.</p>




			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/laowa-14-mm-f4-zero-d--nova-sirocina-pro-zrcadlovky-canon-a-nikon" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Laowa 14 mm F4 Zero-D – nová širočina pro zrcadlovky Canon a Nikon</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/sony-zv-e10--nova-vlogerska-bezzrcadlovka-rady-alpha/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/technika" title="Technika">Technika</a>, <a href="/bezzrcadlovky" title="Bezzrcadlovky">Bezzrcadlovky</a>, <a href="/sony_1" title="Sony">Sony</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"14664","name":"Sony ZV-E10 – nová vlogerská bezzrcadlovka řady Alpha","imageCount":"0"}}
        var cncArticle = {"id":14664,"versionId":"1627464840000","title":"Sony ZV-E10 – nová vlogerská bezzrcadlovka řady Alpha","author":["Petr Březina"],"published":"2021-07-28T11:30:00","created":"2021-07-28T00:15:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="digiarena-article" data-rec-document-id="211421" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="211421" data-rel="1627461900000"  data-ver="1627449960000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/jaky-je-lenovo-legion-7-nejvykonnejsi-a-pritom-docela-tenky-a-tichy-herni-notebook/sc-3-a-211421/default.aspx' title='Jaký je Lenovo Legion 7: Nejvýkonnější a přitom docela tenký a tichý herní notebook ' data-title='Jaký je Lenovo Legion 7: Nejvýkonnější a přitom docela tenký a tichý herní notebook '><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=296125777' alt='Jaký je Lenovo Legion 7: Nejvýkonnější a přitom docela tenký a tichý herní notebook ' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-title ar-title gtm-track-t' title='Jaký je Lenovo Legion 7: Nejvýkonnější a přitom docela tenký a tichý herní notebook ' href='https://www.zive.cz/clanky/jaky-je-lenovo-legion-7-nejvykonnejsi-a-pritom-docela-tenky-a-tichy-herni-notebook/sc-3-a-211421/default.aspx' data-title='Jaký je Lenovo Legion 7: Nejvýkonnější a přitom docela tenký a tichý herní notebook '>Jaký je Lenovo Legion 7: Nejvýkonnější a přitom docela tenký a tichý herní notebook </a></h2>
				<p class="ar-anno">** Chlazení podle vzhledu nepoznáte, ale tady chladí extra náročné komponenty v tenkém těle
** Výborný 16" displej umí 165 Hz a nabídne 2560 × 1600 ** Konektory najdete hlavně vzadu, kde to hráčům vyhovuje</p>

                    <div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-catg">Testy</span><span class="article-catg">Notebooky</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="9007" data-rec-source-id="avmania-cz" data-rec-position="1" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="9007" data-rel="1627396800000"  data-ver="1627398660000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/kupujeme-televizor-kdy-vyzadovat-hdmi-21-a-kdy-staci-hdmi-20' title='Kupujeme televizor: kdy vyžadovat HDMI 2.1 a kdy stačí HDMI 2.0' data-title='Kupujeme televizor: kdy vyžadovat HDMI 2.1 a kdy stačí HDMI 2.0'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=2832285' alt='Kupujeme televizor: kdy vyžadovat HDMI 2.1 a kdy stačí HDMI 2.0' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-title ar-title gtm-track-t' title='Kupujeme televizor: kdy vyžadovat HDMI 2.1 a kdy stačí HDMI 2.0' href='https://avmania.zive.cz/kupujeme-televizor-kdy-vyzadovat-hdmi-21-a-kdy-staci-hdmi-20' data-title='Kupujeme televizor: kdy vyžadovat HDMI 2.1 a kdy stačí HDMI 2.0'>Kupujeme televizor: kdy vyžadovat HDMI 2.1 a kdy stačí HDMI 2.0</a></h2>
				<p class="ar-anno">HDMI 2.1 letos dorazilo v plné síle a už není výsadou několika televizorů. Co přináší hráčům? A co filmovým fanouškům?</p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-catg">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="14657" data-rec-source-id="digiarena-zive-cz" data-rec-position="2" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="14657" data-rel="1627115640000"  data-ver="1626872520000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-titlegtm-track-t' href='https://digiarena.zive.cz/kickstarter-magsafe-fjorden-grip-prida-vasemu-iphonu-fyzicke-ovladaci-prvky' title='Kickstarter: MagSafe Fjorden grip přidá vašemu iPhonu fyzické ovládací prvky' data-title='Kickstarter: MagSafe Fjorden grip přidá vašemu iPhonu fyzické ovládací prvky'><img class="lazy" src="/client.images/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=80755089' alt='Kickstarter: MagSafe Fjorden grip přidá vašemu iPhonu fyzické ovládací prvky' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-title ar-title gtm-track-t' title='Kickstarter: MagSafe Fjorden grip přidá vašemu iPhonu fyzické ovládací prvky' href='https://digiarena.zive.cz/kickstarter-magsafe-fjorden-grip-prida-vasemu-iphonu-fyzicke-ovladaci-prvky' data-title='Kickstarter: MagSafe Fjorden grip přidá vašemu iPhonu fyzické ovládací prvky'>Kickstarter: MagSafe Fjorden grip přidá vašemu iPhonu fyzické ovládací prvky</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Kickstarter</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="211443" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="211443" data-rel="1627469100000"  data-ver="1627453320000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-titlegtm-track-t' href='https://connect.zive.cz/clanky/reklama-jede-google-dokazal-ztrojnasobit-zisk-a-priblizuje-se-applu/sc-320-a-211443/default.aspx' title='Reklama jede. Google dokázal ztrojnásobit zisk a přibližuje se Applu' data-title='Reklama jede. Google dokázal ztrojnásobit zisk a přibližuje se Applu'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=48249070' alt='Reklama jede. Google dokázal ztrojnásobit zisk a přibližuje se Applu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-title ar-title gtm-track-t' title='Reklama jede. Google dokázal ztrojnásobit zisk a přibližuje se Applu' href='https://connect.zive.cz/clanky/reklama-jede-google-dokazal-ztrojnasobit-zisk-a-priblizuje-se-applu/sc-320-a-211443/default.aspx' data-title='Reklama jede. Google dokázal ztrojnásobit zisk a přibližuje se Applu'>Reklama jede. Google dokázal ztrojnásobit zisk a přibližuje se Applu</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-catg">Alphabet</span><span class="article-catg">Finanční výsledky</span><span class="article-catg">Google</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="211439" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="211439" data-rel="1627472700000"  data-ver="1627453680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/instagram-zacne-zamykat-vsechny-nove-profily-uzivatelu-pod-18-let-a-prijde-hromada-dalsich-zmen/sc-3-a-211439/default.aspx' title='Instagram začne zamykat všechny nové profily uživatelů pod 18 let. A přijde hromada dalších změn' data-title='Instagram začne zamykat všechny nové profily uživatelů pod 18 let. A přijde hromada dalších změn'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=241917421' alt='Instagram začne zamykat všechny nové profily uživatelů pod 18 let. A přijde hromada dalších změn' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-title ar-title gtm-track-t' title='Instagram začne zamykat všechny nové profily uživatelů pod 18 let. A přijde hromada dalších změn' href='https://www.zive.cz/clanky/instagram-zacne-zamykat-vsechny-nove-profily-uzivatelu-pod-18-let-a-prijde-hromada-dalsich-zmen/sc-3-a-211439/default.aspx' data-title='Instagram začne zamykat všechny nové profily uživatelů pod 18 let. A přijde hromada dalších změn'>Instagram začne zamykat všechny nové profily uživatelů pod 18 let. A přijde hromada dalších změn</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-catg">Instagram</span><span class="article-catg">Sociální sítě</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1352275" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="1352275" data-rel="1627368000000"  data-ver="1627367820000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-titlegtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-potvrdil-stylus-pro-chystanou-skladacku-mame-i-dukaz-odolnosti-ipx8/sc-309-a-1352275/default.aspx' title='Samsung potvrdil stylus pro chystanou skládačku. Máme i důkaz odolnosti IPx8' data-title='Samsung potvrdil stylus pro chystanou skládačku. Máme i důkaz odolnosti IPx8'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=177805499' alt='Samsung potvrdil stylus pro chystanou skládačku. Máme i důkaz odolnosti IPx8' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-title ar-title gtm-track-t' title='Samsung potvrdil stylus pro chystanou skládačku. Máme i důkaz odolnosti IPx8' href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-potvrdil-stylus-pro-chystanou-skladacku-mame-i-dukaz-odolnosti-ipx8/sc-309-a-1352275/default.aspx' data-title='Samsung potvrdil stylus pro chystanou skládačku. Máme i důkaz odolnosti IPx8'>Samsung potvrdil stylus pro chystanou skládačku. Máme i důkaz odolnosti IPx8</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-catg">IPx8</span><span class="article-catg">Spekulace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="211363" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="211363" data-rel="1627019700000"  data-ver="1626959880000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/letni-cas-nekonci--rucicky-hodinek-budeme-muset-posouvat-minimalne-dalsich-pet-let/sc-870-a-211363/default.aspx' title='Letní čas nekončí – ručičky hodinek budeme muset posouvat minimálně dalších pět let' data-title='Letní čas nekončí – ručičky hodinek budeme muset posouvat minimálně dalších pět let'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=461274380' alt='Letní čas nekončí – ručičky hodinek budeme muset posouvat minimálně dalších pět let' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-title ar-title gtm-track-t' title='Letní čas nekončí – ručičky hodinek budeme muset posouvat minimálně dalších pět let' href='https://vtm.zive.cz/clanky/letni-cas-nekonci--rucicky-hodinek-budeme-muset-posouvat-minimalne-dalsich-pet-let/sc-870-a-211363/default.aspx' data-title='Letní čas nekončí – ručičky hodinek budeme muset posouvat minimálně dalších pět let'>Letní čas nekončí – ručičky hodinek budeme muset posouvat minimálně dalších pět let</a></h2>
				<p class="ar-anno">** V roce 2018 to vypadalo, že EU poslechne hlas lidu a zruší letní čas ** Bohužel se to nakonec kvůli neshodám nepovedlo ** SELČ si proto budeme „užívat“ dalších pět let</p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-catg">Letní čas</span><span class="article-catg">Evropa</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="165728" data-rec-source-id="doupe-zive-cz" data-rec-position="7" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="165728" data-rel="1627397400000"  data-ver="1627397700000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/carodejnice-katherine-je-druhou-hratelnou-postavou-v-kings-bounty-2' title='Čarodějnice Katherine je druhou hratelnou postavou v King’s Bounty 2' data-title='Čarodějnice Katherine je druhou hratelnou postavou v King’s Bounty 2'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=834330811' alt='Čarodějnice Katherine je druhou hratelnou postavou v King’s Bounty 2' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-title ar-title gtm-track-t' title='Čarodějnice Katherine je druhou hratelnou postavou v King’s Bounty 2' href='https://doupe.zive.cz/clanek/carodejnice-katherine-je-druhou-hratelnou-postavou-v-kings-bounty-2' data-title='Čarodějnice Katherine je druhou hratelnou postavou v King’s Bounty 2'>Čarodějnice Katherine je druhou hratelnou postavou v King’s Bounty 2</a></h2>
				<p class="ar-anno">Vývojáři z 1C Entertainment představili trailerem novou postavu třídy mága.</p>

                    <div style="display:none"><span class="author">Oto Schultz</span></div><div style="display:none"><span class="article-catg">King's Bounty 2</span><span class="article-catg">Strategie</span><span class="article-catg">RPG</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="211436" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="211436" data-rel="1627451700000"  data-ver="1627390500000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/plicni-onemocneni-z-elektronickych-cigaret-zmatlo-lekare--puvodne-meli-podezreni-na-covid-19/sc-870-a-211436/default.aspx' title='Plicní onemocnění z elektronických cigaret zmátlo lékaře – původně měli podezření na covid-19' data-title='Plicní onemocnění z elektronických cigaret zmátlo lékaře – původně měli podezření na covid-19'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=749382287' alt='Plicní onemocnění z elektronických cigaret zmátlo lékaře – původně měli podezření na covid-19' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-title ar-title gtm-track-t' title='Plicní onemocnění z elektronických cigaret zmátlo lékaře – původně měli podezření na covid-19' href='https://vtm.zive.cz/clanky/plicni-onemocneni-z-elektronickych-cigaret-zmatlo-lekare--puvodne-meli-podezreni-na-covid-19/sc-870-a-211436/default.aspx' data-title='Plicní onemocnění z elektronických cigaret zmátlo lékaře – původně měli podezření na covid-19'>Plicní onemocnění z elektronických cigaret zmátlo lékaře – původně měli podezření na covid-19</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-catg">COVID-19</span><span class="article-catg">Cigarety</span><span class="article-catg">Zdraví</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="211393" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="211393" data-rel="1627303500000"  data-ver="1627294440000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/intel-zlomil-prokleti-jiz-vyrobi-vic-waferu-na-10nm-nez-14nm-procesu/sc-3-a-211393/default.aspx' title='Intel zlomil prokletí. Již vyrobí víc waferů na 10nm než 14nm procesu' data-title='Intel zlomil prokletí. Již vyrobí víc waferů na 10nm než 14nm procesu'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=528442625' alt='Intel zlomil prokletí. Již vyrobí víc waferů na 10nm než 14nm procesu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ga-plain-title ar-title gtm-track-t' title='Intel zlomil prokletí. Již vyrobí víc waferů na 10nm než 14nm procesu' href='https://www.zive.cz/clanky/intel-zlomil-prokleti-jiz-vyrobi-vic-waferu-na-10nm-nez-14nm-procesu/sc-3-a-211393/default.aspx' data-title='Intel zlomil prokletí. Již vyrobí víc waferů na 10nm než 14nm procesu'>Intel zlomil prokletí. Již vyrobí víc waferů na 10nm než 14nm procesu</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-catg">Výroba</span><span class="article-catg">Procesory</span><span class="article-catg">Intel</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|12")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|12")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=213&amp;t=1317480&amp;p=12948250#p12948250" title="Objektivy pro Nikon Z - nákup zahraničí">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=213&amp;t=1317480&amp;p=12948250#p12948250" class="ar-title gtm-track-t ar-premium-free" title="Objektivy pro Nikon Z - nákup zahraničí">Objektivy pro Nikon Z - nákup zahraničí</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12948157#p12948157" title="Canon EOS R systém"> 2 221</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12948157#p12948157" class="ar-title gtm-track-t ar-premium-free" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12948138#p12948138" title="Sony A7/A7r - zkusenosti"> 4 690</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12948138#p12948138" class="ar-title gtm-track-t ar-premium-free" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12948099#p12948099" title="PC pro úpravu fotografií"> 2 078</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12948099#p12948099" class="ar-title gtm-track-t ar-premium-free" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12947833#p12947833" title="Nikon Z systém"> 2 026</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12947833#p12947833" class="ar-title gtm-track-t ar-premium-free" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1317141&amp;p=12947705#p12947705" title="Fotoaparát do 5 tisíc korun">  13</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1317141&amp;p=12947705#p12947705" class="ar-title gtm-track-t ar-premium-free" title="Fotoaparát do 5 tisíc korun">Fotoaparát do 5 tisíc korun</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12947628#p12947628" title="Bezzrcátka Olympus - zkušenosti, tipy"> 10 300</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12947628#p12947628" class="ar-title gtm-track-t ar-premium-free" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=210&amp;t=1317460&amp;p=12947525#p12947525" title="Sony RX100 IV or Canon G7X II or Panasonic LX15">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=210&amp;t=1317460&amp;p=12947525#p12947525" class="ar-title gtm-track-t ar-premium-free" title="Sony RX100 IV or Canon G7X II or Panasonic LX15">Sony RX100 IV or Canon G7X II or Panasonic LX15</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12947356#p12947356" title="Fotohospoda"> 7 410</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12947356#p12947356" class="ar-title gtm-track-t ar-premium-free" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12947296#p12947296" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 10 817</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12947296#p12947296" class="ar-title gtm-track-t ar-premium-free" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1317434&amp;p=12946423#p12946423" title="Synchronizace Canon EOS 760D a externího blesku s fotobuňkou">  4</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1317434&amp;p=12946423#p12946423" class="ar-title gtm-track-t ar-premium-free" title="Synchronizace Canon EOS 760D a externího blesku s fotobuňkou">Synchronizace Canon EOS 760D a externího blesku s fotobuňkou</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1317430&amp;p=12946078#p12946078" title="Stará nepoužívaná lion baterie">  4</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1317430&amp;p=12946078#p12946078" class="ar-title gtm-track-t ar-premium-free" title="Stará nepoužívaná lion baterie">Stará nepoužívaná lion baterie</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12945227#p12945227" title="Fujifilm X a GFX"> 5 099</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12945227#p12945227" class="ar-title gtm-track-t ar-premium-free" title="Fujifilm X a GFX">Fujifilm X a GFX</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12944940#p12944940" title="Lightroom Classic CC">  401</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12944940#p12944940" class="ar-title gtm-track-t ar-premium-free" title="Lightroom Classic CC">Lightroom Classic CC</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210522" title="Kariéra." data-list-name="fotografieTýdne" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/DSC00532a-001.JPG&w=290&h=249&q=80&crop=1" /></a>
    <div class="title">Kariéra.</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=96220&amp;protype=1" title="Danvlk">Danvlk</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210696" title="cestou necestou" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/mixture022.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210701" title="Ještě stále se točí." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMGP3134M.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210694" title="xxx" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/11216.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210695" title="..." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/032kopie.jpg&w=135&h=78&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='7206' data-rel='1626671400000' data-ver='1626678360000'>
					<div class="ar-img">
						<a href="/nd-filtr-nevite-co-to-je-a-mozna-ho-potrebujete" class="gtm-track-t" title="ND filtr: Nevíte, co to je? A možná ho potřebujete"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=962017290' alt='ND filtr: Nevíte, co to je? A možná ho potřebujete' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nd-filtr-nevite-co-to-je-a-mozna-ho-potrebujete" class="ar-title gtm-track-t" title="ND filtr: Nevíte, co to je? A možná ho potřebujete">ND filtr: Nevíte, co to je? A možná ho potřebujete</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Tomáš Vrabec</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14650' data-rel='1626513660000' data-ver='1626514140000'>
					<div class="ar-img">
						<a href="/jpeg-xl-chce-byt-novym-formatem-pro-masy-slibuje-mensi-soubory-i-zpetnou-kompatibilitu" class="gtm-track-t" title="JPEG XL chce být novým formátem pro masy. Slibuje menší soubory i zpětnou kompatibilitu"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=83330576' alt='JPEG XL chce být novým formátem pro masy. Slibuje menší soubory i zpětnou kompatibilitu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jpeg-xl-chce-byt-novym-formatem-pro-masy-slibuje-mensi-soubory-i-zpetnou-kompatibilitu" class="ar-title gtm-track-t" title="JPEG XL chce být novým formátem pro masy. Slibuje menší soubory i zpětnou kompatibilitu">JPEG XL chce být novým formátem pro masy. Slibuje menší soubory i zpětnou kompatibilitu</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Technologie</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='7386' data-rel='1626930600000' data-ver='1626626100000'>
					<div class="ar-img">
						<a href="/11-tipu-a-rad--naucte-se-fotit-hezci-portrety" class="gtm-track-t" title="11 tipů pro lepší a hezčí portréty"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=748511' alt='11 tipů pro lepší a hezčí portréty' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/11-tipu-a-rad--naucte-se-fotit-hezci-portrety" class="ar-title gtm-track-t" title="11 tipů pro lepší a hezčí portréty">11 tipů pro lepší a hezčí portréty</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jan Homola</span><span class="author">Kristýna Krejčířová</span></div><div style="display:none"><span class="article-catg">Fotoškola</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14657' data-rel='1627115640000' data-ver='1626872520000'>
					<div class="ar-img">
						<a href="/kickstarter-magsafe-fjorden-grip-prida-vasemu-iphonu-fyzicke-ovladaci-prvky" class="gtm-track-t" title="Kickstarter: MagSafe Fjorden grip přidá vašemu iPhonu fyzické ovládací prvky"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=80755089' alt='Kickstarter: MagSafe Fjorden grip přidá vašemu iPhonu fyzické ovládací prvky' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/kickstarter-magsafe-fjorden-grip-prida-vasemu-iphonu-fyzicke-ovladaci-prvky" class="ar-title gtm-track-t" title="Kickstarter: MagSafe Fjorden grip přidá vašemu iPhonu fyzické ovládací prvky">Kickstarter: MagSafe Fjorden grip přidá vašemu iPhonu fyzické ovládací prvky</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Kickstarter</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14663' data-rel='1627362600000' data-ver='1627329420000'>
					<div class="ar-img">
						<a href="/islandsky-hotel-vam-da-mesicni-pobyt-zdarma-za-fotky-polarni-zare" class="gtm-track-t" title="Islandský hotel vám dá měsíční pobyt zdarma, za fotky polární záře"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=830886145' alt='Islandský hotel vám dá měsíční pobyt zdarma, za fotky polární záře' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/islandsky-hotel-vam-da-mesicni-pobyt-zdarma-za-fotky-polarni-zare" class="ar-title gtm-track-t" title="Islandský hotel vám dá měsíční pobyt zdarma, za fotky polární záře">Islandský hotel vám dá měsíční pobyt zdarma, za fotky polární záře</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Kultura</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14652' data-rel='1626757800000' data-ver='1626609420000'>
					<div class="ar-img">
						<a href="/nikon-z9-dostava-jasnejsi-obrysy" class="gtm-track-t" title="Nikon Z9 dostává jasnější obrysy"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=39578911' alt='Nikon Z9 dostává jasnější obrysy' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nikon-z9-dostava-jasnejsi-obrysy" class="ar-title gtm-track-t" title="Nikon Z9 dostává jasnější obrysy">Nikon Z9 dostává jasnější obrysy</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Bezzrcadlovky</span><span class="article-catg">Nikon</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14648' data-rel='1626325800000' data-ver='1626251580000'>
					<div class="ar-img">
						<a href="/norsko-prijima-zakon-vyzadujici-po-influecerech-oznacovani-retusovanych-fotek" class="gtm-track-t" title="Norsko přijímá zákon vyžadující po influecerech označování retušovaných fotek"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=756520474' alt='Norsko přijímá zákon vyžadující po influecerech označování retušovaných fotek' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/norsko-prijima-zakon-vyzadujici-po-influecerech-oznacovani-retusovanych-fotek" class="ar-title gtm-track-t" title="Norsko přijímá zákon vyžadující po influecerech označování retušovaných fotek">Norsko přijímá zákon vyžadující po influecerech označování retušovaných fotek</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Kultura</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14656' data-rel='1627276200000' data-ver='1626872220000'>
					<div class="ar-img">
						<a href="/darktable-36-bezplatna-digitalni-temna-komora-je-opet-rychlejsi-a-vykonnejsi" class="gtm-track-t" title="Darktable 3.6: bezplatná digitální temná komora je opět rychlejší a výkonnější"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=554987325' alt='Darktable 3.6: bezplatná digitální temná komora je opět rychlejší a výkonnější' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/darktable-36-bezplatna-digitalni-temna-komora-je-opet-rychlejsi-a-vykonnejsi" class="ar-title gtm-track-t" title="Darktable 3.6: bezplatná digitální temná komora je opět rychlejší a výkonnější">Darktable 3.6: bezplatná digitální temná komora je opět rychlejší a výkonnější</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Darktable</span><span class="article-catg">Fotografický software</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108430/co-je-spravne-urcujeme-my-zkousela-to-ksc-ted-ministri-zdravotnictvi-soud-rekl-dost.html" title="„Co je správné, určujeme my!“ Zkoušela to KSČ, teď ministři zdravotnictví. Soud řekl dost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/108430/co-je-spravne-urcujeme-my-zkousela-to-ksc-ted-ministri-zdravotnictvi-soud-rekl-dost.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222054.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=LXUvDU3-paKI4niBfDOezQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108430/co-je-spravne-urcujeme-my-zkousela-to-ksc-ted-ministri-zdravotnictvi-soud-rekl-dost.html" title="„Co je správné, určujeme my!“ Zkoušela to KSČ, teď ministři zdravotnictví. Soud řekl dost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/108430/co-je-spravne-urcujeme-my-zkousela-to-ksc-ted-ministri-zdravotnictvi-soud-rekl-dost.html'});">„Co je správné, určujeme my!“ Zkoušela to KSČ, teď ministři zdravotnictví. Soud řekl dost</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/108405/matej-stropnicky-chci-spravedlivejsi-spolecnost-je-treba-zdanit-investicni-byty-na-praci-se-tu-30-let-kaslalo.html" title="Matěj Stropnický: Chci spravedlivější společnost, je třeba zdanit investiční byty, na práci se tu 30 let kašlalo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/108405/matej-stropnicky-chci-spravedlivejsi-spolecnost-je-treba-zdanit-investicni-byty-na-praci-se-tu-30-let-kaslalo.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1221926.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=XmeW7isCSALJoqVUGbA80Q&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/108405/matej-stropnicky-chci-spravedlivejsi-spolecnost-je-treba-zdanit-investicni-byty-na-praci-se-tu-30-let-kaslalo.html" title="Matěj Stropnický: Chci spravedlivější společnost, je třeba zdanit investiční byty, na práci se tu 30 let kašlalo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/108405/matej-stropnicky-chci-spravedlivejsi-spolecnost-je-treba-zdanit-investicni-byty-na-praci-se-tu-30-let-kaslalo.html'});">Matěj Stropnický: Chci spravedlivější společnost, je třeba zdanit investiční byty, na práci se tu 30 let kašlalo</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-hraji-druhy-zapas-na-oh-celi-favoritovi.html" title="ONLINE: Česko - Francie. Basketbalisté hrají druhý zápas na OH, čelí favoritovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-hraji-druhy-zapas-na-oh-celi-favoritovi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222099.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=jKCtb1P48vR7AsFfAW0w2g&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-hraji-druhy-zapas-na-oh-celi-favoritovi.html" title="ONLINE: Česko - Francie. Basketbalisté hrají druhý zápas na OH, čelí favoritovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-hraji-druhy-zapas-na-oh-celi-favoritovi.html'});">ONLINE: Česko - Francie. Basketbalisté hrají druhý zápas na OH, čelí favoritovi</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html" title="Rozruch v Tokiu! Kouč fackoval judistku: Chtěla jsem, aby to udělal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222096.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=hFkKfasqRU46zoKACNCCpg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html" title="Rozruch v Tokiu! Kouč fackoval judistku: Chtěla jsem, aby to udělal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html'});">Rozruch v Tokiu! Kouč fackoval judistku: Chtěla jsem, aby to udělal</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/temer-nejeta-skoda-120-l-v-cesku-hleda-noveho-majitele-prijde-vam-cena-ferova" title="Téměř nejetá Škoda 120 L v Česku hledá nového majitele. Přijde vám cena férová?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/temer-nejeta-skoda-120-l-v-cesku-hleda-noveho-majitele-prijde-vam-cena-ferova'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1221774.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=gqPBJTDMxLNjTn9fXeYhww&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/temer-nejeta-skoda-120-l-v-cesku-hleda-noveho-majitele-prijde-vam-cena-ferova" title="Téměř nejetá Škoda 120 L v Česku hledá nového majitele. Přijde vám cena férová?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/temer-nejeta-skoda-120-l-v-cesku-hleda-noveho-majitele-prijde-vam-cena-ferova'});">Téměř nejetá Škoda 120 L v Česku hledá nového majitele. Přijde vám cena férová?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/prvni-skoda-octavia-combi-mela-zdarma-i-luzkovou-upravu-v-zahranici-byla-hitem" title="První Škoda Octavia Combi měla zdarma i lůžkovou úpravu. V zahraničí byla hitem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/prvni-skoda-octavia-combi-mela-zdarma-i-luzkovou-upravu-v-zahranici-byla-hitem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210005.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=7vd589OZ81f5cw3Py7fjew&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/prvni-skoda-octavia-combi-mela-zdarma-i-luzkovou-upravu-v-zahranici-byla-hitem" title="První Škoda Octavia Combi měla zdarma i lůžkovou úpravu. V zahraničí byla hitem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/prvni-skoda-octavia-combi-mela-zdarma-i-luzkovou-upravu-v-zahranici-byla-hitem'});">První Škoda Octavia Combi měla zdarma i lůžkovou úpravu. V zahraničí byla hitem</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html" title="5. den LOH ONLINE: Bronzový šermíř Choupenitch je zpět v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222083.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=sXniq8L3NheF0RwAY-4cDw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html" title="5. den LOH ONLINE: Bronzový šermíř Choupenitch je zpět v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html'});">5. den LOH ONLINE: Bronzový šermíř Choupenitch je zpět v Česku</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399752/cesi-vs-gigant-rudy-pozor-na-nej-obrance-nba-francie-je-k-porazeni.html" title="Češi vs. Gigant Rudy: Pozor na NEJ obránce NBA. Francie je k poražení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399752/cesi-vs-gigant-rudy-pozor-na-nej-obrance-nba-francie-je-k-porazeni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222061.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=hyemBrA_qeFJf-lb_ogR3w&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399752/cesi-vs-gigant-rudy-pozor-na-nej-obrance-nba-francie-je-k-porazeni.html" title="Češi vs. Gigant Rudy: Pozor na NEJ obránce NBA. Francie je k poražení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399752/cesi-vs-gigant-rudy-pozor-na-nej-obrance-nba-francie-je-k-porazeni.html'});">Češi vs. Gigant Rudy: Pozor na NEJ obránce NBA. Francie je k poražení</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html" title="Mourrisonova poradna: Brácha sedí doma a tloustne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222038.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=pX5RwbCU87qw-BozacQROA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html" title="Mourrisonova poradna: Brácha sedí doma a tloustne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html'});">Mourrisonova poradna: Brácha sedí doma a tloustne</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat" title="19 nejlepších strategických her, který si dnes můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-287025.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=cx2QbBG61ROGWGNdIFj5LQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat" title="19 nejlepších strategických her, který si dnes můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat'});">19 nejlepších strategických her, který si dnes můžete zahrát</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerieNejlepší" data-list-type="userGallery">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210675" title="Ulice..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/033kopie_4000x2523_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210650" title="Na volejbale"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/11014.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210676" title="není kam spěchat"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/nezral_obil_DR_1_z_1_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210657" title="..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/martin-vorel_06.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210662" title="Streetfoto..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/008kopie.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210671" title="Streetfoto..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/031kopie_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210672" title="Lanovková"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/P7190217_cb.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210693" title="Barcelona Street"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_32681.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210670" title="*"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_20210717_123632.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210696" title="cestou necestou"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/mixture022.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210667" title="Rýchle občerstvenie"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/180921_005-13-sh-res1600.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210701" title="Ještě stále se točí."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMGP3134M.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/venom-2-carnage-prichazi--tom-hardy-a-nenazrany-parazit-se-vraci-v-prvnim-traileru'});">AVmania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/venom-2-carnage-prichazi--tom-hardy-a-nenazrany-parazit-se-vraci-v-prvnim-traileru" title="Venom 2: Carnage přichází – Tom Hardy a nenažraný parazit se vrací v prvním traileru " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/venom-2-carnage-prichazi--tom-hardy-a-nenazrany-parazit-se-vraci-v-prvnim-traileru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1220350.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=S_7Txv0On2p60A2ucfIf1w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/venom-2-carnage-prichazi--tom-hardy-a-nenazrany-parazit-se-vraci-v-prvnim-traileru" title="Venom 2: Carnage přichází – Tom Hardy a nenažraný parazit se vrací v prvním traileru " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/venom-2-carnage-prichazi--tom-hardy-a-nenazrany-parazit-se-vraci-v-prvnim-traileru'});">Venom 2: Carnage přichází – Tom Hardy a nenažraný parazit se vrací v prvním traileru </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-hraji-druhy-zapas-v-tokiu-celi-favoritovi.html'});">iSport</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-hraji-druhy-zapas-v-tokiu-celi-favoritovi.html" title="ONLINE: Česko - Francie. Basketbalisté hrají druhý zápas v Tokiu, čelí favoritovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-hraji-druhy-zapas-v-tokiu-celi-favoritovi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1221829.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=QX0VrrTB2KigJQ8IDtzk4w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-hraji-druhy-zapas-v-tokiu-celi-favoritovi.html" title="ONLINE: Česko - Francie. Basketbalisté hrají druhý zápas v Tokiu, čelí favoritovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-hraji-druhy-zapas-v-tokiu-celi-favoritovi.html'});">ONLINE: Česko - Francie. Basketbalisté hrají druhý zápas v Tokiu, čelí favoritovi</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/tri-tipy-jak-proklepnout-signal-wi-fi-v-domacnosti-i-kancelari/sc-3-a-209953/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/tri-tipy-jak-proklepnout-signal-wi-fi-v-domacnosti-i-kancelari/sc-3-a-209953/default.aspx" title="Tři tipy, jak proklepnout signál Wi-Fi v domácnosti i kanceláři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/tri-tipy-jak-proklepnout-signal-wi-fi-v-domacnosti-i-kancelari/sc-3-a-209953/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1197077.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=s3XzfBC5fb-Z6WCzNBSsBw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/tri-tipy-jak-proklepnout-signal-wi-fi-v-domacnosti-i-kancelari/sc-3-a-209953/default.aspx" title="Tři tipy, jak proklepnout signál Wi-Fi v domácnosti i kanceláři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/tri-tipy-jak-proklepnout-signal-wi-fi-v-domacnosti-i-kancelari/sc-3-a-209953/default.aspx'});">Tři tipy, jak proklepnout signál Wi-Fi v domácnosti i kanceláři</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx" title="Vybíráme 13 nejlepších levných smartphonů s cenovkou do 6 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1221804.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fs03rM1cBLcHDbMfngPTeg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx" title="Vybíráme 13 nejlepších levných smartphonů s cenovkou do 6 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx'});">Vybíráme 13 nejlepších levných smartphonů s cenovkou do 6 tisíc</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html'});">iSport</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html" title="Rozruch v Tokiu! Kouč fackoval judistku: Chtěla jsem, aby to udělal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222096.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Yx-1qFk_Dfaz0xqResUzjA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html" title="Rozruch v Tokiu! Kouč fackoval judistku: Chtěla jsem, aby to udělal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html'});">Rozruch v Tokiu! Kouč fackoval judistku: Chtěla jsem, aby to udělal</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-slibuje-dva-dny-placeneho-volna-ockovanym-zdaleka-ne-kazdy-na-nej-dosahne.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-slibuje-dva-dny-placeneho-volna-ockovanym-zdaleka-ne-kazdy-na-nej-dosahne.html" title="Babiš slibuje dva dny placeného volna očkovaným. Zdaleka ne každý na něj dosáhne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-slibuje-dva-dny-placeneho-volna-ockovanym-zdaleka-ne-kazdy-na-nej-dosahne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222065.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KeoOnDHgDQ7eqc05IGuf1Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-slibuje-dva-dny-placeneho-volna-ockovanym-zdaleka-ne-kazdy-na-nej-dosahne.html" title="Babiš slibuje dva dny placeného volna očkovaným. Zdaleka ne každý na něj dosáhne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-slibuje-dva-dny-placeneho-volna-ockovanym-zdaleka-ne-kazdy-na-nej-dosahne.html'});">Babiš slibuje dva dny placeného volna očkovaným. Zdaleka ne každý na něj dosáhne</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html'});">iSport</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html" title="5. den LOH ONLINE: Bronzový šermíř Choupenitch je zpět v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222083.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PL52qCUEixicXzjrlOjFUg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html" title="5. den LOH ONLINE: Bronzový šermíř Choupenitch je zpět v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html'});">5. den LOH ONLINE: Bronzový šermíř Choupenitch je zpět v Česku</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217401.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jjDoThg0DJVZg-95kJdL3Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-s-400-d-243-kw-4matic-l-jako-chytre-hodinky-ale-luxusni-nastesti-140138'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-s-400-d-243-kw-4matic-l-jako-chytre-hodinky-ale-luxusni-nastesti-140138" title="Mercedes-Benz S 400 d (243 kW) 4MATIC L – Jako chytré hodinky, ale luxusní. Naštěstí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-s-400-d-243-kw-4matic-l-jako-chytre-hodinky-ale-luxusni-nastesti-140138'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222072.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=f24NqddHDZGIurpfdhtIew&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-s-400-d-243-kw-4matic-l-jako-chytre-hodinky-ale-luxusni-nastesti-140138" title="Mercedes-Benz S 400 d (243 kW) 4MATIC L – Jako chytré hodinky, ale luxusní. Naštěstí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-s-400-d-243-kw-4matic-l-jako-chytre-hodinky-ale-luxusni-nastesti-140138'});">Mercedes-Benz S 400 d (243 kW) 4MATIC L – Jako chytré hodinky, ale luxusní. Naštěstí</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/nastupcem-chevroletu-camaro-muze-byt-ciste-elektricky-sedan-140142'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/nastupcem-chevroletu-camaro-muze-byt-ciste-elektricky-sedan-140142" title="Nástupcem Chevroletu Camaro může být čistě elektrický sedan" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/nastupcem-chevroletu-camaro-muze-byt-ciste-elektricky-sedan-140142'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222093.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7joQl1atbzbSstTX3ZU2DQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nastupcem-chevroletu-camaro-muze-byt-ciste-elektricky-sedan-140142" title="Nástupcem Chevroletu Camaro může být čistě elektrický sedan" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/nastupcem-chevroletu-camaro-muze-byt-ciste-elektricky-sedan-140142'});">Nástupcem Chevroletu Camaro může být čistě elektrický sedan</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 28. 7. 2021 14:30:13 -->
<!-- GetData(): 28. 7. 2021 14:30:13 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zajimavosti/108428/ezo-svet-heleny-houdove-mesickova-mast-a-masinka-na-zivou-vodu.html' title="Ezo svět Heleny Houdové: „Měsíčková“ mast a mašinka na živou vodu">Ezo svět Heleny Houdové: „Měsíčková“ mast a mašinka na živou vodu</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/685935/kus-argentiny-v-zoo-ostrava-maji-tu-nejvetsi-volieru-ziji-v-ni-kondori-i-morcata.html' title="Kus Argentiny v Zoo Ostrava: Mají tu největší voliéru, žijí v ní kondoři i morčata">Kus Argentiny v Zoo Ostrava: Mají tu největší voliéru, žijí v ní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zajimavosti/108334/kreslo-ludka-stanka-se-uvolnilo-bitva-zacina.html' title="Křeslo Luďka Staňka se uvolnilo, bitva začíná!">Křeslo Luďka Staňka se uvolnilo, bitva začíná!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-se-proti-favoritovi-po-ctvrtine-drzi.html' title="ONLINE: Česko - Francie. Basketbalisté se proti favoritovi po čtvrtině drží">ONLINE: Česko - Francie. Basketbalisté se proti favoritovi po…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html' title="Rozruch v Tokiu! Kouč fackoval judistku: Chtěla jsem, aby to udělal">Rozruch v Tokiu! Kouč fackoval judistku: Chtěla jsem, aby to udělal</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/prestupynhl' title="Přestupy NHL ONLINE: Chicago bere šampiona z Tampy. Co Landeskog?">Přestupy NHL ONLINE: Chicago bere šampiona z Tampy. Co Landeskog?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/685938/recepty-ktere-voni-po-levanduli-zkuste-kure-limonadu-i-cupcakes.html' title="Recepty, které voní po levanduli: Zkuste kuře, limonádu i cupcakes!">Recepty, které voní po levanduli: Zkuste kuře, limonádu i cupcakes!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/685936/video-zbesila-honicka-v-praze-muz-40-klickoval-v-protismerech-u-sebe-mel-pistoli.html' title="VIDEO: Zběsilá honička v Praze. Muž (40) kličkoval v protisměrech, u sebe měl pistoli">VIDEO: Zběsilá honička v Praze. Muž (40) kličkoval v protisměrech, u…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/409056/po-havarii-letadla-u-bratislavy-zemrelo-76-lidi-pred-45-lety-skoncili-v-jezere.html' title="Po havárii letadla u Bratislavy zemřelo 76 lidí. Před 45 lety skončili v jezeře">Po havárii letadla u Bratislavy zemřelo 76 lidí. Před 45 lety…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/184946/dagmar-patrasova-65-po-urazu-najdu-si-pomoc-a-vratim-se-k-praci.html' title="Dagmar Patrasová (65) po úrazu: Najdu si pomoc a vrátím se k práci!">Dagmar Patrasová (65) po úrazu: Najdu si pomoc a vrátím se k práci!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/184879/osvezujici-napoje-ovocno-jogurtovy-koktejl.html' title="Osvěžující nápoje: Ovocno-jogurtový koktejl">Osvěžující nápoje: Ovocno-jogurtový koktejl</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-jsem-tlusta-problem-s-telem-maji-uz-petilete-deti-kvuli-tomu-ze-se-takhle-vidi-jejich-maminky' title="VIDEO: Jsem tlustá! Problém s tělem mají už pětileté děti. Kvůli tomu, že se takhle vidí jejich maminky">VIDEO: Jsem tlustá! Problém s tělem mají už pětileté děti. Kvůli…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/nastupcem-chevroletu-camaro-muze-byt-ciste-elektricky-sedan-140142' title="Nástupcem Chevroletu Camaro může být čistě elektrický sedan">Nástupcem Chevroletu Camaro může být čistě elektrický sedan</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/skvela-zprava-toyota-prodlouzila-vyrobu-gr-yarisu-uz-spousti-dalsi-objednavky' title="Skvělá zpráva: Toyota prodloužila výrobu GR Yarisu! Už spouští další objednávky">Skvělá zpráva: Toyota prodloužila výrobu GR Yarisu! Už spouští další…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/mercedes-benz-s-400-d-243-kw-4matic-l-jako-chytre-hodinky-ale-luxusni-nastesti-140138' title="Mercedes-Benz S 400 d (243 kW) 4MATIC L – Jako chytré hodinky, ale luxusní. Naštěstí">Mercedes-Benz S 400 d (243 kW) 4MATIC L – Jako chytré hodinky, ale…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/instagram-zacne-zamykat-vsechny-nove-profily-uzivatelu-pod-18-let-a-prijde-hromada-dalsich-zmen/sc-3-a-211439/default.aspx' title="Instagram začne zamykat všechny nové profily uživatelů pod 18 let. A přijde hromada dalších změn">Instagram začne zamykat všechny nové profily uživatelů pod 18 let. A…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/oneplus-ma-noveho-distributora-telefony-bude-do-ceska-dovazet-ird-distribuce/sc-3-a-1352290/default.aspx' title="OnePlus má nového distributora. Telefony bude do Česka dovážet IRD distribuce">OnePlus má nového distributora. Telefony bude do Česka dovážet IRD…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138' title="Nejdražší byt Česka nabízí soukromý výtah i vyhřívaný bazén. Rozprostírá se ve třech patrech">Nejdražší byt Česka nabízí soukromý výtah i vyhřívaný bazén.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/otcovska-dovolena-se-prodlouzi-na-dva-tydny-schvalila-snemovna-1382452' title="Otcovská dovolená se prodlouží na dva týdny, schválila Sněmovna">Otcovská dovolená se prodlouží na dva týdny, schválila Sněmovna</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/revolut-bude-mit-svou-banku-i-v-cesku-do-budoucna-poskytne-kreditni-karty-i-uvery-1382450' title="Revolut bude mít svou banku i v Česku. Do budoucna poskytne kreditní karty i úvěry">Revolut bude mít svou banku i v Česku. Do budoucna poskytne kreditní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/e15-a-byznys/banky-slapou-na-zeleny-plyn-vic-nez-se-po-nich-chce-rika-krivanek-z-kpmg-1382416' title="Banky šlapou na „zelený“ plyn víc, než se po nich chce, říká Křivánek z KPMG ">Banky šlapou na „zelený“ plyn víc, než se po nich chce, říká Křivánek…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/krevety-s-pikantni-omackou-798' title="Krevety s pikantní omáčkou">Krevety s pikantní omáčkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-po-indicku-60255' title="Kuře po indicku">Kuře po indicku</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/184878/osvezujici-napoje-tymianova-limonada.html' title="Osvěžující nápoje: Tymiánová limonáda">Osvěžující nápoje: Tymiánová limonáda</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/685890/nejvetsi-z-balearskych-ostrovu-mallorca-splni-vsechna-prani.html' title="Největší z baleárských ostrovů: Mallorca splní všechna přání!">Největší z baleárských ostrovů: Mallorca splní všechna přání!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/685915/slovanska-epopej-od-soboty-je-k-videni-v-moravskem-krumlove-listky-jdou-na-dracku.html' title="Slovanská epopej: Od soboty je k vidění v Moravském Krumlově, lístky jdou na dračku">Slovanská epopej: Od soboty je k vidění v Moravském Krumlově, lístky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/108370/top-10-nejimpozantnejsi-starobyle-pevnosti-sveta.html' title="TOP 10: Nejimpozantnější starobylé pevnosti světa">TOP 10: Nejimpozantnější starobylé pevnosti světa</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-drinov-drinov-22-246139' title="Dřínov 22, Dřínov">Dřínov 22, Dřínov</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/685907/na-moravu-a-slezsko-uderi-silne-bourky-hrozi-i-tam-kde-proslo-tornado-sledujte-radar-blesku' title="Na Moravu a Slezsko udeří silné bouřky. Hrozí i tam, kde prošlo tornádo! Sledujte radar Blesku">Na Moravu a Slezsko udeří silné bouřky. Hrozí i tam, kde prošlo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/685201/kdyz-trava-zabiji-jak-ochranit-mazlicka-pred-nebezpecnou-osinou.html' title="Když tráva zabíjí! Jak ochránit mazlíčka před nebezpečnou osinou?">Když tráva zabíjí! Jak ochránit mazlíčka před nebezpečnou osinou?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/alkohol-drogy-i-spatne-tetovani-tyhle-hvezdy-v-minulosti-bojovaly-se-zloutenkou-6400.html' title="Alkohol, drogy i špatné tetování: Tyhle hvězdy v minulosti bojovaly se žloutenkou">Alkohol, drogy i špatné tetování: Tyhle hvězdy v minulosti bojovaly…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/mariana-pracharova-jidlo-bylo-stredobodem-zivota-to-uz-nechci-6399.html' title="Mariana Prachařová: Jídlo bylo středobodem života, to už nechci">Mariana Prachařová: Jídlo bylo středobodem života, to už nechci</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zahodte-podprsenku-radi-lekari-tohle-se-stane-s-vasimi-nadry-6398.html' title="Zahoďte podprsenku, radí lékaři. Tohle se stane s vašimi ňadry">Zahoďte podprsenku, radí lékaři. Tohle se stane s vašimi ňadry</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/herni-obchod-xzone-miri-na-slovensko-nahradi-dosavadni-gameexpres' title="Herní obchod Xzone míří na Slovensko, nahradí dosavadní GameExpres">Herní obchod Xzone míří na Slovensko, nahradí dosavadní GameExpres</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html' title="Mourrisonova poradna: Brácha sedí doma a tloustne">Mourrisonova poradna: Brácha sedí doma a tloustne</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/tvurci-gears-5-ukazuji-novou-generaci-grafiky-s-unreal-5-enginem' title="Tvůrci Gears 5 ukazují novou generaci grafiky s Unreal 5 enginem">Tvůrci Gears 5 ukazují novou generaci grafiky s Unreal 5 enginem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7121203/leos-noha-ceka-dva-roky-na-nove-srdce-a-slzy-dady-pro-rodinu-staidlovych.html' title="Leoš Noha čeká dva roky na nové srdce! A slzy Dády pro rodinu Štaidlových">Leoš Noha čeká dva roky na nové srdce! A slzy Dády pro rodinu…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7121023/ostravska-zoo-predstavila-novou-expozici-pro-kondory-a-dalsi-jihoamericke-ptaky-jde-o-nejvetsi-pruchozi-volieru-v-zahrade.html' title="Ostravská zoo představila novou expozici pro kondory a další jihoamerické ptáky. Jde o největší průchozí voliéru v zahradě.">Ostravská zoo představila novou expozici pro kondory a další…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7120970/uz-pred-ctyrmi-lety-byl-chov-mnozitelky-z-odrovic-podezrely-pani-ivana-od-ni-psa-nekoupila.html' title="Už před čtyřmi lety byl chov množitelky z Odrovic podezřelý, paní Ivana od ní psa nekoupila ">Už před čtyřmi lety byl chov množitelky z Odrovic podezřelý, paní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".vpysZz9PTD {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.uRfrmaKPxN {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.DlCDgdesK6 {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.DlCDgdesK6 a {color:#d00000;}.DlCDgdesK6 > div {padding:1rem 1.5rem;}.DlCDgdesK6 p {font-size: .8em}.aDlj7lqvfV {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.JtOkcpEceD {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.JtOkcpEceD b {font-weight:700;}.FwqVdMvvM5 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.QNFWhyu6uA {background:#424242}.mVubCMdcl1 {background:#e8e8e8;color:#868686!important;}.VBOH0jYPGu {display:inline-block}[--]<div class='fs-os vpysZz9PTD'><div class='uRfrmaKPxN'></div><div class='DlCDgdesK6'><div><div class='aDlj7lqvfV'><span></span></div><div class='JtOkcpEceD'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='VBOH0jYPGu'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='FwqVdMvvM5 QNFWhyu6uA'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".vpysZz9PTD\").hide()' title='Zatím zavřít' class='FwqVdMvvM5 mVubCMdcl1'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='FwqVdMvvM5'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&redirect=https%3a%2f%2fdigiarena.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>