


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '14587',
		    sourceId: 'digiarena-zive-cz'
		  };
		</script>

		
				<title>Sigma 35 mm F1,4 DG DN Art pro Sony E a L-mount jde na trh s upravenou konstrukcí – DIGIarena.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Objektiv Sigma 35mm F1,4 DG HSM Art, který společnost představila v roce 2012, se stal prvním zástupcem z řady nových skel, rozdělených do tří skupin – Art, Sport, Contemporary. Devět let na trhu prověřilo silné i slabé stránky" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Sigma 35 mm F1,4 DG DN Art pro Sony E a L-mount jde na trh s upravenou konstrukcí" />
				<meta property="og:description" content="Objektiv Sigma 35mm F1,4 DG HSM Art, který společnost představila v roce 2012, se stal prvním zástupcem z řady nových skel, rozdělených do tří skupin – Art, Sport, Contemporary. Devět let na trhu prověřilo silné i slabé stránky" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Sigma 35 mm F1,4 DG DN Art pro Sony E a L-mount jde na trh s upravenou konstrukcí" />
				<meta name="twitter:description" content="Objektiv Sigma 35mm F1,4 DG HSM Art, který společnost představila v roce 2012, se stal prvním zástupcem z řady nových skel, rozdělených do tří skupin – Art, Sport, Contemporary. Devět let na trhu prověřilo silné i slabé stránky" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=559078500" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=559078500" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=559078500" />
				
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/sigma-35-mm-f14-dg-dn-art-pro-sony-e-a-l-mount-jde-na-trh-s-upravenou-konstrukci" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/sigma-35-mm-f14-dg-dn-art-pro-sony-e-a-l-mount-jde-na-trh-s-upravenou-konstrukci" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/sigma-35-mm-f14-dg-dn-art-pro-sony-e-a-l-mount-jde-na-trh-s-upravenou-konstrukci" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/sigma-35-mm-f14-dg-dn-art-pro-sony-e-a-l-mount-jde-na-trh-s-upravenou-konstrukci" >
		<meta name="id" content="14587"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 03 May 2021 05:10:00 GMT",
		    article_authors: ["Petr Březina"],
		    article_word_count: "195",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_14587',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.032" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.032" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"DIGIarena","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"digiarena","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>

		<script src="/client.scripts/advertisment.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.002"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'digiarena';
			window.__cncPageDefinition.keywords = ['Technika', 'Objektivy', 'Sigma', 'L-mount'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=14587" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQyNDE3NzMzNQ9kFgICAQ9kFgICAw9kFgQCAg9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIDD2QWAmYPZBYCZg8PFgIfAGhkZGR1IFuaiUoZr/e01pgXxzu14fYszA==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.menu.options.selected = "Fotografování";
	layout.search.options.placeholder = "Hledat na DIGIaréně";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=127075579" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
		<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&systemid=digiarena&servicename=DIGIarena&redirect=https%3a%2f%2fdigiarena.zive.cz%2fsigma-35-mm-f14-dg-dn-art-pro-sony-e-a-l-mount-jde-na-trh-s-upravenou-konstrukci'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.digiarena.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full dt-ct-nav-h">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full dt-ct-nav-h">Nejlepší fotomobily</a></li>
						<li><a href="/nejvyhodnejsi-fotoaparaty" title="Průvodce nákupem | Nejvýhodnější fotoaparáty" class="ga-full dt-ct-nav-h">Nejvýhodnější fotoaparáty</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší pokročilé fotoaparáty" class="ga-full dt-ct-nav-h">Nejlepší pokročilé fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Objektivy a příslušenství" class="ga-full dt-ct-nav-h">Objektivy a příslušenství</a></li>
					</ul>
				</li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full dt-ct-nav-h">Galerie</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14587;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/sigma-35-mm-f14-dg-dn-art-pro-sony-e-a-l-mount-jde-na-trh-s-upravenou-konstrukci"
  },
  "headline": "Sigma 35 mm F1,4 DG DN Art pro Sony E a L-mount jde na trh s upravenou konstrukcí",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=559078500",
    "width": 900,
    "height": 450
  },

  "datePublished": "2021-05-03T05:10:00Z",
  "dateModified": "2021-05-03T05:10:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Březina"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/sigma", "name": "Sigma" }
}]
}
</script>


<div class="article">

<div class="css-clear fs-os" data-ar-id="14587">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/objektivy" class="article-catg">Objektivy</a></span><span><a href="/sigma" class="article-catg">Sigma</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14587" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/sigma-35-mm-f14-dg-dn-art-pro-sony-e-a-l-mount-jde-na-trh-s-upravenou-konstrukci">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Sigma 35 mm F1,4 DG DN Art pro Sony E a L-mount jde na trh s upravenou konstrukcí</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/brezina-petr" rel="author" itemprop="author">Petr Březina</a></span>
				
				<span class="ar-date">3. května 2021</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Sigma+35+mm+F1%2c4+DG+DN+Art+pro+Sony+E+a+L-mount+jde+na+trh+s+upravenou+konstrukc%c3%ad&url=http%3a%2f%2fdigiarena.zive.cz%2fsigma-35-mm-f14-dg-dn-art-pro-sony-e-a-l-mount-jde-na-trh-s-upravenou-konstrukci" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14587" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='563152212' href='/Client.Gallery/show.aspx?id_file=563152212&article=14587' onclick='javascript:ShowArticleImage(563152212,750,500,""); return false' title='Objektiv Sigma 35mm F1,4 DG HSM Art, který společnost představila v roce 2012, se stal prvním zástupcem z řady nových skel, rozdělených do tří skupin – Art, Sport, Contemporary.'><img itemprop='image' alt='Objektiv Sigma 35mm F1,4 DG HSM Art, který společnost představila v roce 2012, se stal prvním zástupcem z řady nových skel, rozdělených do tří skupin – Art, Sport, Contemporary.' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=563152212' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=205478813&article=14587'  onclick='javascript:ShowArticleImage(205478813,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Devět let na trhu prověřilo silné i slabé stránky objektivu, a tak nyní Sigma přichází s druhou generací, která je určena především pro bezzrcadlovky. To se odráží i v přesném označení 35 mm F1,4 DG DN Art.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=205478813' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=556872901&article=14587'  onclick='javascript:ShowArticleImage(556872901,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Objektiv je lehčí a menší než první verze a má většinu moderních prvků, jako je rychlé ostření...' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=556872901' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=557487789&article=14587'  onclick='javascript:ShowArticleImage(557487789,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='...clonový prstenec se zámkem a možností přepnutí na tichý nebo cvakací režim a také uživatelsky programovatelné tlačítko AFL.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=557487789' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=118533221&article=14587'  onclick='javascript:ShowArticleImage(118533221,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Clona složená z 11 lamel pracuje v rozsahu F1,4 – F16 a slibuje jemný bokeh. Minimální ostřicí vzdálenost je 30 cm, filtrový závit má průměr 76 mm.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=118533221' /></a><a href='/Client.Gallery/show.aspx?id_file=563152212&article=14587' onclick='javascript:ShowArticleImage(563152212,750,500,""); return false' class='info'><span class='gallery-count'>8</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14587">
		

            <p>Objektiv Sigma&nbsp;35mm F1,4 DG HSM Art, který společnost představila v roce 2012, se stal prvním zástupcem z řady nových skel, rozdělených do tří skupin – Art, Sport, Contemporary.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/sigma-24-mm-f14-dg-hsm-art--prvni-ostre-fotografie" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Sigma 24 mm F1,4 DG HSM Art – první ostré fotografie">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=189146211' alt='Sigma 24 mm F1,4 DG HSM Art – první ostré fotografie' />
	</div>
	<div class="ar-txt">
		<h3>Sigma 24 mm F1,4 DG HSM Art – první ostré fotografie</h3>
		<p class="ar-anno">Sigma postupně rozšiřuje své portfolio světelných objektivů s pevným ohniskem, které patří do řady Art. Posledním zástupcem je širokoúhlá čtyřiadvacítka se světelností F1,4.</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Devět let na trhu prověřilo silné i slabé stránky objektivu, a tak nyní Sigma přichází s druhou generací, která je určena především pro bezzrcadlovky. To se odráží i v přesném označení&nbsp;35 mm F1,4 DG DN Art.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=563152212" onclick="javascript:ShowArticleImage(563152212,750,500,'06_35_14_dg_dn_a021_Emtbody.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(85, 135, 135) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=563152212&amp;width=5000&amp;height=180&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important; width: 180px; height: 180px;" title="Klepněte pro větší obrázek" /></a></h6><p>Objektiv je lehčí a menší než první verze a má většinu moderních prvků, jako je rychlé ostření, clonový prstenec se zámkem a možností přepnutí na tichý nebo cvakací režim a také uživatelsky programovatelné tlačítko AFL.</p>

<p>Optická konstrukce zahrnuje 15 čoček v 11 skupinách a integrovány jsou&nbsp;2 SLD členy, 1 ELD člen, 1 FLD čen, 2 asférické členy. Clona složená z 11 lamel pracuje v rozsahu F1,4 – F16 a slibuje jemný bokeh. Minimální ostřicí vzdálenost je 30 cm, filtrový závit má průměr 76 mm.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/l-mount--nove-partnerstvi-leiky-sigmy-a-panasoniku" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="L-mount – nové partnerství Leiky, Sigmy a Panasoniku">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=452837864' alt='L-mount – nové partnerství Leiky, Sigmy a Panasoniku' />
	</div>
	<div class="ar-txt">
		<h3>L-mount – nové partnerství Leiky, Sigmy a Panasoniku</h3>
		<p class="ar-anno">Leica dnes na své konferenci v rámci veletrhu Photokina oznámila strategické partnerství se společnostmi Sigma a Panasonic. Společně se budou tyto tři firmy podílet na rozvoji nového bajonetu L-Mount.</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Objektiv má při délce 111,5 mm průměr tubusu 75,5 mm a váží 645 gramů. Součástí balení je i sluneční clona, objektiv samotný je pak utěsněn proti prachu a vlhkosti. Varianty s bajonetem Sony E a L-mount se minimálně liší v rozměrech a hmotnosti. Cena je stanovena na 24 290 Kč.</p>


			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/nove-a-mene-zname-filmy-o-fotografovani-a-fotografii" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: 9 filmů o fotografii, které byste měli vidět</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/sigma-35-mm-f14-dg-dn-art-pro-sony-e-a-l-mount-jde-na-trh-s-upravenou-konstrukci/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/technika" title="Technika">Technika</a>, <a href="/objektivy" title="Objektivy">Objektivy</a>, <a href="/sigma" title="Sigma">Sigma</a>, <a href="/l-mount" title="L-mount">L-mount</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"14587","name":"Sigma 35 mm F1,4 DG DN Art pro Sony E a L-mount jde na trh s upravenou konstrukcí","imageCount":"0"}}
        var cncArticle = {"id":14587,"versionId":"1619973660000","title":"Sigma 35 mm F1,4 DG DN Art pro Sony E a L-mount jde na trh s upravenou konstrukcí","author":["Petr Březina"],"published":"2021-05-03T07:10:00","created":"2021-05-02T18:33:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="14432" data-rel="1611295800000"  data-ver="1609763100000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-akty-roku-2020-od-fotografu-digiareny" class="ga-plain-titlegtm-track-t" title="Nejlepší akty roku 2020 od fotografů DIGIareny" data-title="Nejlepší akty roku 2020 od fotografů DIGIareny"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=771264770' alt='Nejlepší akty roku 2020 od fotografů DIGIareny' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-akty-roku-2020-od-fotografu-digiareny" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší akty roku 2020 od fotografů DIGIareny" data-title="Nejlepší akty roku 2020 od fotografů DIGIareny">Nejlepší akty roku 2020 od fotografů DIGIareny</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/nejlepsi-akty-roku-2020-od-fotografu-digiareny/?showforum=1">8</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Kultura</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14572" data-rel="1618515900000"  data-ver="1618488840000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bezzrcadlovka-eos-r3-je-na-ceste-k-vyrobe-pripravena-je-i-nova-trojice-objektivu" class="ga-plain-titlegtm-track-t" title="Bezzrcadlovka EOS R3 je na cestě k výrobě, připravena je i nová trojice objektivů" data-title="Bezzrcadlovka EOS R3 je na cestě k výrobě, připravena je i nová trojice objektivů"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=553197703' alt='Bezzrcadlovka EOS R3 je na cestě k výrobě, připravena je i nová trojice objektivů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bezzrcadlovka-eos-r3-je-na-ceste-k-vyrobe-pripravena-je-i-nova-trojice-objektivu" class="ga-plain-title ar-title gtm-track-t" title="Bezzrcadlovka EOS R3 je na cestě k výrobě, připravena je i nová trojice objektivů" data-title="Bezzrcadlovka EOS R3 je na cestě k výrobě, připravena je i nová trojice objektivů">Bezzrcadlovka EOS R3 je na cestě k výrobě, připravena je i nová trojice objektivů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/bezzrcadlovka-eos-r3-je-na-ceste-k-vyrobe-pripravena-je-i-nova-trojice-objektivu/?showforum=1">2</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Fotoaparáty</span><span class="article-catg">Objektivy</span><span class="article-catg">Canon</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class="rectangle cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14180" data-rel="1597813800000"  data-ver="1597923300000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" class="ga-plain-titlegtm-track-t" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021" data-title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=699898054' alt='Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021" data-title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021">Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona/?showforum=1">27</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="9737" data-rel="1619855280000"  data-ver="1619861100000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nove-a-mene-zname-filmy-o-fotografovani-a-fotografii" class="ga-plain-titlegtm-track-t" title="9 filmů o fotografii, které byste měli vidět" data-title="9 filmů o fotografii, které byste měli vidět"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=746408774' alt='9 filmů o fotografii, které byste měli vidět' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nove-a-mene-zname-filmy-o-fotografovani-a-fotografii" class="ga-plain-title ar-title gtm-track-t" title="9 filmů o fotografii, které byste měli vidět" data-title="9 filmů o fotografii, které byste měli vidět">9 filmů o fotografii, které byste měli vidět</a></h2>
				
				
				
				<p class="ar-anno">Klasické filmy s fotografií v hlavní roli, jako je Zvětšenina nebo Okno do dvora, znají nejspíš všichni. Kamery však natáčí dál a v hlavách filmařů se rodí nové neotřelé příběhy…</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/nove-a-mene-zname-filmy-o-fotografovani-a-fotografii/?showforum=1">3</a></span>
					<span>Petr Březina, Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Kultura</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14578" data-rel="1619241000000"  data-ver="1619212560000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/colorcinch-je-vykonny-editor-fotografii-je-dostupny-zdarma-a-rozjedete-ho-v-prohlizeci" class="ga-plain-titlegtm-track-t" title="Colorcinch je výkonný editor fotografií. Je dostupný zdarma a rozjedete ho v prohlížeči " data-title="Colorcinch je výkonný editor fotografií. Je dostupný zdarma a rozjedete ho v prohlížeči "><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=109926494' alt='Colorcinch je výkonný editor fotografií. Je dostupný zdarma a rozjedete ho v prohlížeči ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/colorcinch-je-vykonny-editor-fotografii-je-dostupny-zdarma-a-rozjedete-ho-v-prohlizeci" class="ga-plain-title ar-title gtm-track-t" title="Colorcinch je výkonný editor fotografií. Je dostupný zdarma a rozjedete ho v prohlížeči " data-title="Colorcinch je výkonný editor fotografií. Je dostupný zdarma a rozjedete ho v prohlížeči ">Colorcinch je výkonný editor fotografií. Je dostupný zdarma a rozjedete ho v prohlížeči </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Adam Kos</span>
				</p>
                                <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Fotoaplikace</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14560" data-rel="1617599400000"  data-ver="1617470280000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fotografie-mesice-koridor-evoluce-a-bily-trpaslik" class="ga-plain-titlegtm-track-t" title="Fotografie měsíce: Koridor, Evoluce a Bílý trpaslík" data-title="Fotografie měsíce: Koridor, Evoluce a Bílý trpaslík"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=749293003' alt='Fotografie měsíce: Koridor, Evoluce a Bílý trpaslík' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fotografie-mesice-koridor-evoluce-a-bily-trpaslik" class="ga-plain-title ar-title gtm-track-t" title="Fotografie měsíce: Koridor, Evoluce a Bílý trpaslík" data-title="Fotografie měsíce: Koridor, Evoluce a Bílý trpaslík">Fotografie měsíce: Koridor, Evoluce a Bílý trpaslík</a></h2>
				
				
				
				<p class="ar-anno">Společným jmenovatelem březnových snímků je fotografování jako sdělování. V centru zájmu stojí otázka, jak skrze fotografii předat divákovi myšlenku, situaci, emoci. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/fotografie-mesice-koridor-evoluce-a-bily-trpaslik/?showforum=1">2</a></span>
					<span>Michal Černý</span>
				</p>
                                <div style="display:none"><span class="author">Michal Černý</span></div><div style="display:none"><span class="article-catg">Kultura</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="11285" data-rel="1497598260000"  data-ver="1497601980000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/instagram-pridava-funkci-archivace-nyni-uz-nemusite-prispevky-mazat-staci-je-skryt" class="ga-plain-titlegtm-track-t" title="Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt" data-title="Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=161900073' alt='Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/instagram-pridava-funkci-archivace-nyni-uz-nemusite-prispevky-mazat-staci-je-skryt" class="ga-plain-title ar-title gtm-track-t" title="Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt" data-title="Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt">Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/instagram-pridava-funkci-archivace-nyni-uz-nemusite-prispevky-mazat-staci-je-skryt/?showforum=1">2</a></span>
					<span>Adam Kos</span>
				</p>
                                <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Fotografický software</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14579" data-rel="1619452920000"  data-ver="1619453220000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/sony-a7c--nejmensi-z-velkych-bezzrcadlovek-test" class="ga-plain-titlegtm-track-t" title="Sony A7C – nejmenší z velkých bezzrcadlovek (test)" data-title="Sony A7C – nejmenší z velkých bezzrcadlovek (test)"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=143504222' alt='Sony A7C – nejmenší z velkých bezzrcadlovek (test)' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/sony-a7c--nejmensi-z-velkych-bezzrcadlovek-test" class="ga-plain-title ar-title gtm-track-t" title="Sony A7C – nejmenší z velkých bezzrcadlovek (test)" data-title="Sony A7C – nejmenší z velkých bezzrcadlovek (test)">Sony A7C – nejmenší z velkých bezzrcadlovek (test)</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/sony-a7c--nejmensi-z-velkych-bezzrcadlovek-test/?showforum=1">23</a></span>
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Bezzrcadlovky</span><span class="article-catg">Sony</span><span class="article-catg">Testy</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12891080#p12891080" title="Fotohospoda"> 6 788</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12891080#p12891080" class="ar-title gtm-track-t ar-premium-free" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12890710#p12890710" title="PC pro úpravu fotografií"> 1 818</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12890710#p12890710" class="ar-title gtm-track-t ar-premium-free" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12890686#p12890686" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 10 549</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12890686#p12890686" class="ar-title gtm-track-t ar-premium-free" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12890270#p12890270" title="Canon EOS R systém"> 1 667</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12890270#p12890270" class="ar-title gtm-track-t ar-premium-free" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12890034#p12890034" title="Nikon Z systém"> 1 720</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12890034#p12890034" class="ar-title gtm-track-t ar-premium-free" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1315975&amp;p=12889927#p12889927" title="Fujifilm X-S10 vs Olympus E-M5 Mark III vs Panasonic DC-G9">  9</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1315975&amp;p=12889927#p12889927" class="ar-title gtm-track-t ar-premium-free" title="Fujifilm X-S10 vs Olympus E-M5 Mark III vs Panasonic DC-G9">Fujifilm X-S10 vs Olympus E-M5 Mark III vs Panasonic DC-G9</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12889596#p12889596" title="Fujifilm X a GFX"> 5 028</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12889596#p12889596" class="ar-title gtm-track-t ar-premium-free" title="Fujifilm X a GFX">Fujifilm X a GFX</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=210&amp;t=1315977&amp;p=12889506#p12889506" title="Canon G7X III (fialove skvrny)">  5</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=210&amp;t=1315977&amp;p=12889506#p12889506" class="ar-title gtm-track-t ar-premium-free" title="Canon G7X III (fialove skvrny)">Canon G7X III (fialove skvrny)</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12888654#p12888654" title="Sony A7/A7r - zkusenosti"> 4 577</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12888654#p12888654" class="ar-title gtm-track-t ar-premium-free" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1309980&amp;p=12888603#p12888603" title="Svadobná výbava DSLR vs. CSC">  136</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1309980&amp;p=12888603#p12888603" class="ar-title gtm-track-t ar-premium-free" title="Svadobná výbava DSLR vs. CSC">Svadobná výbava DSLR vs. CSC</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1315965&amp;p=12888405#p12888405" title="Vyber fotoaparatu do 20000 Kc">  3</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1315965&amp;p=12888405#p12888405" class="ar-title gtm-track-t ar-premium-free" title="Vyber fotoaparatu do 20000 Kc">Vyber fotoaparatu do 20000 Kc</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12886812#p12886812" title="Bezzrcátka Olympus - zkušenosti, tipy"> 9 975</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12886812#p12886812" class="ar-title gtm-track-t ar-premium-free" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1311764&amp;p=12885777#p12885777" title="Drony">  30</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1311764&amp;p=12885777#p12885777" class="ar-title gtm-track-t ar-premium-free" title="Drony">Drony</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1295005&amp;p=12884669#p12884669" title="DXO Photolab">  69</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1295005&amp;p=12884669#p12884669" class="ar-title gtm-track-t ar-premium-free" title="DXO Photolab">DXO Photolab</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1290391&amp;p=12884268#p12884268" title="skutečné vs efektivní rozlišení foťáku">  17</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1290391&amp;p=12884268#p12884268" class="ar-title gtm-track-t ar-premium-free" title="skutečné vs efektivní rozlišení foťáku">skutečné vs efektivní rozlišení foťáku</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12882547#p12882547" title="Lightroom Classic CC">  371</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12882547#p12882547" class="ar-title gtm-track-t ar-premium-free" title="Lightroom Classic CC">Lightroom Classic CC</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209993" title="Koridor" data-list-name="fotografieTýdne" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/514/IMG_4826-f1.jpg&w=290&h=249&q=80&crop=1" /></a>
    <div class="title">Koridor</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=96149&amp;protype=1" title="Lukas-Uher">Lukas-Uher</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210245" title="Dům na nebesích" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/Digi_192.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210237" title="Podnikám kroky být zase malou..." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/Podnik_m_kroky_b_t_zase_malou_.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210239" title="splívání" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/spl_v_n_-da.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210235" title="Kaplička" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/1040843s.jpg&w=135&h=78&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='14579' data-rel='1619452920000' data-ver='1619453220000'>
					<div class="ar-img">
						<a href="/sony-a7c--nejmensi-z-velkych-bezzrcadlovek-test" class="gtm-track-t" title="Sony A7C – nejmenší z velkých bezzrcadlovek (test)"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=143504222' alt='Sony A7C – nejmenší z velkých bezzrcadlovek (test)' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/sony-a7c--nejmensi-z-velkych-bezzrcadlovek-test" class="ar-title gtm-track-t" title="Sony A7C – nejmenší z velkých bezzrcadlovek (test)">Sony A7C – nejmenší z velkých bezzrcadlovek (test)</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Bezzrcadlovky</span><span class="article-catg">Sony</span><span class="article-catg">Testy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9737' data-rel='1619855280000' data-ver='1619861100000'>
					<div class="ar-img">
						<a href="/nove-a-mene-zname-filmy-o-fotografovani-a-fotografii" class="gtm-track-t" title="9 filmů o fotografii, které byste měli vidět"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=746408774' alt='9 filmů o fotografii, které byste měli vidět' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nove-a-mene-zname-filmy-o-fotografovani-a-fotografii" class="ar-title gtm-track-t" title="9 filmů o fotografii, které byste měli vidět">9 filmů o fotografii, které byste měli vidět</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Kultura</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14584' data-rel='1619673000000' data-ver='1619455500000'>
					<div class="ar-img">
						<a href="/sbirka-fotek-henryho-foxe-talbota-se-prodala-za-temer-2-miliony-dolaru-podivejte-se-co-je-soucasti" class="gtm-track-t" title="Sbírka fotek Henryho Foxe Talbota se prodala za téměř 2 miliony dolarů, podívejte se co je součástí"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=99684672' alt='Sbírka fotek Henryho Foxe Talbota se prodala za téměř 2 miliony dolarů, podívejte se co je součástí' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/sbirka-fotek-henryho-foxe-talbota-se-prodala-za-temer-2-miliony-dolaru-podivejte-se-co-je-soucasti" class="ar-title gtm-track-t" title="Sbírka fotek Henryho Foxe Talbota se prodala za téměř 2 miliony dolarů, podívejte se co je součástí">Sbírka fotek Henryho Foxe Talbota se prodala za téměř 2 miliony dolarů, podívejte se co je součástí</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Fotografové</span><span class="article-catg">Kultura</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14578' data-rel='1619241000000' data-ver='1619212560000'>
					<div class="ar-img">
						<a href="/colorcinch-je-vykonny-editor-fotografii-je-dostupny-zdarma-a-rozjedete-ho-v-prohlizeci" class="gtm-track-t" title="Colorcinch je výkonný editor fotografií. Je dostupný zdarma a rozjedete ho v prohlížeči "><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=109926494' alt='Colorcinch je výkonný editor fotografií. Je dostupný zdarma a rozjedete ho v prohlížeči ' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/colorcinch-je-vykonny-editor-fotografii-je-dostupny-zdarma-a-rozjedete-ho-v-prohlizeci" class="ar-title gtm-track-t" title="Colorcinch je výkonný editor fotografií. Je dostupný zdarma a rozjedete ho v prohlížeči ">Colorcinch je výkonný editor fotografií. Je dostupný zdarma a rozjedete ho v prohlížeči </a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Fotoaplikace</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14577' data-rel='1619158740000' data-ver='1619087700000'>
					<div class="ar-img">
						<a href="/dva-nove-zoomy-od-tamronu--ultrasirokac-a-superteleobjektiv" class="gtm-track-t" title="Dva nové zoomy od Tamronu – ultraširokáč a superteleobjektiv"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=442682631' alt='Dva nové zoomy od Tamronu – ultraširokáč a superteleobjektiv' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/dva-nove-zoomy-od-tamronu--ultrasirokac-a-superteleobjektiv" class="ar-title gtm-track-t" title="Dva nové zoomy od Tamronu – ultraširokáč a superteleobjektiv">Dva nové zoomy od Tamronu – ultraširokáč a superteleobjektiv</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Tamron</span><span class="article-catg">Objektivy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14585' data-rel='1619586600000' data-ver='1619515080000'>
					<div class="ar-img">
						<a href="/earthcam-gigapixelcam-x80--roboticka-kamera-s-nejvyssim-rozlisenim-na-svete" class="gtm-track-t" title="EarthCam GigapixelCam X80 – robotická kamera s nejvyšším rozlišením na světě"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=846547683' alt='EarthCam GigapixelCam X80 – robotická kamera s nejvyšším rozlišením na světě' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/earthcam-gigapixelcam-x80--roboticka-kamera-s-nejvyssim-rozlisenim-na-svete" class="ar-title gtm-track-t" title="EarthCam GigapixelCam X80 – robotická kamera s nejvyšším rozlišením na světě">EarthCam GigapixelCam X80 – robotická kamera s nejvyšším rozlišením na světě</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14582' data-rel='1619622600000' data-ver='1619425380000'>
					<div class="ar-img">
						<a href="/samyang-12-mm-f2-slibuje-perfektni-obraz-pro-architekturu-a-astrofotografii" class="gtm-track-t" title="Samyang 12 mm F2 slibuje perfektní obraz pro architekturu a astrofotografii"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=270991621' alt='Samyang 12 mm F2 slibuje perfektní obraz pro architekturu a astrofotografii' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/samyang-12-mm-f2-slibuje-perfektni-obraz-pro-architekturu-a-astrofotografii" class="ar-title gtm-track-t" title="Samyang 12 mm F2 slibuje perfektní obraz pro architekturu a astrofotografii">Samyang 12 mm F2 slibuje perfektní obraz pro architekturu a astrofotografii</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Samyang</span><span class="article-catg">Objektivy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14574' data-rel='1618984260000' data-ver='1618903500000'>
					<div class="ar-img">
						<a href="/nikon-pripravuje-novy-firmware-pro-vsechny-bezzrcadlovky-rady-z" class="gtm-track-t" title="Nikon připravuje nový firmware pro všechny bezzrcadlovky řady Z"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=38884724' alt='Nikon připravuje nový firmware pro všechny bezzrcadlovky řady Z' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nikon-pripravuje-novy-firmware-pro-vsechny-bezzrcadlovky-rady-z" class="ar-title gtm-track-t" title="Nikon připravuje nový firmware pro všechny bezzrcadlovky řady Z">Nikon připravuje nový firmware pro všechny bezzrcadlovky řady Z</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Fotoaparáty</span><span class="article-catg">Nikon</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/106825/jirina-bohdalova-slavi-devadesatiny-a-vypravi-o-tatovi-fizlech-werichovi-i-o-tom-co-by-jeste-chtela-zazit.html" title="Jiřina Bohdalová slaví devadesátiny a vypráví o tátovi, fízlech, Werichovi i o tom, co by ještě chtěla zažít" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/106825/jirina-bohdalova-slavi-devadesatiny-a-vypravi-o-tatovi-fizlech-werichovi-i-o-tom-co-by-jeste-chtela-zazit.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193933.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=FtrtJ6suk3pBjdNaS9X0BQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/106825/jirina-bohdalova-slavi-devadesatiny-a-vypravi-o-tatovi-fizlech-werichovi-i-o-tom-co-by-jeste-chtela-zazit.html" title="Jiřina Bohdalová slaví devadesátiny a vypráví o tátovi, fízlech, Werichovi i o tom, co by ještě chtěla zažít" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/106825/jirina-bohdalova-slavi-devadesatiny-a-vypravi-o-tatovi-fizlech-werichovi-i-o-tom-co-by-jeste-chtela-zazit.html'});">Jiřina Bohdalová slaví devadesátiny a vypráví o tátovi, fízlech, Werichovi i o tom, co by ještě chtěla zažít</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-evropa/106639/toulky-po-anglickem-hrabstvi-yorkshire-aneb-turistika-ve-znameni-konzumu-pamatek-a-dobreho-jidla.html" title="Toulky po anglickém hrabství Yorkshire aneb Turistika ve znamení konzumu, památek a dobrého jídla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-evropa/106639/toulky-po-anglickem-hrabstvi-yorkshire-aneb-turistika-ve-znameni-konzumu-pamatek-a-dobreho-jidla.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193935.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=0F8JEITX7jUHu2VwLQv8UA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-evropa/106639/toulky-po-anglickem-hrabstvi-yorkshire-aneb-turistika-ve-znameni-konzumu-pamatek-a-dobreho-jidla.html" title="Toulky po anglickém hrabství Yorkshire aneb Turistika ve znamení konzumu, památek a dobrého jídla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-evropa/106639/toulky-po-anglickem-hrabstvi-yorkshire-aneb-turistika-ve-znameni-konzumu-pamatek-a-dobreho-jidla.html'});">Toulky po anglickém hrabství Yorkshire aneb Turistika ve znamení konzumu, památek a dobrého jídla</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395605/trpisovsky-bude-to-o-dalsich-vyzvach-nesmime-si-myslet-ze-jsme-nejsilnejsi.html" title="Trpišovský: Bude to o dalších výzvách. Nesmíme si myslet, že jsme nejsilnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395605/trpisovsky-bude-to-o-dalsich-vyzvach-nesmime-si-myslet-ze-jsme-nejsilnejsi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193887.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=d_LyfZkFu7wDMjaDwU2OiQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395605/trpisovsky-bude-to-o-dalsich-vyzvach-nesmime-si-myslet-ze-jsme-nejsilnejsi.html" title="Trpišovský: Bude to o dalších výzvách. Nesmíme si myslet, že jsme nejsilnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395605/trpisovsky-bude-to-o-dalsich-vyzvach-nesmime-si-myslet-ze-jsme-nejsilnejsi.html'});">Trpišovský: Bude to o dalších výzvách. Nesmíme si myslet, že jsme nejsilnější</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/395600/velke-srovnani-varada-vs-pesan-oba-nejvic-in-ale-pritom-uplne-jini.html" title="Velké SROVNÁNÍ Varaďa vs. Pešán: oba nejvíc in, ale přitom úplně jiní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/395600/velke-srovnani-varada-vs-pesan-oba-nejvic-in-ale-pritom-uplne-jini.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193910.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=atkIjvFXkPe-2ee9OKHVLg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/395600/velke-srovnani-varada-vs-pesan-oba-nejvic-in-ale-pritom-uplne-jini.html" title="Velké SROVNÁNÍ Varaďa vs. Pešán: oba nejvíc in, ale přitom úplně jiní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/395600/velke-srovnani-varada-vs-pesan-oba-nejvic-in-ale-pritom-uplne-jini.html'});">Velké SROVNÁNÍ Varaďa vs. Pešán: oba nejvíc in, ale přitom úplně jiní</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/renault-arkana-pro-evropu-v-obri-galerii-stylovka-odhaluje-i-ceny-nizke-nejsou" title="Renault Arkana pro Evropu v obří galerii. Stylovka odhaluje i ceny, nízké nejsou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/renault-arkana-pro-evropu-v-obri-galerii-stylovka-odhaluje-i-ceny-nizke-nejsou'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1176147.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=BVPsn7g6iwxpSluDfhWJtw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/renault-arkana-pro-evropu-v-obri-galerii-stylovka-odhaluje-i-ceny-nizke-nejsou" title="Renault Arkana pro Evropu v obří galerii. Stylovka odhaluje i ceny, nízké nejsou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/renault-arkana-pro-evropu-v-obri-galerii-stylovka-odhaluje-i-ceny-nizke-nejsou'});">Renault Arkana pro Evropu v obří galerii. Stylovka odhaluje i ceny, nízké nejsou</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/legendarni-slovenska-strela-podstupuje-ostre-testy-i-na-trati-krasna-podivejte-se" title="Legendární Slovenská strela podstupuje ostré testy. I na trati je krásná, podívejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/legendarni-slovenska-strela-podstupuje-ostre-testy-i-na-trati-krasna-podivejte-se'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1184998.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=t6_bEsrkkqRT6ImpreD5_A&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/legendarni-slovenska-strela-podstupuje-ostre-testy-i-na-trati-krasna-podivejte-se" title="Legendární Slovenská strela podstupuje ostré testy. I na trati je krásná, podívejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/legendarni-slovenska-strela-podstupuje-ostre-testy-i-na-trati-krasna-podivejte-se'});">Legendární Slovenská strela podstupuje ostré testy. I na trati je krásná, podívejte</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 24 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233825.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=GrJdxj9Wio3ZHjDjW2VhSQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 24 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});">FOTO: 24 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233842.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=9mJfPoSejsVzZTX7DEFKFQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});">FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/436/vodni-maximorce-nejvetsi-hlodavec-sveta-kapibara.html" title="Vodní maximorče: Největší hlodavec světa kapibara" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/436/vodni-maximorce-nejvetsi-hlodavec-sveta-kapibara.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193922.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=mMRcrUc-4fGvdHJiUgx3ug&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/436/vodni-maximorce-nejvetsi-hlodavec-sveta-kapibara.html" title="Vodní maximorče: Největší hlodavec světa kapibara" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/436/vodni-maximorce-nejvetsi-hlodavec-sveta-kapibara.html'});">Vodní maximorče: Největší hlodavec světa kapibara</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189830.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=lHqZSnEXFfIS1vlUgTOzsw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma'});">Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerieNejlepší" data-list-type="userGallery">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210189" title="úklid mostu"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/formule1-da.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210203" title="okénko"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/mhd-da1.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210245" title="Dům na nebesích"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/Digi_192.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210224" title="Zapomenutý"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/Digi_191.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210204" title="."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/V_236_BW_RR.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210182" title="Za našima"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/digi_126.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210212" title="Závody do vrchu."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/IMGP8278.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210228" title="Narušené linie"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/MG_3175.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210170" title="Zlatisté ráno"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/DSC_2966-2_mala_2.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210181" title="Očný kontakt"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/K5_0644.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210175" title="___"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/DSC_3023-Edit_mala_1.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210149" title="..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/DSC_3841.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">AVmania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-968792.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1yJfAVB5shNOUDNUP64-SA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech'});">AVmania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech" title="Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177148.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rNyMy93jaCOaxzl9UQBQ5g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech" title="Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech'});">Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/cznic-bezplatne-nadeluje-usb/nfc-klice-jak-jej-ziskat/sc-3-a-206971/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/cznic-bezplatne-nadeluje-usb/nfc-klice-jak-jej-ziskat/sc-3-a-206971/default.aspx" title="CZ.NIC bezplatně naděluje USB/NFC klíče. Jak jej získat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/cznic-bezplatne-nadeluje-usb/nfc-klice-jak-jej-ziskat/sc-3-a-206971/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1140437.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1DnLuIIpQb4IHHKsdqf0hg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/cznic-bezplatne-nadeluje-usb/nfc-klice-jak-jej-ziskat/sc-3-a-206971/default.aspx" title="CZ.NIC bezplatně naděluje USB/NFC klíče. Jak jej získat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/cznic-bezplatne-nadeluje-usb/nfc-klice-jak-jej-ziskat/sc-3-a-206971/default.aspx'});">CZ.NIC bezplatně naděluje USB/NFC klíče. Jak jej získat?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/smutna-pravda-chytre-hodinky-dnes-maji-stejne-problemy-jako-prvotina-z-roku-1998/sc-3-a-1350806/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/smutna-pravda-chytre-hodinky-dnes-maji-stejne-problemy-jako-prvotina-z-roku-1998/sc-3-a-1350806/default.aspx" title="Smutná pravda. Chytré hodinky dnes mají stejné problémy jako prvotina z roku 1998" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/smutna-pravda-chytre-hodinky-dnes-maji-stejne-problemy-jako-prvotina-z-roku-1998/sc-3-a-1350806/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174905.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ni5MqGfgEUWkvL50AXYT8w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/smutna-pravda-chytre-hodinky-dnes-maji-stejne-problemy-jako-prvotina-z-roku-1998/sc-3-a-1350806/default.aspx" title="Smutná pravda. Chytré hodinky dnes mají stejné problémy jako prvotina z roku 1998" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/smutna-pravda-chytre-hodinky-dnes-maji-stejne-problemy-jako-prvotina-z-roku-1998/sc-3-a-1350806/default.aspx'});">Smutná pravda. Chytré hodinky dnes mají stejné problémy jako prvotina z roku 1998</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/384744/jirina-bohdalova-slavi-90-tady-je-90-veci-ktere-jste-o-ni-nevedeli.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/384744/jirina-bohdalova-slavi-90-tady-je-90-veci-ktere-jste-o-ni-nevedeli.html" title="Jiřina Bohdalová slaví 90! Tady je 90 věcí, které jste o ní nevěděli " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/384744/jirina-bohdalova-slavi-90-tady-je-90-veci-ktere-jste-o-ni-nevedeli.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193902.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1bovxUyWg4-kPop9PVN6Pg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/384744/jirina-bohdalova-slavi-90-tady-je-90-veci-ktere-jste-o-ni-nevedeli.html" title="Jiřina Bohdalová slaví 90! Tady je 90 věcí, které jste o ní nevěděli " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/384744/jirina-bohdalova-slavi-90-tady-je-90-veci-ktere-jste-o-ni-nevedeli.html'});">Jiřina Bohdalová slaví 90! Tady je 90 věcí, které jste o ní nevěděli </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-praha-prazane/678171/anetu-20-nasla-jeji-maminka-obesenou-pro-druhe-by-se-rozdala-sama-se-zachrany-nedockala.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/regiony-praha-prazane/678171/anetu-20-nasla-jeji-maminka-obesenou-pro-druhe-by-se-rozdala-sama-se-zachrany-nedockala.html" title="Anetu (†20) našla její maminka oběšenou: Pro druhé by se rozdala, sama se záchrany nedočkala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-praha-prazane/678171/anetu-20-nasla-jeji-maminka-obesenou-pro-druhe-by-se-rozdala-sama-se-zachrany-nedockala.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193911.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=johdMDwRKcAFJMMf-Elwjg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/regiony-praha-prazane/678171/anetu-20-nasla-jeji-maminka-obesenou-pro-druhe-by-se-rozdala-sama-se-zachrany-nedockala.html" title="Anetu (†20) našla její maminka oběšenou: Pro druhé by se rozdala, sama se záchrany nedočkala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-praha-prazane/678171/anetu-20-nasla-jeji-maminka-obesenou-pro-druhe-by-se-rozdala-sama-se-zachrany-nedockala.html'});">Anetu (†20) našla její maminka oběšenou: Pro druhé by se rozdala, sama se záchrany nedočkala</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024" title="Odpadem z kukuřice lze čistit vodu, zjistili vědci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192464.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yEQBXCUxhx2JLNv27kKhqw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024" title="Odpadem z kukuřice lze čistit vodu, zjistili vědci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024'});">Odpadem z kukuřice lze čistit vodu, zjistili vědci</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985" title="Ingenuity na Marsu vzlétla potřetí, urazila 100 metrů. Miniaturní vrtulník se vznese ještě dvakrát " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191844.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qGEkHmKrPqBHbqRoJ_qddQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985" title="Ingenuity na Marsu vzlétla potřetí, urazila 100 metrů. Miniaturní vrtulník se vznese ještě dvakrát " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985'});">Ingenuity na Marsu vzlétla potřetí, urazila 100 metrů. Miniaturní vrtulník se vznese ještě dvakrát </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/vw-transporter-s-osmivalcem-tuhle-t3-pohani-motor-z-audi-s8-a-je-zrovna-na-prodej-139007'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/vw-transporter-s-osmivalcem-tuhle-t3-pohani-motor-z-audi-s8-a-je-zrovna-na-prodej-139007" title="VW Transporter s osmiválcem? Tuhle T3 pohání motor z Audi S8" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/vw-transporter-s-osmivalcem-tuhle-t3-pohani-motor-z-audi-s8-a-je-zrovna-na-prodej-139007'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193867.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aglV35gOx0lWWAll8hpFMw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/vw-transporter-s-osmivalcem-tuhle-t3-pohani-motor-z-audi-s8-a-je-zrovna-na-prodej-139007" title="VW Transporter s osmiválcem? Tuhle T3 pohání motor z Audi S8" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/vw-transporter-s-osmivalcem-tuhle-t3-pohani-motor-z-audi-s8-a-je-zrovna-na-prodej-139007'});">VW Transporter s osmiválcem? Tuhle T3 pohání motor z Audi S8</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/kia-ceed-sw-phev-50-na-elektriku-650-na-benzin-138962'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/kia-ceed-sw-phev-50-na-elektriku-650-na-benzin-138962" title="Kia Ceed SW PHEV – 50 na elektriku, 650 na benzin" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/kia-ceed-sw-phev-50-na-elektriku-650-na-benzin-138962'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193839.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JJkQI8HzVxXdq3jQBk-yKw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/kia-ceed-sw-phev-50-na-elektriku-650-na-benzin-138962" title="Kia Ceed SW PHEV – 50 na elektriku, 650 na benzin" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/kia-ceed-sw-phev-50-na-elektriku-650-na-benzin-138962'});">Kia Ceed SW PHEV – 50 na elektriku, 650 na benzin</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 3. 5. 2021 7:29:52 -->
<!-- GetData(): 3. 5. 2021 7:29:52 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/678173/party-jako-pred-koronou-v-livepoolu-si-uzivalo-koncert-5000-lidi-bez-rousek-a-rozestupu.html' title="Party jako před koronou. V Livepoolu si užívalo koncert 5000 lidí bez roušek a rozestupů">Party jako před koronou. V Livepoolu si užívalo koncert 5000 lidí bez…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/106639/toulky-po-anglickem-hrabstvi-yorkshire-aneb-turistika-ve-znameni-konzumu-pamatek-a-dobreho-jidla.html' title="Toulky po anglickém hrabství Yorkshire aneb Turistika ve znamení konzumu, památek a dobrého jídla">Toulky po anglickém hrabství Yorkshire aneb Turistika ve znamení…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/rozhovory/106825/jirina-bohdalova-slavi-devadesatiny-a-vypravi-o-tatovi-fizlech-werichovi-i-o-tom-co-by-jeste-chtela-zazit.html' title="Jiřina Bohdalová slaví devadesátiny a vypráví o tátovi, fízlech, Werichovi i o tom, co by ještě chtěla zažít">Jiřina Bohdalová slaví devadesátiny a vypráví o tátovi, fízlech,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/395607/dojemna-slova-kouce-trpisovskeho-tituly-venoval-tezce-nemocnemu-priteli.html' title="Dojemná slova kouče Trpišovského: Tituly věnoval těžce nemocnému příteli!">Dojemná slova kouče Trpišovského: Tituly věnoval těžce nemocnému…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/395600/velke-srovnani-varada-vs-pesan-oba-nejvic-in-ale-pritom-uplne-jini.html' title="Velké SROVNÁNÍ Varaďa vs. Pešán: oba nejvíc in, ale přitom úplně jiní ">Velké SROVNÁNÍ Varaďa vs. Pešán: oba nejvíc in, ale přitom úplně jiní </a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395595/dvojity-zasah-venkovni-bida-i-obrana-v-plamenech-co-ukazala-sparta.html' title="Dvojitý zásah, venkovní bída i obrana v plamenech. Co ukázala Sparta?">Dvojitý zásah, venkovní bída i obrana v plamenech. Co ukázala Sparta?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-druha-velka-vlna-rozvolneni-v-cesku-a-ockovani-nove-i-pro-akademiky.html' title="Koronavirus ONLINE: Druhá velká vlna rozvolnění v Česku. A očkování nově i pro akademiky">Koronavirus ONLINE: Druhá velká vlna rozvolnění v Česku. A očkování…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/677786/vyssi-tresty-nas-tyranu-nezbavi-mini-experti-deti-stale-casteji-potkavaji-drsnou-sikanu-i-nasili.html' title="Vyšší tresty nás tyranů nezbaví, míní experti. Děti stále častěji potkávají drsnou šikanu i násilí">Vyšší tresty nás tyranů nezbaví, míní experti. Děti stále častěji…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/677970/v-cesku-dramaticky-klesa-proockovanost-povinnymi-vakcinami-odbornici-varuji-pred-nasledky.html' title="V Česku dramaticky klesá proočkovanost povinnými vakcínami: Odborníci varují před následky">V Česku dramaticky klesá proočkovanost povinnými vakcínami: Odborníci…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/kliste-jak-odstranit-deti-ockovani-encefalitida-klistata-jak-se-chranit-borelioza' title="Pozor, klíšťata začínají útočit! Jak chránit sebe i děti?">Pozor, klíšťata začínají útočit! Jak chránit sebe i děti?</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/lehky-a-osvezujici-vyzkousejte-salat-z-marinovanych-cuket' title="Lehký a osvěžující. Vyzkoušejte salát z marinovaných cuket!">Lehký a osvěžující. Vyzkoušejte salát z marinovaných cuket!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/mate-doma-lineho-chlapa-tohle-je-9-zpusobu-jak-ho-aktivovat' title="Máte doma líného chlapa? Tohle je 9 způsobů, jak ho „aktivovat“">Máte doma líného chlapa? Tohle je 9 způsobů, jak ho „aktivovat“</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/neco-se-musi-zmenit-rika-marko-o-tratovych-limitech' title="Něco se musí změnit, říká Marko o traťových limitech">Něco se musí změnit, říká Marko o traťových limitech</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/gp-portugalska-2021-nejrychlejsi-kola-a-strategie' title="GP Portugalska 2021: Nejrychlejší kola a strategie">GP Portugalska 2021: Nejrychlejší kola a strategie</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/oba-piloti-mclarenu-si-v-zavode-polepsili-a-znovu-bodovali' title="Oba piloti McLarenu si v závodě polepšili a znovu bodovali">Oba piloti McLarenu si v závodě polepšili a znovu bodovali</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/nove-video-ukazuje-vstup-prvniho-modulu-budouci-cinske-vesmirne-stanice-na-obeznou-drahu/sc-870-a-209904/default.aspx' title="Nové video ukazuje vstup prvního modulu budoucí čínské vesmírné stanice na oběžnou dráhu">Nové video ukazuje vstup prvního modulu budoucí čínské vesmírné…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/herni-agenda-pokracovani-resident-evilu-a-vylepsena-trilogie-mass-effectu' title="Herní agenda: pokračování Resident Evilu a vylepšená trilogie Mass Effectu">Herní agenda: pokračování Resident Evilu a vylepšená trilogie Mass…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/av-receivery-yamaha-zatim-nemaji-problem-s-hdmi-21-vyreseny' title="AV receivery Yamaha zatím nemají problém s HDMI 2.1 vyřešený">AV receivery Yamaha zatím nemají problém s HDMI 2.1 vyřešený</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/armade-se-hrouti-strategicke-zakazky-na-podpisy-s-dodavateli-zbyvaji-uz-jen-mesice-1380143' title="Armádě se hroutí strategické zakázky, na podpisy s dodavateli zbývají už jen měsíce">Armádě se hroutí strategické zakázky, na podpisy s dodavateli zbývají…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/hypoteka-uz-nemusi-byt-kult-najemne-vyjde-ve-vetsine-ceska-levneji-1380123' title="Hypotéka už nemusí být kult. Nájemné vyjde ve většině Česka levněji ">Hypotéka už nemusí být kult. Nájemné vyjde ve většině Česka levněji </a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/hypotecni-laci-vede-ustecko-vlastnik-oproti-najemnikovi-mesicne-tretinu-usetri-1380124' title="Hypoteční láci vede Ústecko. Vlastník oproti nájemníkovi měsíčně třetinu ušetří ">Hypoteční láci vede Ústecko. Vlastník oproti nájemníkovi měsíčně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/jahodovy-patrovy-dort-80' title="Jahodový patrový dort">Jahodový patrový dort</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/pizza-langose-60423' title="Pizza - Langoše">Pizza - Langoše</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/bilkovy-beranek-141068' title="Bílkový beránek">Bílkový beránek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/678140/nekolikrat-odlozeny-metronome-festival-hlasi-prvni-hvezdu-pristi-rok-do-prahy-prijede-oh-wonder.html' title="Několikrát odložený Metronome Festival hlásí první hvězdu. Příští rok do Prahy přijede Oh Wonder">Několikrát odložený Metronome Festival hlásí první hvězdu. Příští rok…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/106597/nejcistsi-jezera-sveta-kde-najdete-vodu-pruzracnou-tak-az-oci-prechazeji.html' title="Nejčistší jezera světa: Kde najdete vodu průzračnou tak, až oči přecházejí?">Nejčistší jezera světa: Kde najdete vodu průzračnou tak, až oči…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/677764/ignis-brunensis-letos-budou-ohnostroje-misto-u-prehrady-odpali-nad-spilberkem.html' title="Ignis Brunensis letos budou: Ohňostroje místo u přehrady odpálí nad Špilberkem">Ignis Brunensis letos budou: Ohňostroje místo u přehrady odpálí nad…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_bytovych_jednotek_jilova_499_27_500_29_olomouc_neredin-26831473' title="Společenství vlastníků bytových jednotek Jílová 499/27, 500/29, Olomouc - Neředín - 26831473">Společenství vlastníků bytových jednotek Jílová 499/27, 500/29,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/677029/dojemna-promena-obetavi-rodice-maji-diky-synovi-novou-kuchyn-a-obyvak.html' title="Dojemná proměna! Obětaví rodiče mají díky synovi novou kuchyň a obývák">Dojemná proměna! Obětaví rodiče mají díky synovi novou kuchyň a obývák</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/678162/zacatek-tydne-bude-vetrny-s-prizemnimi-mraziky-pak-se-otepli-sledujte-radar-blesku' title="Začátek týdne bude větrný s přízemními mrazíky. Pak se oteplí, sledujte radar Blesku">Začátek týdne bude větrný s přízemními mrazíky. Pak se oteplí,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-lze-lecit-lupenku-pomuze-konopi-i-biologicka-lecba-6249.html' title="Jak lze léčit lupénku? Pomůže konopí i biologická léčba">Jak lze léčit lupénku? Pomůže konopí i biologická léčba</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/676827/boli-vas-pravidelne-zub-mozna-se-vam-snazi-naznacit-jiny-zdravotni-problem.html' title="Bolí vás pravidelně zub? Možná se vám snaží naznačit jiný zdravotní problém">Bolí vás pravidelně zub? Možná se vám snaží naznačit jiný zdravotní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/prvni-maj-ve-znameni-lasky-jak-casto-se-muzeme-zamilovat-a-da-se-to-ovladnout-rozumem-4151.html' title="První máj ve znamení lásky: Jak často se můžeme zamilovat a dá se to ovládnout rozumem?">První máj ve znamení lásky: Jak často se můžeme zamilovat a dá se to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27399/z-online-vyuky-nemam-zadne-poznamky.html' title="Z online výuky nemám žádné poznámky">Z online výuky nemám žádné poznámky</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/herni-platforma-apple-arcade-premiove-zazitky-bez-tahani-penez' title="Herní platforma Apple Arcade: prémiové zážitky bez tahání peněz">Herní platforma Apple Arcade: prémiové zážitky bez tahání peněz</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/online-tymovka-scavenger-je-nyni-na-pc-dostupna-pro-vsechny' title="Online týmovka Scavengers je nyní na PC dostupná pro všechny">Online týmovka Scavengers je nyní na PC dostupná pro všechny</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/6963583/michaela-noskova-byla-jsem-nestastna-a-chtela-na-to-upozornit-tim-ze-jsem-se-tyrala-hlady.html' title="Michaela Nosková: Byla jsem nešťastná a chtěla na to upozornit tím, že jsem se týrala hlady">Michaela Nosková: Byla jsem nešťastná a chtěla na to upozornit tím,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6966336/sestrih-slavia-plzen-5-1-mistrovska-demolice-sesivani-nepromenili-dalsi-tutovky.html' title="SESTŘIH: Slavia - Plzeň 5:1. Mistrovská demolice, sešívaní neproměnili další tutovky">SESTŘIH: Slavia - Plzeň 5:1. Mistrovská demolice, sešívaní…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6966326/boril-s-kuchtou-slavili-titul-mickova-dorazka-to-bych-snad-dal-i-ja-smal-se-kapitan-slavie.html' title="Bořil s Kuchtou slavili titul. Mickova dorážka? To bych snad dal i já, smál se kapitán Slavie">Bořil s Kuchtou slavili titul. Mickova dorážka? To bych snad dal i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			$.cookie('rdt', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".sZZJ3ENaCp {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.RDYhx5NUzR {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.wbqXpiGSOj {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.wbqXpiGSOj a {color:#d00000;}.wbqXpiGSOj > div {padding:1rem 1.5rem;}.wbqXpiGSOj p {font-size: .8em}.cRGeQHP6Ub {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.HYh0JTBRQe {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.HYh0JTBRQe b {font-weight:700;}.HTwsZUyBeU {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.yvLcHA83Rq {background:#424242}.jN9XIc8zOV {background:#e8e8e8;color:#868686!important;}.bqBuaKhXE6 {display:inline-block}[--]<div class='fs-os sZZJ3ENaCp'><div class='RDYhx5NUzR'></div><div class='wbqXpiGSOj'><div><div class='cRGeQHP6Ub'><span></span></div><div class='HYh0JTBRQe'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='bqBuaKhXE6'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='HTwsZUyBeU yvLcHA83Rq'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".sZZJ3ENaCp\").hide()' title='Zatím zavřít' class='HTwsZUyBeU jN9XIc8zOV'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='HTwsZUyBeU'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&redirect=https%3a%2f%2fdigiarena.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>