


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '14781',
		    sourceId: 'digiarena-zive-cz',
		    userId: '90a98ab0-abc2-4f72-85e7-c00008ecb2e3'
		  };
		</script>

		
				<title>Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením – DIGIarena.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Hned čtyři nové objektivy, určené pro filmaře, uvedl Samyang v řadě Xeen, trojice pevných objektivů Meister má shodnou světelnost T1,3, čtvrtý objektiv je pak určen pro anamorfický záznam. Ve všech případech pokrývají objektivy obrazové" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením" />
				<meta property="og:description" content="Hned čtyři nové objektivy, určené pro filmaře, uvedl Samyang v řadě Xeen, trojice pevných objektivů Meister má shodnou světelnost T1,3, čtvrtý objektiv je pak určen pro anamorfický záznam. Ve všech případech pokrývají objektivy obrazové" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením" />
				<meta name="twitter:description" content="Hned čtyři nové objektivy, určené pro filmaře, uvedl Samyang v řadě Xeen, trojice pevných objektivů Meister má shodnou světelnost T1,3, čtvrtý objektiv je pak určen pro anamorfický záznam. Ve všech případech pokrývají objektivy obrazové" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=182782731" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=182782731" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=182782731" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/samyang-xeen--ctverice-videoobjektivu-prichazi-s-vysokou-svetelnosti-i-anamorfickym-zobrazenim" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/samyang-xeen--ctverice-videoobjektivu-prichazi-s-vysokou-svetelnosti-i-anamorfickym-zobrazenim" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/samyang-xeen--ctverice-videoobjektivu-prichazi-s-vysokou-svetelnosti-i-anamorfickym-zobrazenim" >
		
		<meta name="id" content="14781"/>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		<script>
			var dataLayer = dataLayer || [];
		</script>
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.052" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.005" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous"  />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.052" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://www.zive.cz/client.scripts/gtm-service-3.0.2.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"DIGIarena","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"digiarena","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						for(var o in window.GA4list){
							let d = document, t='script';
							try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');gt.setAttribute('defer','defer');
							gt.src=window.GA4list[o]; s.parentNode.insertBefore(gt,s);} catch (e) {};
						};
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("measure_content_performance") ) {
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = "";
				if(document.querySelector("link[rel='canonical']")!=null) {
					s = document.querySelector("link[rel='canonical']").href;
				}else{
					s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
				}


				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Wed, 08 Dec 2021 06:10:00 GMT",
		    			article_authors: ["Petr Březina"],
		    			article_word_count: "311",
		    			article_categories: ["DIGIarena"],
		    			article_subcategories: ["Free"],
		    			user_status: "Free_unreg"
				});
			}
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_14781',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="/client.scripts/advertisment.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.005"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.001"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'digiarena';
			window.__cncPageDefinition.keywords = ['Objektivy', 'Technika', 'Samyang', 'Anamorfické objektivy', 'Objektivy na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">

		<form method="post" action="./default.aspx?article=14781" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTE4MTQ1MDE2NA9kFgICAQ9kFgICAw9kFgYCAg9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIDD2QWAmYPZBYCZg8PFgIfAGhkZAILD2QWAgICD2QWAmYPZBYCAgEPFQQEIFJFQwN8MDMEIFJFQwN8MDNkZPGu0oepEcQ5Ua+w39ONix8Y2NJs" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.menu.options.selected = "Fotografování";
	layout.search.options.placeholder = "Hledat na DIGIareně";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=665620381" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
		<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&systemid=digiarena&servicename=DIGIarena&redirect=https%3a%2f%2fdigiarena.zive.cz%2fsamyang-xeen--ctverice-videoobjektivu-prichazi-s-vysokou-svetelnosti-i-anamorfickym-zobrazenim'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.digiarena.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full dt-ct-nav-h">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full dt-ct-nav-h">Nejlepší fotomobily</a></li>
						<li><a href="/nejvyhodnejsi-fotoaparaty" title="Průvodce nákupem | Nejvýhodnější fotoaparáty" class="ga-full dt-ct-nav-h">Nejvýhodnější fotoaparáty</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší pokročilé fotoaparáty" class="ga-full dt-ct-nav-h">Nejlepší pokročilé fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Objektivy a příslušenství" class="ga-full dt-ct-nav-h">Objektivy a příslušenství</a></li>
					</ul>
				</li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full dt-ct-nav-h">Galerie</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14781;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/samyang-xeen--ctverice-videoobjektivu-prichazi-s-vysokou-svetelnosti-i-anamorfickym-zobrazenim"
  },
  "headline": "Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=182782731",
    "width": 830,
    "height": 415
  },

  "datePublished": "2021-12-08T06:10:00Z",
  "dateModified": "2021-12-08T06:10:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Březina"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo.svg",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/samyang", "name": "Samyang" }
}]
}
</script>


<div class="article">

<div class="css-clear fs-os" data-ar-id="14781">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/objektivy" class="article-catg">Objektivy</a></span><span><a href="/samyang" class="article-catg">Samyang</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14781" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/samyang-xeen--ctverice-videoobjektivu-prichazi-s-vysokou-svetelnosti-i-anamorfickym-zobrazenim">


	<h1 itemprop="name">Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/brezina-petr" rel="author" itemprop="author">Petr Březina</a></span>
				
				<span class="ar-date">8. prosince 2021</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Samyang+Xeen+%e2%80%93+%c4%8dtve%c5%99ice+videoobjektiv%c5%af+p%c5%99ich%c3%a1z%c3%ad+s+vysokou+sv%c4%9btelnost%c3%ad+i+anamorfick%c3%bdm+zobrazen%c3%adm&url=http%3a%2f%2fdigiarena.zive.cz%2fsamyang-xeen--ctverice-videoobjektivu-prichazi-s-vysokou-svetelnosti-i-anamorfickym-zobrazenim" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14781" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='303340602' href='/Client.Gallery/show.aspx?id_file=303340602&article=14781' onclick='javascript:ShowArticleImage(303340602,750,500,""); return false' title='Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením'><img itemprop='image' alt='Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=303340602' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=824275728&article=14781'  onclick='javascript:ShowArticleImage(824275728,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=824275728' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=20933806&article=14781'  onclick='javascript:ShowArticleImage(20933806,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=20933806' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=444133412&article=14781'  onclick='javascript:ShowArticleImage(444133412,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=444133412' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=916417603&article=14781'  onclick='javascript:ShowArticleImage(916417603,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=916417603' /></a><a href='/Client.Gallery/show.aspx?id_file=303340602&article=14781' onclick='javascript:ShowArticleImage(303340602,750,500,""); return false' class='info'><span class='gallery-count'>6</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14781">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Hned čtyři nové objektivy, určené pro filmaře, uvedl Samyang&nbsp;v řadě Xeen, trojice pevných objektivů Meister má shodnou světelnost T1,3, čtvrtý objektiv je pak určen pro anamorfický záznam. Ve všech případech pokrývají objektivy obrazové pole plnoformátového snímače.</p>

<h2>Xeen Anamorphic 50 mm T2,3 2×</h2>

<p>O vývoji anamorfického objektivu informoval Samyang již dříve, nyní byl konečně představen. S ohniskem 50 mm je určen pro plnoformátové snímače, kruhové obrazové pole, které poskytne má průměr 43,2 mm.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=303340602" onclick="javascript:ShowArticleImage(303340602,750,500,'XEEN Anamorphic 50mm T2.3_Front.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=303340602&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=824275728" onclick="javascript:ShowArticleImage(824275728,750,500,'XEEN Anamorphic 50mm T2.3_Side.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=824275728&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Při roztažení obrazu v rámci postprodukce je výsledný poměr stran snímku filmových 2,4:1, při záznamu 16:9. Nejkratší zaostřitelná vzdálenost je 1 metr a třináctilamelová clony nabídne jemné rozostření.</p>

<p>Přední čočka je vybavena neotáčivým závitem na filtr průměru 114 mm, na clonovém a ostřicím prstenci je standardní vroubkování pro připojení ostřicího zařízení. Objektiv má délku necelých 20 cm&nbsp;a hmotnost se zastavila na 3,9 kg.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/jaky-je-rozdil-mezi-svetelnosti-a-clonou-znacenou-f-a-t" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Jaký je rozdíl mezi světelností a clonou značenou F a T">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=562414091' alt='Jaký je rozdíl mezi světelností a clonou značenou F a T' />
	</div>
	<div class="ar-txt">
		<h3>Jaký je rozdíl mezi světelností a clonou značenou F a T</h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>K dispozici bude objektiv s PL bajonetem, na trhu by se měl objevit v březnu příštího roku, cena bude zveřejněna koncem prosince.</p>

<h2>Xeen Meister&nbsp;35 mm T1,3, 50 mm T1,3 a 85 mm T1,3</h2>

<p>Trojice objektivů Xeen Meister má shodnou světelnost a výrobce slibuje perfektní obrazovou kvalitu – u dřívější generace skel Xeen byla patrná výrazná chromatická vada, zejména při snímání s plně otevřenou clonou.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=20933806" onclick="javascript:ShowArticleImage(20933806,750,500,'XEEN Meister_Group_1.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="200" src="/GetThumbNail.aspx?id_file=20933806&amp;width=300&amp;height=200&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Dostupná ohniska 35, 50 a 85 mm patří mezi nejpoužívanější jak při fotografování, tak při záznamu videa. Podle Samyangu pak trojice podporuje dostupným obrazovým rozlišením 8K záznam.</p>

<p>Podobně, jako anamorfický objektivy, i tato trojice poskytne kruhové obrazové pole 43,2 mm, filtrový závit průměru 114 mm a je osazena 13lamelovou clonou.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=444133412" onclick="javascript:ShowArticleImage(444133412,750,500,'XEEN Meister_35mm T1.3_Side.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=444133412&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=916417603" onclick="javascript:ShowArticleImage(916417603,750,500,'XEEN Meister_50mm T1.3_Side.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=916417603&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=927243359" onclick="javascript:ShowArticleImage(927243359,750,500,'XEEN Meister_85mm T1.3_Side.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=927243359&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Ostřicí prstenec má 300° rotaci pro jemné zaostření, samozřejmostí je vroubkování na prstencích a v případě bajonetu PL je k dispozici protokol i Technology pro záznam metadat objektivu u kompatibilních aparátů.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/jak-vybrat-objektiv" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak dobře vybrat objektiv. Nejdůležitější otázky, na které byste si měli odpovědět">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=988310069' alt='Jak dobře vybrat objektiv. Nejdůležitější otázky, na které byste si měli odpovědět' />
	</div>
	<div class="ar-txt">
		<h3>Jak dobře vybrat objektiv. Nejdůležitější otázky, na které byste si měli odpovědět</h3>
		<p class="ar-anno">Vybrat správné tělo fotoaparátu je jen prvním krokem ke kvalitní fotografii, pomyslným štětcem, kterým vykreslíte obraz, je objektiv. Jak se v nich vyznat?</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Tělo každého z trojice objektivů je vyrobeno z velmi odolného titanu. I v tomto případě si budeme muset počkat na první kousky do březan příštího roku, cena bude známá koncem prosince.</p>


			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/motion-cam-umi-natacet-raw-videa-vasim-mobilem" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Motion Cam umí natáčet RAW videa mobilem</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/samyang-xeen--ctverice-videoobjektivu-prichazi-s-vysokou-svetelnosti-i-anamorfickym-zobrazenim/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/objektivy" title="Objektivy">Objektivy</a>, <a href="/technika" title="Technika">Technika</a>, <a href="/samyang" title="Samyang">Samyang</a>, <a href="/anamorficke-objektivy" title="Anamorfické objektivy">Anamorfické objektivy</a>, <a href="https://objektivy.heureka.cz/" target="_blank">Objektivy na Heureka.cz</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"14781","name":"Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením","imageCount":"0"}}
        var cncArticle = {"id":14781,"versionId":"1638106860000","title":"Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením","author":["Petr Březina"],"published":"2021-12-08T07:10:00","created":"2021-11-28T14:40:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1353293" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1353293" data-rel="1638985500000"  data-ver="1638981660000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/9-lehce-paranoidnich-tipu-a-triku-jak-si-ve-whatsapp-zabezpecit-soukromi/sc-3-a-1353293/default.aspx' title='9 lehce paranoidních tipů a triků, jak si ve WhatsApp zabezpečit soukromí' data-title='9 lehce paranoidních tipů a triků, jak si ve WhatsApp zabezpečit soukromí'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=184557025' alt='9 lehce paranoidních tipů a triků, jak si ve WhatsApp zabezpečit soukromí' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='9 lehce paranoidních tipů a triků, jak si ve WhatsApp zabezpečit soukromí' href='https://mobilmania.zive.cz/clanky/9-lehce-paranoidnich-tipu-a-triku-jak-si-ve-whatsapp-zabezpecit-soukromi/sc-3-a-1353293/default.aspx' data-title='9 lehce paranoidních tipů a triků, jak si ve WhatsApp zabezpečit soukromí'>9 lehce paranoidních tipů a triků, jak si ve WhatsApp zabezpečit soukromí</a></h2>
				<p class="ar-anno">** Řešíte přes WhatsApp věci, k nimž by se neměl dostat nikdo cizí? ** Máme pro vás 9 tipů na zvýšení ochrany soukromí a bezpečnosti ** Udělejte z komunikátoru nedobytnou pevnost!</p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-catg">WhatsApp</span><span class="article-catg">Návody</span><span class="article-catg">Tipy a triky</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1336662" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1336662" data-rel="1638732000000"  data-ver="1638792540000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx' title='Pro práci i pro zábavu, pod stromeček. Vybrali jsme 15 tabletů, které se dnes vyplatí koupit' data-title='Pro práci i pro zábavu, pod stromeček. Vybrali jsme 15 tabletů, které se dnes vyplatí koupit'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=134113900' alt='Pro práci i pro zábavu, pod stromeček. Vybrali jsme 15 tabletů, které se dnes vyplatí koupit' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='Pro práci i pro zábavu, pod stromeček. Vybrali jsme 15 tabletů, které se dnes vyplatí koupit' href='https://mobilmania.zive.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx' data-title='Pro práci i pro zábavu, pod stromeček. Vybrali jsme 15 tabletů, které se dnes vyplatí koupit'>Pro práci i pro zábavu, pod stromeček. Vybrali jsme 15 tabletů, které se dnes vyplatí koupit</a></h2>
				<p class="ar-anno">** Jak se zorientovat v široké nabídce tabletů a proč tablet vůbec chtít? ** Vybíráme 13 nejlepších modelů ze všech cenových kategorií ** Cena použitelných tabletů začíná na dvou tisících korunách</p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-catg">Tablety</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="14781" data-rec-source-id="digiarena-zive-cz" data-rec-position="2" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="14781" data-rel="1638943800000"  data-ver="1638106860000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://digiarena.zive.cz/samyang-xeen--ctverice-videoobjektivu-prichazi-s-vysokou-svetelnosti-i-anamorfickym-zobrazenim' title='Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením' data-title='Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením'><img class="lazy" src="/client.images/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=182782731' alt='Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením' href='https://digiarena.zive.cz/samyang-xeen--ctverice-videoobjektivu-prichazi-s-vysokou-svetelnosti-i-anamorfickym-zobrazenim' data-title='Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením'>Samyang Xeen – čtveřice videoobjektivů přichází s vysokou světelností i anamorfickým zobrazením</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Samyang</span><span class="article-catg">Objektivy</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="9317" data-rec-source-id="avmania-cz" data-rec-position="3" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="9317" data-rel="1638979200000"  data-ver="1638978540000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/recenze-tws-sluchatek-jbl-live-pro-skvely-zvuk-i-anc-s-vysokym-komfortem' title='Recenze TWS sluchátek JBL Live Pro+. Skvělý zvuk i ANC s vysokým komfortem' data-title='Recenze TWS sluchátek JBL Live Pro+. Skvělý zvuk i ANC s vysokým komfortem'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=861855907' alt='Recenze TWS sluchátek JBL Live Pro+. Skvělý zvuk i ANC s vysokým komfortem' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='Recenze TWS sluchátek JBL Live Pro+. Skvělý zvuk i ANC s vysokým komfortem' href='https://avmania.zive.cz/recenze-tws-sluchatek-jbl-live-pro-skvely-zvuk-i-anc-s-vysokym-komfortem' data-title='Recenze TWS sluchátek JBL Live Pro+. Skvělý zvuk i ANC s vysokým komfortem'>Recenze TWS sluchátek JBL Live Pro+. Skvělý zvuk i ANC s vysokým komfortem</a></h2>
				<p class="ar-anno">Velmi kompaktní sluchátka se skvělým zvukem a účinným potlačením hluku, tak by se dal popsat testovaný model JBL Live Pro+. Tato sluchátka jsou v nabídce výrobce nejvyšším modelem, který má zachovanou malou nožičku.</p>

                    <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">JBL</span><span class="article-catg">Sluchátka</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="213750" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="213750" data-rel="1638773700000"  data-ver="1638691020000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/elon-musk-cybertruck-muze-jezdit-diagonalne-jako-krab/sc-870-a-213750/default.aspx' title='Elon Musk: „Cybertruck může jezdit diagonálně jako krab.“' data-title='Elon Musk: „Cybertruck může jezdit diagonálně jako krab.“'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=242647725' alt='Elon Musk: „Cybertruck může jezdit diagonálně jako krab.“' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='Elon Musk: „Cybertruck může jezdit diagonálně jako krab.“' href='https://vtm.zive.cz/clanky/elon-musk-cybertruck-muze-jezdit-diagonalne-jako-krab/sc-870-a-213750/default.aspx' data-title='Elon Musk: „Cybertruck může jezdit diagonálně jako krab.“'>Elon Musk: „Cybertruck může jezdit diagonálně jako krab.“</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-catg">Cybertruck</span><span class="article-catg">Elon Musk</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="213797" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="213797" data-rel="1638978300000"  data-ver="1638971820000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://connect.zive.cz/clanky/eobcanku-netreba-mojeid-uz-ma-pro-online-sluzby-statu-stejnou-uroven-zaruky/sc-320-a-213797/default.aspx' title='eObčanku netřeba, mojeID už má pro online služby státu stejnou úroveň záruky' data-title='eObčanku netřeba, mojeID už má pro online služby státu stejnou úroveň záruky'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=936024015' alt='eObčanku netřeba, mojeID už má pro online služby státu stejnou úroveň záruky' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='eObčanku netřeba, mojeID už má pro online služby státu stejnou úroveň záruky' href='https://connect.zive.cz/clanky/eobcanku-netreba-mojeid-uz-ma-pro-online-sluzby-statu-stejnou-uroven-zaruky/sc-320-a-213797/default.aspx' data-title='eObčanku netřeba, mojeID už má pro online služby státu stejnou úroveň záruky'>eObčanku netřeba, mojeID už má pro online služby státu stejnou úroveň záruky</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-catg">mojeID</span><span class="article-catg">Portál občana</span><span class="article-catg">eGovernment</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="213727" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="213727" data-rel="1638535500000"  data-ver="1638531420000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/tesla-spustila-cesky-e-shop-koupite-v-nem-nabijecku-nebo-cepici/sc-3-a-213727/default.aspx' title='Tesla spustila český e-shop. Koupíte v něm nabíječku nebo čepici' data-title='Tesla spustila český e-shop. Koupíte v něm nabíječku nebo čepici'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=541004594' alt='Tesla spustila český e-shop. Koupíte v něm nabíječku nebo čepici' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='Tesla spustila český e-shop. Koupíte v něm nabíječku nebo čepici' href='https://www.zive.cz/clanky/tesla-spustila-cesky-e-shop-koupite-v-nem-nabijecku-nebo-cepici/sc-3-a-213727/default.aspx' data-title='Tesla spustila český e-shop. Koupíte v něm nabíječku nebo čepici'>Tesla spustila český e-shop. Koupíte v něm nabíječku nebo čepici</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-catg">Tesla</span><span class="article-catg">E-shopy</span><span class="article-catg">Tesla Motors</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="213798" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="213798" data-rel="1638992700000"  data-ver="1638977100000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/google-odstavil-rusky-botnet-jez-vyuziva-technologii-blockchainu-a-infikoval-vice-nez-milion-pocitacu/sc-3-a-213798/default.aspx' title='Google odstavil ruský botnet, jež využívá technologii blockchainu a infikoval více než milion počítačů' data-title='Google odstavil ruský botnet, jež využívá technologii blockchainu a infikoval více než milion počítačů'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=886454552' alt='Google odstavil ruský botnet, jež využívá technologii blockchainu a infikoval více než milion počítačů' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='Google odstavil ruský botnet, jež využívá technologii blockchainu a infikoval více než milion počítačů' href='https://www.zive.cz/clanky/google-odstavil-rusky-botnet-jez-vyuziva-technologii-blockchainu-a-infikoval-vice-nez-milion-pocitacu/sc-3-a-213798/default.aspx' data-title='Google odstavil ruský botnet, jež využívá technologii blockchainu a infikoval více než milion počítačů'>Google odstavil ruský botnet, jež využívá technologii blockchainu a infikoval více než milion počítačů</a></h2>
				<p class="ar-anno">** Google odstavil ruský botnet Glupteba ** Přesto není vyhráno – využívá totiž technologii blockchainu ** Hackeři tak mohou získat kontrolu nad botnetem zpět</p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-catg">Blockchain</span><span class="article-catg">Botnet</span><span class="article-catg">Google</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="213782" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="213782" data-rel="1638881100000"  data-ver="1638880560000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/redmonde-mame-problem-windows-11-vyrazne-zpomaluji-nektere-disky-nvme-ssd/sc-3-a-213782/default.aspx' title='Redmonde, máme problém: Windows 11 výrazně zpomalují některé disky NVMe SSD' data-title='Redmonde, máme problém: Windows 11 výrazně zpomalují některé disky NVMe SSD'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=494266509' alt='Redmonde, máme problém: Windows 11 výrazně zpomalují některé disky NVMe SSD' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='Redmonde, máme problém: Windows 11 výrazně zpomalují některé disky NVMe SSD' href='https://www.zive.cz/clanky/redmonde-mame-problem-windows-11-vyrazne-zpomaluji-nektere-disky-nvme-ssd/sc-3-a-213782/default.aspx' data-title='Redmonde, máme problém: Windows 11 výrazně zpomalují některé disky NVMe SSD'>Redmonde, máme problém: Windows 11 výrazně zpomalují některé disky NVMe SSD</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-catg">Windows 11</span><span class="article-catg">Úložiště</span><span class="article-catg">SSD</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="8475" data-rec-source-id="avmania-cz" data-rec-position="9" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="8475" data-rel="1638993780000"  data-ver="1638994080000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejvyhodnejsi-sluchatka' title='Tipy na 20 nejlepších sluchátek do 1500 Kč. Poměr cena/výkon je důležitý i o Vánocích' data-title='Tipy na 20 nejlepších sluchátek do 1500 Kč. Poměr cena/výkon je důležitý i o Vánocích'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=225368764' alt='Tipy na 20 nejlepších sluchátek do 1500 Kč. Poměr cena/výkon je důležitý i o Vánocích' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='Tipy na 20 nejlepších sluchátek do 1500 Kč. Poměr cena/výkon je důležitý i o Vánocích' href='https://avmania.zive.cz/nejvyhodnejsi-sluchatka' data-title='Tipy na 20 nejlepších sluchátek do 1500 Kč. Poměr cena/výkon je důležitý i o Vánocích'>Tipy na 20 nejlepších sluchátek do 1500 Kč. Poměr cena/výkon je důležitý i o Vánocích</a></h2>
				<p class="ar-anno">Ani když máte malý rozpočet, nemusíte rezignovat na kvalitu. Připravili jsme výběr sluchátek všech kategorií s nejlepším poměrem cena/výkon.</p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-catg">Sluchátka</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="213772" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="213772" data-rel="1638866700000"  data-ver="1638834480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/piratite-office-radeji-si-kupte-licenci-microsoft-365-s-50-slevou-laka-vyrobce/sc-3-a-213772/default.aspx' title='Pirátíte Office? Raději si kupte licenci Microsoft 365 s 50% slevou, láká výrobce' data-title='Pirátíte Office? Raději si kupte licenci Microsoft 365 s 50% slevou, láká výrobce'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=556154330' alt='Pirátíte Office? Raději si kupte licenci Microsoft 365 s 50% slevou, láká výrobce' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='Pirátíte Office? Raději si kupte licenci Microsoft 365 s 50% slevou, láká výrobce' href='https://www.zive.cz/clanky/piratite-office-radeji-si-kupte-licenci-microsoft-365-s-50-slevou-laka-vyrobce/sc-3-a-213772/default.aspx' data-title='Pirátíte Office? Raději si kupte licenci Microsoft 365 s 50% slevou, láká výrobce'>Pirátíte Office? Raději si kupte licenci Microsoft 365 s 50% slevou, láká výrobce</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-catg">Microsoft 365</span><span class="article-catg">Microsoft Office</span><span class="article-catg">Pirátství</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="14786" data-rec-source-id="digiarena-zive-cz" data-rec-position="11" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="14786" data-rel="1638771000000"  data-ver="1638735960000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://digiarena.zive.cz/dron-airpeak-s1-od-sony-je-v-predprodeji-a-stoji-skutecne-hodne' title='Dron Airpeak S1 od Sony je v předprodeji. A stojí skutečně hodně' data-title='Dron Airpeak S1 od Sony je v předprodeji. A stojí skutečně hodně'><img class="lazy" src="/client.images/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=286826423' alt='Dron Airpeak S1 od Sony je v předprodeji. A stojí skutečně hodně' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='Dron Airpeak S1 od Sony je v předprodeji. A stojí skutečně hodně' href='https://digiarena.zive.cz/dron-airpeak-s1-od-sony-je-v-predprodeji-a-stoji-skutecne-hodne' data-title='Dron Airpeak S1 od Sony je v předprodeji. A stojí skutečně hodně'>Dron Airpeak S1 od Sony je v předprodeji. A stojí skutečně hodně</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Sony</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="9318" data-rec-source-id="avmania-cz" data-rec-position="12" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="9318" data-rel="1638979260000"  data-ver="1638978360000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/mate-radi-poradne-basy-subwoofer-magico-titan-15-ma-vazit-177-kg-a-slibuje-vykon-6-500-w' title='Máte rádi pořádné basy? Subwoofer Magico Titan 15 má vážit 177 kg a slibuje výkon 6 500 W' data-title='Máte rádi pořádné basy? Subwoofer Magico Titan 15 má vážit 177 kg a slibuje výkon 6 500 W'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=230706721' alt='Máte rádi pořádné basy? Subwoofer Magico Titan 15 má vážit 177 kg a slibuje výkon 6 500 W' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='Máte rádi pořádné basy? Subwoofer Magico Titan 15 má vážit 177 kg a slibuje výkon 6 500 W' href='https://avmania.zive.cz/mate-radi-poradne-basy-subwoofer-magico-titan-15-ma-vazit-177-kg-a-slibuje-vykon-6-500-w' data-title='Máte rádi pořádné basy? Subwoofer Magico Titan 15 má vážit 177 kg a slibuje výkon 6 500 W'>Máte rádi pořádné basy? Subwoofer Magico Titan 15 má vážit 177 kg a slibuje výkon 6 500 W</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-catg">Subwoofery</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1353499" data-rec-source-id="mobilmania-cz" data-rec-position="13" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1353499" data-rel="1638524400000"  data-ver="1638784500000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/prehled-telefonu-ktere-dostanou-android-12-dockaji-se-topmodely-i-levnejsi-smartphony/sc-3-a-1353499/default.aspx' title='Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů' data-title='Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=702539348' alt='Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů' href='https://mobilmania.zive.cz/clanky/prehled-telefonu-ktere-dostanou-android-12-dockaji-se-topmodely-i-levnejsi-smartphony/sc-3-a-1353499/default.aspx' data-title='Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů'>Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů</a></h2>
				<p class="ar-anno">** Pixely už jej mají, postupně se přidávají další mobilní výrobci ** Android 12 přináší spoustu softwarových novinek a vylepšení ** V našem seznamu se dozvíte, kdy aktualizace dorazí i na váš telefon</p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-catg">Android 12</span><span class="article-catg">Aktualizace softwaru</span><span class="article-catg">Smartphony</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="213715" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="213715" data-rel="1638524700000"  data-ver="1638519900000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/v-deviti-hojne-pouzivanych-wi-fi-routerech-nasli-experti-celkem-226-bezpecnostnich-der/sc-3-a-213715/default.aspx' title='V devíti hojně používaných Wi-Fi routerech našli experti celkem 226 bezpečnostních děr' data-title='V devíti hojně používaných Wi-Fi routerech našli experti celkem 226 bezpečnostních děr'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=293153361' alt='V devíti hojně používaných Wi-Fi routerech našli experti celkem 226 bezpečnostních děr' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='V devíti hojně používaných Wi-Fi routerech našli experti celkem 226 bezpečnostních děr' href='https://www.zive.cz/clanky/v-deviti-hojne-pouzivanych-wi-fi-routerech-nasli-experti-celkem-226-bezpecnostnich-der/sc-3-a-213715/default.aspx' data-title='V devíti hojně používaných Wi-Fi routerech našli experti celkem 226 bezpečnostních děr'>V devíti hojně používaných Wi-Fi routerech našli experti celkem 226 bezpečnostních děr</a></h2>
				<p class="ar-anno">** Bezpečností experti otestovali devět bezdrátových routerů ** I přes poslední firmware v nich našli 226 bezpečnostních děr ** TP-Link, Synology, Netgear, D-Link, Edimax, Asus, Linksys a AVM</p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-catg">Router</span><span class="article-catg">Wi-Fi</span><span class="article-catg">Bezpečnost</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="9300" data-rec-source-id="avmania-cz" data-rec-position="15" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="9300" data-rel="1638482700000"  data-ver="1638483840000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/reacher-trailer-na-novy-serial-amazonu-dava-zapomenout-na-toma-cruise' title='Reacher: trailer na nový seriál Amazonu dává zapomenout na Toma Cruise' data-title='Reacher: trailer na nový seriál Amazonu dává zapomenout na Toma Cruise'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=759100222' alt='Reacher: trailer na nový seriál Amazonu dává zapomenout na Toma Cruise' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='Reacher: trailer na nový seriál Amazonu dává zapomenout na Toma Cruise' href='https://avmania.zive.cz/reacher-trailer-na-novy-serial-amazonu-dava-zapomenout-na-toma-cruise' data-title='Reacher: trailer na nový seriál Amazonu dává zapomenout na Toma Cruise'>Reacher: trailer na nový seriál Amazonu dává zapomenout na Toma Cruise</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-catg">Trailer</span><span class="article-catg">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="166552" data-rec-source-id="doupe-zive-cz" data-rec-position="16" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="166552" data-rel="1638777600000"  data-ver="1638637380000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/piratske-dobrodruzstvi-sea-of-thieves-priplouva-s-patou-sezonou' title='Pirátské dobrodružství Sea of Thieves připlouvá s pátou sezónou' data-title='Pirátské dobrodružství Sea of Thieves připlouvá s pátou sezónou'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=94452959' alt='Pirátské dobrodružství Sea of Thieves připlouvá s pátou sezónou' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='Pirátské dobrodružství Sea of Thieves připlouvá s pátou sezónou' href='https://doupe.zive.cz/clanek/piratske-dobrodruzstvi-sea-of-thieves-priplouva-s-patou-sezonou' data-title='Pirátské dobrodružství Sea of Thieves připlouvá s pátou sezónou'>Pirátské dobrodružství Sea of Thieves připlouvá s pátou sezónou</a></h2>
				<p class="ar-anno">Nové Sea of Thieves dorazilo s opravenými chybami a novými přídavky.</p>

                    <div style="display:none"><span class="author">Radek Wunderlich</span></div><div style="display:none"><span class="article-catg">Sea of Thieves</span><span class="article-catg">Video</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1353539" data-rec-source-id="mobilmania-cz" data-rec-position="17" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1353539" data-rel="1638884400000"  data-ver="1638883440000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-pracuje-na-rgbw-fotocipu-senzor-s-bilym-pixelem-navic-ma-vylepsit-kvalitu-fotek-za-horsiho-osvetleni/sc-309-a-1353539/default.aspx' title='Samsung pracuje na RGBW fotočipu. Senzor s bílým pixelem navíc má vylepšit kvalitu fotek za horšího osvětlení' data-title='Samsung pracuje na RGBW fotočipu. Senzor s bílým pixelem navíc má vylepšit kvalitu fotek za horšího osvětlení'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=189960348' alt='Samsung pracuje na RGBW fotočipu. Senzor s bílým pixelem navíc má vylepšit kvalitu fotek za horšího osvětlení' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='Samsung pracuje na RGBW fotočipu. Senzor s bílým pixelem navíc má vylepšit kvalitu fotek za horšího osvětlení' href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-pracuje-na-rgbw-fotocipu-senzor-s-bilym-pixelem-navic-ma-vylepsit-kvalitu-fotek-za-horsiho-osvetleni/sc-309-a-1353539/default.aspx' data-title='Samsung pracuje na RGBW fotočipu. Senzor s bílým pixelem navíc má vylepšit kvalitu fotek za horšího osvětlení'>Samsung pracuje na RGBW fotočipu. Senzor s bílým pixelem navíc má vylepšit kvalitu fotek za horšího osvětlení</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-catg">RGBW</span><span class="article-catg">Fotočipy</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="213791" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="213791" data-rel="1638956700000"  data-ver="1638907860000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/dejte-si-pauzu-doporuci-vam-instagram-chce-chranit-teenagery-chysta-nastroje-pro-rodice/sc-3-a-213791/default.aspx' title='Dejte si pauzu, doporučí vám Instagram. Chce chránit teenagery, chystá nástroje pro rodiče' data-title='Dejte si pauzu, doporučí vám Instagram. Chce chránit teenagery, chystá nástroje pro rodiče'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=596121232' alt='Dejte si pauzu, doporučí vám Instagram. Chce chránit teenagery, chystá nástroje pro rodiče' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='Dejte si pauzu, doporučí vám Instagram. Chce chránit teenagery, chystá nástroje pro rodiče' href='https://www.zive.cz/clanky/dejte-si-pauzu-doporuci-vam-instagram-chce-chranit-teenagery-chysta-nastroje-pro-rodice/sc-3-a-213791/default.aspx' data-title='Dejte si pauzu, doporučí vám Instagram. Chce chránit teenagery, chystá nástroje pro rodiče'>Dejte si pauzu, doporučí vám Instagram. Chce chránit teenagery, chystá nástroje pro rodiče</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-catg">Děti</span><span class="article-catg">Instagram</span><span class="article-catg">Sociální sítě</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="166540" data-rec-source-id="doupe-zive-cz" data-rec-position="19" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="166540" data-rel="1638441540000"  data-ver="1638441840000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/vyvojari-plosinovky-metroid-dread-chystaji-nove-temne-rpg' title='Vývojáři plošinovky Metroid Dread chystají nové temné RPG ' data-title='Vývojáři plošinovky Metroid Dread chystají nové temné RPG '><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=556859272' alt='Vývojáři plošinovky Metroid Dread chystají nové temné RPG ' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ga-plain-title ar-title gtm-track-t' title='Vývojáři plošinovky Metroid Dread chystají nové temné RPG ' href='https://doupe.zive.cz/clanek/vyvojari-plosinovky-metroid-dread-chystaji-nove-temne-rpg' data-title='Vývojáři plošinovky Metroid Dread chystají nové temné RPG '>Vývojáři plošinovky Metroid Dread chystají nové temné RPG </a></h2>
				<p class="ar-anno">Studio MercurySteam nadšeně vyhlíží rozšíření svých projektů.</p>

                    <div style="display:none"><span class="author">Radek Wunderlich</span></div><div style="display:none"><span class="article-catg">RPG</span><span class="article-catg">Akce</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|03")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|03")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		
	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=16&s=digiarena&t=Co koupit na vánoce" style="width:330px;height:470px;border:0px solid;margin-bottom:20px;"></iframe>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=13067118#p13067118" title="Sony A7/A7r - zkusenosti"> 5 221</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=13067118#p13067118" class="ar-title gtm-track-t ar-premium-free" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1320586&amp;p=13066212#p13066212" title="Interiér - externí blesk nebo jiný objektiv?">  5</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1320586&amp;p=13066212#p13066212" class="ar-title gtm-track-t ar-premium-free" title="Interiér - externí blesk nebo jiný objektiv?">Interiér - externí blesk nebo jiný objektiv?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=13066108#p13066108" title="Nikon Z systém"> 2 706</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=13066108#p13066108" class="ar-title gtm-track-t ar-premium-free" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=13064134#p13064134" title="Fotohospoda"> 8 027</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=13064134#p13064134" class="ar-title gtm-track-t ar-premium-free" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=13063667#p13063667" title="Canon EOS R systém"> 2 523</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=13063667#p13063667" class="ar-title gtm-track-t ar-premium-free" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=13063193#p13063193" title="PC pro úpravu fotografií"> 2 279</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=13063193#p13063193" class="ar-title gtm-track-t ar-premium-free" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=13062396#p13062396" title="Fujifilm X a GFX"> 5 372</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=13062396#p13062396" class="ar-title gtm-track-t ar-premium-free" title="Fujifilm X a GFX">Fujifilm X a GFX</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=13060712#p13060712" title="Lightroom Classic CC">  497</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=13060712#p13060712" class="ar-title gtm-track-t ar-premium-free" title="Lightroom Classic CC">Lightroom Classic CC</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1320256&amp;p=13060440#p13060440" title="Fotoaparat namiesto mobilu">  3</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1320256&amp;p=13060440#p13060440" class="ar-title gtm-track-t ar-premium-free" title="Fotoaparat namiesto mobilu">Fotoaparat namiesto mobilu</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1295178&amp;p=13057378#p13057378" title="EGLOBALCENTRAL, EGC">  84</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1295178&amp;p=13057378#p13057378" class="ar-title gtm-track-t ar-premium-free" title="EGLOBALCENTRAL, EGC">EGLOBALCENTRAL, EGC</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1295005&amp;p=13056442#p13056442" title="DXO Photolab">  160</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1295005&amp;p=13056442#p13056442" class="ar-title gtm-track-t ar-premium-free" title="DXO Photolab">DXO Photolab</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=13054769#p13054769" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 10 965</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=13054769#p13054769" class="ar-title gtm-track-t ar-premium-free" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=13054410#p13054410" title="Bezzrcátka Olympus - zkušenosti, tipy"> 10 395</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=13054410#p13054410" class="ar-title gtm-track-t ar-premium-free" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1320008&amp;p=13048448#p13048448" title="Aky software na hromadne odsumenie fotografii">  12</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1320008&amp;p=13048448#p13048448" class="ar-title gtm-track-t ar-premium-free" title="Aky software na hromadne odsumenie fotografii">Aky software na hromadne odsumenie fotografii</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1320038&amp;p=13048325#p13048325" title="EOS 80D životnost závěrky">  2</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1320038&amp;p=13048325#p13048325" class="ar-title gtm-track-t ar-premium-free" title="EOS 80D životnost závěrky">EOS 80D životnost závěrky</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1319519&amp;p=13047327#p13047327" title="Canon R6 nebo Sony A7 IV nebo ?">  22</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1319519&amp;p=13047327#p13047327" class="ar-title gtm-track-t ar-premium-free" title="Canon R6 nebo Sony A7 IV nebo ?">Canon R6 nebo Sony A7 IV nebo ?</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210990" title="Pod mostem" data-list-name="fotografieTýdne" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IGP6960s.jpg&w=290&h=249&q=80&crop=1" /></a>
    <div class="title">Pod mostem</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=84923&amp;protype=1" title="honzj">honzj</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211499" title="Kostel sv.Stanislava - Bolatice Opavsko" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/512/kostel_Bolatice_1_z_1_facebok.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211498" title="... ICELAND ..." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/4542.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211505" title="xxx" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/14412.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211493" title="..." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/EHBJ3559.JPG&w=135&h=78&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='14775' data-rel='1637820600000' data-ver='1637785800000'>
					<div class="ar-img">
						<a href="/tohle-je-nejvetsi-digital-na-zemi-ma-rozliseni-32-miliardy-pixelu" class="gtm-track-t" title="Tohle je největší digitál na Zemi, má rozlišení 3,2 miliardy pixelů"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=848146254' alt='Tohle je největší digitál na Zemi, má rozlišení 3,2 miliardy pixelů' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/tohle-je-nejvetsi-digital-na-zemi-ma-rozliseni-32-miliardy-pixelu" class="ar-title gtm-track-t" title="Tohle je největší digitál na Zemi, má rozlišení 3,2 miliardy pixelů">Tohle je největší digitál na Zemi, má rozlišení 3,2 miliardy pixelů</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Teleobjektivy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14780' data-rel='1638252600000' data-ver='1638105240000'>
					<div class="ar-img">
						<a href="/solarcan-puck--originalni-darek-pro-fotografy" class="gtm-track-t" title="Solarcan Puck – originální dárek pro fotografy"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=667669688' alt='Solarcan Puck – originální dárek pro fotografy' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/solarcan-puck--originalni-darek-pro-fotografy" class="ar-title gtm-track-t" title="Solarcan Puck – originální dárek pro fotografy">Solarcan Puck – originální dárek pro fotografy</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Pinhole</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='12546' data-rel='1638474480000' data-ver='1638474960000'>
					<div class="ar-img">
						<a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" class="gtm-track-t" title="Nejlepší objektivy a příslušenství pro fotografy. Tipy pod stromeček"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=408584851' alt='Nejlepší objektivy a příslušenství pro fotografy. Tipy pod stromeček' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" class="ar-title gtm-track-t" title="Nejlepší objektivy a příslušenství pro fotografy. Tipy pod stromeček">Nejlepší objektivy a příslušenství pro fotografy. Tipy pod stromeček</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Objektivy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14773' data-rel='1637993400000' data-ver='1637945520000'>
					<div class="ar-img">
						<a href="/panasonic-lumix-gh5-mark-ii--stoji-za-to-recenze" class="gtm-track-t" title="Panasonic Lumix GH5 Mark II – stojí za to? (recenze)"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=910859062' alt='Panasonic Lumix GH5 Mark II – stojí za to? (recenze)' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/panasonic-lumix-gh5-mark-ii--stoji-za-to-recenze" class="ar-title gtm-track-t" title="Panasonic Lumix GH5 Mark II – stojí za to? (recenze)">Panasonic Lumix GH5 Mark II – stojí za to? (recenze)</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jakub Jíra</span></div><div style="display:none"><span class="article-catg">Panasonic</span><span class="article-catg">Testy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14782' data-rel='1638433380000' data-ver='1638433680000'>
					<div class="ar-img">
						<a href="/ostreni-v-digitalni-fotografii--fazove-kontrastni-a-hybridni-ktere-je-lepsi" class="gtm-track-t" title="Ostření v digitální fotografii – fázové, kontrastní a hybridní, které je lepší?"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=364389753' alt='Ostření v digitální fotografii – fázové, kontrastní a hybridní, které je lepší?' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/ostreni-v-digitalni-fotografii--fazove-kontrastni-a-hybridni-ktere-je-lepsi" class="ar-title gtm-track-t" title="Ostření v digitální fotografii – fázové, kontrastní a hybridní, které je lepší?">Ostření v digitální fotografii – fázové, kontrastní a hybridní, které je lepší?</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Fotoškola</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14777' data-rel='1638101640000' data-ver='1638101940000'>
					<div class="ar-img">
						<a href="/jak-se-reze-objektiv--rozpulit-takumar-50-mm-f14-trva-20-hodin" class="gtm-track-t" title="Jak se řeže objektiv – rozpůlit Takumar 50 mm F1,4 trvá 20 hodin"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=501119489' alt='Jak se řeže objektiv – rozpůlit Takumar 50 mm F1,4 trvá 20 hodin' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jak-se-reze-objektiv--rozpulit-takumar-50-mm-f14-trva-20-hodin" class="ar-title gtm-track-t" title="Jak se řeže objektiv – rozpůlit Takumar 50 mm F1,4 trvá 20 hodin">Jak se řeže objektiv – rozpůlit Takumar 50 mm F1,4 trvá 20 hodin</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Objektivy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14776' data-rel='1637925000000' data-ver='1637925300000'>
					<div class="ar-img">
						<a href="/klens-one-80-mm-f56--prvni-objektiv-s-moznosti-zmeny-zaostreni-a-hloubky-ostrosti" class="gtm-track-t" title="K|Lens One 80 mm F5,6 – první objektiv s možností změny zaostření a hloubky ostrosti"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=997764540' alt='K|Lens One 80 mm F5,6 – první objektiv s možností změny zaostření a hloubky ostrosti' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/klens-one-80-mm-f56--prvni-objektiv-s-moznosti-zmeny-zaostreni-a-hloubky-ostrosti" class="ar-title gtm-track-t" title="K|Lens One 80 mm F5,6 – první objektiv s možností změny zaostření a hloubky ostrosti">K|Lens One 80 mm F5,6 – první objektiv s možností změny zaostření a hloubky ostrosti</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Objektivy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14786' data-rel='1638771000000' data-ver='1638735960000'>
					<div class="ar-img">
						<a href="/dron-airpeak-s1-od-sony-je-v-predprodeji-a-stoji-skutecne-hodne" class="gtm-track-t" title="Dron Airpeak S1 od Sony je v předprodeji. A stojí skutečně hodně"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=286826423' alt='Dron Airpeak S1 od Sony je v předprodeji. A stojí skutečně hodně' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/dron-airpeak-s1-od-sony-je-v-predprodeji-a-stoji-skutecne-hodne" class="ar-title gtm-track-t" title="Dron Airpeak S1 od Sony je v předprodeji. A stojí skutečně hodně">Dron Airpeak S1 od Sony je v předprodeji. A stojí skutečně hodně</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Sony</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/MTAweDUwL3NtYXJ0L2JveA/1279569.jpg?v=0&amp;st=KJ41qvCPLrT441KTwgGwUDOT-i1dPjj1Gx54VnTYzA8&amp;ts=1638999533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});">Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neznama-valka/MTAweDUwL3NtYXJ0L2JveA/1279551.jpg?v=0&amp;st=HLy1w-e7H0DRxQ1BIo-24wnAbTQGePdhVDJT7stvK2Q&amp;ts=1638999533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});">Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni/405894/alexuv-boj-v-rapovem-klipu-sermire-hraje-i-prochazka-dali-si-staredown.html" title="Alexův BOJ! V rapovém klipu šermíře hraje i Procházka, dali si staredown" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni/405894/alexuv-boj-v-rapovem-klipu-sermire-hraje-i-prochazka-dali-si-staredown.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/alexuv-boj-v-r/MTAweDUwL3NtYXJ0L2JveA/1280863.jpg?v=0&amp;st=Kqj3SDrU-_qXzNhbmz8UmUHEK2JSC8iA2Z3jAZqAQMM&amp;ts=1638999533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni/405894/alexuv-boj-v-rapovem-klipu-sermire-hraje-i-prochazka-dali-si-staredown.html" title="Alexův BOJ! V rapovém klipu šermíře hraje i Procházka, dali si staredown" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni/405894/alexuv-boj-v-rapovem-klipu-sermire-hraje-i-prochazka-dali-si-staredown.html'});">Alexův BOJ! V rapovém klipu šermíře hraje i Procházka, dali si staredown</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/404245/napadeny-lekar-reaguje-na-perusice-mrzi-me-to-zelezny-se-me-zastal.html" title="Napadený lékař reaguje na Perušiče: Mrzí mě to, Železný se mě zastal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/404245/napadeny-lekar-reaguje-na-perusice-mrzi-me-to-zelezny-se-me-zastal.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/napadeny-lekar/MTAweDUwL3NtYXJ0L2JveA/1268675.jpg?v=0&amp;st=LyG4kiydocE1JnCVljReNDntMQqGVw31EScOI6WRF0c&amp;ts=1638999533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/404245/napadeny-lekar-reaguje-na-perusice-mrzi-me-to-zelezny-se-me-zastal.html" title="Napadený lékař reaguje na Perušiče: Mrzí mě to, Železný se mě zastal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/404245/napadeny-lekar-reaguje-na-perusice-mrzi-me-to-zelezny-se-me-zastal.html'});">Napadený lékař reaguje na Perušiče: Mrzí mě to, Železný se mě zastal</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/uriznuty-volant-tesly-prokazal-tragickou-slabinu-krizovku-nezvladl-ani-zavodnik" title="Uříznutý volant Tesly prokázal tragickou slabinu. Krizovku nezvládl ani závodník" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/uriznuty-volant-tesly-prokazal-tragickou-slabinu-krizovku-nezvladl-ani-zavodnik'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/uriznuty-volant/MTAweDUwL3NtYXJ0L2JveA/1279616.jpg?v=0&amp;st=4rZ55voZiVvP9Yvpvh7VjeuwVR0gcaU2zAI1YK-GaPc&amp;ts=1638999533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/uriznuty-volant-tesly-prokazal-tragickou-slabinu-krizovku-nezvladl-ani-zavodnik" title="Uříznutý volant Tesly prokázal tragickou slabinu. Krizovku nezvládl ani závodník" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/uriznuty-volant-tesly-prokazal-tragickou-slabinu-krizovku-nezvladl-ani-zavodnik'});">Uříznutý volant Tesly prokázal tragickou slabinu. Krizovku nezvládl ani závodník</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-skoda-superb-se-uz-rysuje-interier-bude-velky-krok-vpred-stejne-tak-motory" title="Nová Škoda Superb se už rýsuje. Interiér bude velký krok vpřed, stejně tak motory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-superb-se-uz-rysuje-interier-bude-velky-krok-vpred-stejne-tak-motory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nova-skoda-supe/MTAweDUwL3NtYXJ0L2JveA/1265249.jpg?v=0&amp;st=xEsyVXNLu0LRBTivfX5KfGX7qmU5w9aJlqqkK9WM-4M&amp;ts=1638999533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-skoda-superb-se-uz-rysuje-interier-bude-velky-krok-vpred-stejne-tak-motory" title="Nová Škoda Superb se už rýsuje. Interiér bude velký krok vpřed, stejně tak motory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-superb-se-uz-rysuje-interier-bude-velky-krok-vpred-stejne-tak-motory'});">Nová Škoda Superb se už rýsuje. Interiér bude velký krok vpřed, stejně tak motory</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-jezdectvi-na-loh-2021/403876/rouckova-o-parkurove-kolekci-pro-oh-i-prague-playoffs-knofliky-jako-tecka.html" title="Roučková o parkurové kolekci pro OH i Prague Playoffs: Knoflíky jako tečka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-jezdectvi-na-loh-2021/403876/rouckova-o-parkurove-kolekci-pro-oh-i-prague-playoffs-knofliky-jako-tecka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rouckova-o-park/MTAweDUwL3NtYXJ0L2JveA/1266662.jpg?v=0&amp;st=3gKkhQZ1EIiuRJh_rtA6JsRDHe0xuuZKBfk-EpXqhz8&amp;ts=1638999533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-jezdectvi-na-loh-2021/403876/rouckova-o-parkurove-kolekci-pro-oh-i-prague-playoffs-knofliky-jako-tecka.html" title="Roučková o parkurové kolekci pro OH i Prague Playoffs: Knoflíky jako tečka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-jezdectvi-na-loh-2021/403876/rouckova-o-parkurove-kolekci-pro-oh-i-prague-playoffs-knofliky-jako-tecka.html'});">Roučková o parkurové kolekci pro OH i Prague Playoffs: Knoflíky jako tečka</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plazovy-volejbal-na-loh-2021/403912/perun-a-dave-nekonci-cilem-jsou-hry-v-parizi-klicove-je-pokracovani-kouce.html" title="Perun a Dave nekončí, cílem jsou Hry v Paříži: Klíčové je pokračování kouče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plazovy-volejbal-na-loh-2021/403912/perun-a-dave-nekonci-cilem-jsou-hry-v-parizi-klicove-je-pokracovani-kouce.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/perun-a-dave-ne/MTAweDUwL3NtYXJ0L2JveA/1266593.jpg?v=0&amp;st=vjw50gbrGszjBcUJTQrElpH-Hv5FY8ZAO1K2NbyrPGU&amp;ts=1638999533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plazovy-volejbal-na-loh-2021/403912/perun-a-dave-nekonci-cilem-jsou-hry-v-parizi-klicove-je-pokracovani-kouce.html" title="Perun a Dave nekončí, cílem jsou Hry v Paříži: Klíčové je pokračování kouče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plazovy-volejbal-na-loh-2021/403912/perun-a-dave-nekonci-cilem-jsou-hry-v-parizi-klicove-je-pokracovani-kouce.html'});">Perun a Dave nekončí, cílem jsou Hry v Paříži: Klíčové je pokračování kouče</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28223/rodice-se-hadaji-kvuli-ockovani-na-covid.html" title="Rodiče se hádají kvůli očkování na covid" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28223/rodice-se-hadaji-kvuli-ockovani-na-covid.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rodice-se-hadaj/MTAweDUwL3NtYXJ0L2JveA/1282224.jpg?v=0&amp;st=tzipADCTNGRJv1KGAJ1jRgu2zEoM7GmgHKFtcF-xgao&amp;ts=1638999533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28223/rodice-se-hadaji-kvuli-ockovani-na-covid.html" title="Rodiče se hádají kvůli očkování na covid" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28223/rodice-se-hadaji-kvuli-ockovani-na-covid.html'});">Rodiče se hádají kvůli očkování na covid</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/9-nejvetsich-hernich-kontroverzi-ktere-otrasly-hernim-prumyslem" title="9 největších herních kontroverzí, které otřásly herním průmyslem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-nejvetsich-hernich-kontroverzi-ktere-otrasly-hernim-prumyslem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/9-nejvetsich-he/MTAweDUwL3NtYXJ0L2JveA/1228564.jpg?v=0&amp;st=tWI0PSt7wbW3tiGvLfLVgMHzih89SMdqE4WFZtxRj_I&amp;ts=1638999533&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/9-nejvetsich-hernich-kontroverzi-ktere-otrasly-hernim-prumyslem" title="9 největších herních kontroverzí, které otřásly herním průmyslem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-nejvetsich-hernich-kontroverzi-ktere-otrasly-hernim-prumyslem'});">9 největších herních kontroverzí, které otřásly herním průmyslem</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerieNejlepší" data-list-type="userGallery">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211452" title="listopadové vody"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/DSC56681.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211499" title="Kostel sv.Stanislava - Bolatice Opavsko"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/512/kostel_Bolatice_1_z_1_facebok.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211481" title="Sluchátka in-ear"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/170221_133-res1280.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211498" title="... ICELAND ..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/4542.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211505" title="xxx"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/14412.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211456" title="Úprk..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/524/DSC_0021kopie.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211448" title="..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/PB210099.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211467" title="Meditační."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/PB274400M.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211477" title="V zajetí..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/040kopie1_4000x2660_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211485" title="Strážný vrch u Havlíčkova Brodu"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/IGP3377ax.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211455" title="... ICELAND ..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/2962.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211466" title="první snížek.."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/GEHE2301.JPG&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejpiratenejsi-filmy'});">AVmania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejpiratenejsi-filmy" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace prosinec 2021)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejpiratenejsi-filmy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejpiratenejsi/Mjc4eDIwOS9zbWFydC9ib3g/1261815.jpg?v=0&amp;st=zoQdJQtpUlUlUZlxW2qb-5tvuDebM3rC2eMo79W7LPc&amp;ts=1638929643&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejpiratenejsi-filmy" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace prosinec 2021)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejpiratenejsi-filmy'});">Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace prosinec 2021)</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html" title="Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cas-na-prevlece/Mjc4eDIwOS9zbWFydC9ib3g/1280937.jpg?v=0&amp;st=wM3Yy6G0mu7G04EDLUPPQSqDSbWCysyfm2lsGjRv-8c&amp;ts=1638929643&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html" title="Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});">Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-macbooky-p/Mjc4eDIwOS9zbWFydC9ib3g/1266203.jpg?v=0&amp;st=pbtC6k-qxdaf7MkOWmcuRaIHggc5B9VBNAI1V_Ws3KY&amp;ts=1638929643&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});">Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá...</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx" title="Recenze systému Android 12. Největší skok správným směrem za poslední roky. Zatím ale jen pro někoho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-systemu/Mjc4eDIwOS9zbWFydC9ib3g/1274452.jpg?v=0&amp;st=C-Kj75M2LQw_2bQC08ZBnOAAFCDf7MyJuq_Zi2Eeguw&amp;ts=1638929643&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx" title="Recenze systému Android 12. Největší skok správným směrem za poslední roky. Zatím ale jen pro někoho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx'});">Recenze systému Android 12. Největší skok správným směrem za poslední roky. Zatím ale jen pro někoho</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/Mjc4eDIwOS9zbWFydC9ib3g/1241265.jpg?v=0&amp;st=VN1TZL1Wtcv3ZMPHVB_NjNnyuJSp4BcT4AXtgQy4lBo&amp;ts=1638929643&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/697878/biden-odrazoval-putina-od-utoku-na-ukrajinu-rusky-prezident-ma-pozadavky-smerem-k-nato.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/697878/biden-odrazoval-putina-od-utoku-na-ukrajinu-rusky-prezident-ma-pozadavky-smerem-k-nato.html" title="Biden odrazoval Putina od útoku na Ukrajinu. Ruský prezident má požadavky směrem k NATO" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/697878/biden-odrazoval-putina-od-utoku-na-ukrajinu-rusky-prezident-ma-pozadavky-smerem-k-nato.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/biden-odrazoval/Mjc4eDIwOS9zbWFydC9ib3g/1282063.jpg?v=0&amp;st=Lhe_DzrBSyho-mNVlMWJks5UgVOQvCYYRlGh9w0z32M&amp;ts=1638929643&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/697878/biden-odrazoval-putina-od-utoku-na-ukrajinu-rusky-prezident-ma-pozadavky-smerem-k-nato.html" title="Biden odrazoval Putina od útoku na Ukrajinu. Ruský prezident má požadavky směrem k NATO" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/697878/biden-odrazoval-putina-od-utoku-na-ukrajinu-rusky-prezident-ma-pozadavky-smerem-k-nato.html'});">Biden odrazoval Putina od útoku na Ukrajinu. Ruský prezident má požadavky směrem k NATO</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/697876/cesko-ma-asi-druhy-pripad-omikronu-neni-prekvapivy-a-epidemiolog-o-novych-poznatcich.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/697876/cesko-ma-asi-druhy-pripad-omikronu-neni-prekvapivy-a-epidemiolog-o-novych-poznatcich.html" title="Česko má asi druhý případ omikronu, není překvapivý. A epidemiolog o nových poznatcích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/697876/cesko-ma-asi-druhy-pripad-omikronu-neni-prekvapivy-a-epidemiolog-o-novych-poznatcich.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesko-ma-asi-dr/Mjc4eDIwOS9zbWFydC9ib3g/1282023.jpg?v=0&amp;st=TKgvxDAEr_-Wg3FT_fLm5-eB9KdqS4aSWHPW8rMACZo&amp;ts=1638929643&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/697876/cesko-ma-asi-druhy-pripad-omikronu-neni-prekvapivy-a-epidemiolog-o-novych-poznatcich.html" title="Česko má asi druhý případ omikronu, není překvapivý. A epidemiolog o nových poznatcích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/697876/cesko-ma-asi-druhy-pripad-omikronu-neni-prekvapivy-a-epidemiolog-o-novych-poznatcich.html'});">Česko má asi druhý případ omikronu, není překvapivý. A epidemiolog o nových poznatcích</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/od-andela-na-horach-po-pomy-jak-se-lyzovalo-za-socialismu-1366817'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/od-andela-na-horach-po-pomy-jak-se-lyzovalo-za-socialismu-1366817" title="Od Anděla na horách po pomy. Jak se lyžovalo za socialismu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/od-andela-na-horach-po-pomy-jak-se-lyzovalo-za-socialismu-1366817'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-andela-na-ho/Mjc4eDIwOS9zbWFydC9ib3g/1281994.jpg?v=0&amp;st=N6gCTSULhGzjjiHd4YmA4SwUNNnIQgq2GYI40Bs5YPw&amp;ts=1638929643&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/od-andela-na-horach-po-pomy-jak-se-lyzovalo-za-socialismu-1366817" title="Od Anděla na horách po pomy. Jak se lyžovalo za socialismu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/od-andela-na-horach-po-pomy-jak-se-lyzovalo-za-socialismu-1366817'});">Od Anděla na horách po pomy. Jak se lyžovalo za socialismu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/lada-niva-dostala-specialni-limitovanou-verzi-vznikne-jen-50-kusu-co-nabizi-141898'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/lada-niva-dostala-specialni-limitovanou-verzi-vznikne-jen-50-kusu-co-nabizi-141898" title="Lada Niva dostala speciální limitovanou verzi, vznikne jen 50 kusů. Co nabízí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/lada-niva-dostala-specialni-limitovanou-verzi-vznikne-jen-50-kusu-co-nabizi-141898'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/lada-niva-dosta/Mjc4eDIwOS9zbWFydC9ib3g/1282006.jpg?v=0&amp;st=_jnubOsXgBITK1_i9IcC0fC7O2FXDSHfKpiYBQE7UDY&amp;ts=1638929643&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/lada-niva-dostala-specialni-limitovanou-verzi-vznikne-jen-50-kusu-co-nabizi-141898" title="Lada Niva dostala speciální limitovanou verzi, vznikne jen 50 kusů. Co nabízí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/lada-niva-dostala-specialni-limitovanou-verzi-vznikne-jen-50-kusu-co-nabizi-141898'});">Lada Niva dostala speciální limitovanou verzi, vznikne jen 50 kusů. Co nabízí?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-raritni-skoda-1203-sa-kamyonet-uzitkac-z-turecka-u-nas-jen-tak-nepotkate-141897'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/na-prodej-je-raritni-skoda-1203-sa-kamyonet-uzitkac-z-turecka-u-nas-jen-tak-nepotkate-141897" title="Na prodej je raritní Škoda 1203 SA Kamyonet. Užitkáč z Turecka u nás jen tak nepotkáte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-raritni-skoda-1203-sa-kamyonet-uzitkac-z-turecka-u-nas-jen-tak-nepotkate-141897'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-prodej-je-ra/Mjc4eDIwOS9zbWFydC9ib3g/1282007.jpg?v=0&amp;st=aUFuxSFugW90yjVOLYmoHLj00KZS4BYmq6OHfc9Xq0Q&amp;ts=1638929643&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/na-prodej-je-raritni-skoda-1203-sa-kamyonet-uzitkac-z-turecka-u-nas-jen-tak-nepotkate-141897" title="Na prodej je raritní Škoda 1203 SA Kamyonet. Užitkáč z Turecka u nás jen tak nepotkáte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-raritni-skoda-1203-sa-kamyonet-uzitkac-z-turecka-u-nas-jen-tak-nepotkate-141897'});">Na prodej je raritní Škoda 1203 SA Kamyonet. Užitkáč z Turecka u nás jen tak nepotkáte</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 8. 12. 2021 23:09:29 -->
<!-- GetData(): 8. 12. 2021 23:09:29 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/110145/vlada-v-kampani-cynicky-zneuziva-obeti-covidu-k-jejichz-smrti-prispela-vlastni-neschopnosti.html' title="Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti přispěla vlastní neschopností">Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/kultura/110148/cena-arnosta-lustiga-mame-ruzne-moznosti-zkusenosti-a-nazory-a-presto-jsme-stejni.html' title="Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a přesto jsme stejní">Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-epicentrum/695393/vysilame-advokatka-udajnych-obeti-o-kauze-cimickeho-jaky-postih-mu-hrozi-a-proc-az-ted.html' title="Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu hrozí a proč až teď?">Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404880/kalas-bude-hrat-oba-zapasy-sanci-ma-mandous-i-panak-rekl-chytry.html' title="Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý">Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404876/sadilek-pred-kuvajtem-pripravime-se-na-estonsko-bracha-bohuzel-neprijede.html' title="Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel nepřijede">Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/404841/hotovo-kretinsky-vstupuje-do-west-hamu-patri-mu-27-procent-klubu.html' title="Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu">Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/695392/srazil-ho-autem-pak-ho-bodl-21krat-nozem-za-brutalni-vrazdu-znameho-dostal-zdenek-18-let.html' title="Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého dostal Zdeněk 18 let">Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/694661/prehledne-18-clenu-fialovy-vlady-nova-adeptka-z-top-09-a-jureckovo-prekvapeni.html' title="Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo překvapení?">Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/695389/zena-si-v-denisovych-sadech-slehla-davku-vedle-sebe-mela-pistoli-strilela-z-ni.html' title="Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli, střílela z ní!">Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/kdo-byl-svaty-martin-a-proc-na-jeho-svatek-peceme-zrovna-husu' title="Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu">Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/187916/nez-uderi-prava-zima-pripravte-si-kamna.html' title="Než udeří pravá zima, připravte si kamna...">Než udeří pravá zima, připravte si kamna...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/188031/jiri-krampol-83-ursule-klukove-pomahal-i-varit.html' title="Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...">Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/posledni-zlaty-obrnenec-dartz-prombron-z-filmu-diktator-je-na-prodej-141532' title="Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej">Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/holding-porsche-se-ktery-je-hlavnim-akcionarem-vw-prudce-zvysil-zisk-141531' title="Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk">Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mclaren-nevzdava-souboj-s-ferrari-o-treti-misto' title="McLaren nevzdává souboj s Ferrari o třetí místo">McLaren nevzdává souboj s Ferrari o třetí místo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/recenze-notebooku-lenovo-legion-s7-lehci-a-lepe-prenosny-nez-herni-notebook/sc-3-a-213048/default.aspx' title="Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní notebook">Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/logitech-pop-jsou-nejdivocejsi-mys-a-klavesnice-co-kdy-svycari-vyrobili/sc-3-a-213307/default.aspx' title="Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři vyrobili">Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/zlaka-vas-iphone-13-pro-s-ulomkem-zubu-dinosaura-v-tom-pripade-budete-skoro-o-200-tisic-korun-chudsi/sc-3-a-1353289/default.aspx' title="Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě budete skoro o 200 tisíc korun chudší">Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/daniel-kretinsky-se-stal-spoluvlastnikem-west-hamu-koupil-27-procent-akcii-1385197' title="Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent akcií">Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/vysokorychlostni-trate-meni-uvazovani-lidi-investice-se-statu-vrati-rika-sef-spravy-zeleznic-1385194' title="Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí, říká šéf Správy železnic ">Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/zeman-se-od-pondeli-presune-na-standardni-oddeleni-bude-moct-prijimat-navstevy-1385196' title="Zeman se od pondělí přesune na standardní oddělení. Bude moct přijímat návštěvy">Zeman se od pondělí přesune na standardní oddělení. Bude moct…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/cesnekove-kure-se-syrem-a-slehackou-1653' title="Česnekové kuře se sýrem a šlehačkou">Česnekové kuře se sýrem a šlehačkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kachna-po-starocesku-60193' title="Kachna po starocesku">Kachna po starocesku</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-s-paprikou-a-olivami-60256' title="Kuře s paprikou a olivami">Kuře s paprikou a olivami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-rakousko/363037/7-tipu-kam-na-lyze-v-rakouskych-alpach-pro-rodiny-i-lyzarske-silence.html' title="7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!">7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/110081/zelena-kostarika-ozivajici-syrie-nebo-putovani-po-skotskych-palirnach-nejen-to-objevite-v-listopadovem-vydani-lide-a-zeme.html' title="Zelená Kostarika, ožívající Sýrie nebo putování po skotských palírnách – nejen to objevíte v listopadovém vydání Lidé a Země">Zelená Kostarika, ožívající Sýrie nebo putování po skotských…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/695309/glen-hansard-aneta-langerova-a-karneval-17-listopad-se-na-narodni-tride-ponese-v-duchu-galerie-na-ulici.html' title="Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní třídě ponese v duchu „galerie na ulici“">Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-terapol_spol_s_r_o-25453165' title="TERAPOL spol. s r.o. - 25453165">TERAPOL spol. s r.o. - 25453165</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/695225/psi-vychovatel-budte-psovi-bohem-ne-sluhou.html' title="Psí vychovatel: Buďte psovi bohem, ne sluhou!">Psí vychovatel: Buďte psovi bohem, ne sluhou!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/695170/zpevak-samer-issa-neni-doma-nikdy-sam-s-kym-bydli.html' title="Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?">Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/nosni-mandle-kdy-ji-vyndat-jen-v-krajnim-pripade-4753.html' title="Nosní mandle: Kdy ji vyndat? Jen v krajním případě!">Nosní mandle: Kdy ji vyndat? Jen v krajním případě!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zeli-pomaha-na-zacpu-a-funguje-preventivne-i-proti-rakovine-835.html' title="Zelí pomáhá na zácpu a funguje preventivně i proti rakovině">Zelí pomáhá na zácpu a funguje preventivně i proti rakovině</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/573673/tyhle-potraviny-muzete-jist-i-v-noci-a-nepriberete-ani-deko.html' title="Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko">Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/podivejte-se-jak-melo-vypadat-zrusene-pokracovani-batmana' title="Podívejte se, jak mělo vypadat zrušené pokračování Batmana">Podívejte se, jak mělo vypadat zrušené pokračování Batmana</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/28141/navrat-na-mesic-se-odklada-nasa-ma-zpozdeni.html' title="Návrat na Měsíc se odkládá: NASA má zpoždění ">Návrat na Měsíc se odkládá: NASA má zpoždění </a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pribeh-tiny-tiny-z-borderlands-2-vysel-samostatne-epic-ho-rozdava-zdarma' title="Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává zdarma">Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317819/povedena-trojice-si-hrala-v-centru-brna-s-airsoftovou-pistoli.html' title="Povedená trojice si hrála v centru Brna s airsoftovou pistolí">Povedená trojice si hrála v centru Brna s airsoftovou pistolí</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317724/kalivodova-o-covidu.html' title="Kalivodová o covidu">Kalivodová o covidu</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7317007/sazkarske-tipy-cesi-porazi-kuvajt-i-estonce-u-ktereho-duelu-se-vyplati-sazka-na-handicap.html' title="SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se vyplatí sázka na handicap?  ">SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const sf = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".bZ5v44hAab {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.IoELBHjiQi {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.XVn0IJl5Y8 {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.XVn0IJl5Y8 > div {padding:1rem 1.5rem;}.XVn0IJl5Y8 p {font-size: 1.1em}.jgY0aD9c4t {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.wlCQTdGAhC {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.wlCQTdGAhC b {font-weight:700;}.IjmujH1Fnv {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.PfmcvgXOu8 {background:#424242}.FFngmsWXgo {background:#e8e8e8;color:#868686!important;}.CfYWy9AoQS {display:inline-block}[--]<div class='fs-os bZ5v44hAab'><div class='IoELBHjiQi'></div><div class='XVn0IJl5Y8'><div><div class='jgY0aD9c4t'><span></span></div><div class='wlCQTdGAhC'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='CfYWy9AoQS'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='IjmujH1Fnv PfmcvgXOu8'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".bZ5v44hAab\").hide()' title='Zatím zavřít' class='IjmujH1Fnv FFngmsWXgo'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='IjmujH1Fnv'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  sf();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
	</body>	
</html>