


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '14758',
		    sourceId: 'digiarena-zive-cz',
		    userId: 'eb9d367e-ed15-469e-8b07-1f0fdc8be0d1'
		  };
		</script>

		
				<title>Samyang AF 50 mm F1,4 FE II – novinka pro Sony je údajně nejmenší na trhu – DIGIarena.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Samyang v poslední době představil několik zajímavých objektivů pro plnoformátové i APS-C bezzrcadlovky. Jendou z čerstvých novinek je základní sklo s ohniskem 50 mm a světelností F1,4, určené pro plnoformátové bezzrcadlovky Sony. A v" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Samyang AF 50 mm F1,4 FE II – novinka pro Sony je údajně nejmenší na trhu" />
				<meta property="og:description" content="Samyang v poslední době představil několik zajímavých objektivů pro plnoformátové i APS-C bezzrcadlovky. Jendou z čerstvých novinek je základní sklo s ohniskem 50 mm a světelností F1,4, určené pro plnoformátové bezzrcadlovky Sony. A v" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Samyang AF 50 mm F1,4 FE II – novinka pro Sony je údajně nejmenší na trhu" />
				<meta name="twitter:description" content="Samyang v poslední době představil několik zajímavých objektivů pro plnoformátové i APS-C bezzrcadlovky. Jendou z čerstvých novinek je základní sklo s ohniskem 50 mm a světelností F1,4, určené pro plnoformátové bezzrcadlovky Sony. A v" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=685309991" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=685309991" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=685309991" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/samyang-af-50-mm-f14-fe-ii--novinka-pro-sony-je-udajne-nejmensi-na-trhu" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/samyang-af-50-mm-f14-fe-ii--novinka-pro-sony-je-udajne-nejmensi-na-trhu" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/samyang-af-50-mm-f14-fe-ii--novinka-pro-sony-je-udajne-nejmensi-na-trhu" >
		
		<meta name="id" content="14758"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 06 Nov 2021 06:10:00 GMT",
		    article_authors: ["Petr Březina"],
		    article_word_count: "221",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_14758',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.052" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.003" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.052" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"DIGIarena","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"digiarena","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>

		<script src="/client.scripts/advertisment.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.003"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.001"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'digiarena';
			window.__cncPageDefinition.keywords = ['Fotoaparáty', 'Bezzrcadlovky', 'Objektivy', 'Technika', 'Sony', 'Samyang'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">
<script>
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=14758" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTYyNzE4MDk4Mg9kFgICAQ9kFgICAw9kFgYCAg9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIDD2QWAmYPZBYCZg8PFgIfAGhkZAILD2QWAgICD2QWAmYPZBYCAgEPFQQEIFJFQwN8MDEEIFJFQwN8MDFkZGmvFrUAq7fVicvyzb8lqUdR+jgk" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.menu.options.selected = "Fotografování";
	layout.search.options.placeholder = "Hledat na DIGIareně";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=805666169" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
		<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&systemid=digiarena&servicename=DIGIarena&redirect=https%3a%2f%2fdigiarena.zive.cz%2fsamyang-af-50-mm-f14-fe-ii--novinka-pro-sony-je-udajne-nejmensi-na-trhu'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.digiarena.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full dt-ct-nav-h">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full dt-ct-nav-h">Nejlepší fotomobily</a></li>
						<li><a href="/nejvyhodnejsi-fotoaparaty" title="Průvodce nákupem | Nejvýhodnější fotoaparáty" class="ga-full dt-ct-nav-h">Nejvýhodnější fotoaparáty</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší pokročilé fotoaparáty" class="ga-full dt-ct-nav-h">Nejlepší pokročilé fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Objektivy a příslušenství" class="ga-full dt-ct-nav-h">Objektivy a příslušenství</a></li>
					</ul>
				</li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full dt-ct-nav-h">Galerie</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14758;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/samyang-af-50-mm-f14-fe-ii--novinka-pro-sony-je-udajne-nejmensi-na-trhu"
  },
  "headline": "Samyang AF 50 mm F1,4 FE II – novinka pro Sony je údajně nejmenší na trhu",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=685309991",
    "width": 1920,
    "height": 960
  },

  "datePublished": "2021-11-06T06:10:00Z",
  "dateModified": "2021-11-06T06:10:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Březina"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo.svg",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/samyang", "name": "Samyang" }
}]
}
</script>


<div class="article">

<div class="css-clear fs-os" data-ar-id="14758">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/objektivy" class="article-catg">Objektivy</a></span><span><a href="/samyang" class="article-catg">Samyang</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14758" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/samyang-af-50-mm-f14-fe-ii--novinka-pro-sony-je-udajne-nejmensi-na-trhu">


	<h1 itemprop="name">Samyang AF 50 mm F1,4 FE II – novinka pro Sony je údajně nejmenší na trhu</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/brezina-petr" rel="author" itemprop="author">Petr Březina</a></span>
				
				<span class="ar-date">6. listopadu 2021</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Samyang+AF+50+mm+F1%2c4+FE+II+%e2%80%93+novinka+pro+Sony+je+%c3%badajn%c4%9b+nejmen%c5%a1%c3%ad+na+trhu&url=http%3a%2f%2fdigiarena.zive.cz%2fsamyang-af-50-mm-f14-fe-ii--novinka-pro-sony-je-udajne-nejmensi-na-trhu" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14758" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='656620633' href='/Client.Gallery/show.aspx?id_file=656620633&article=14758' onclick='javascript:ShowArticleImage(656620633,750,500,""); return false' title='Samyang v poslední době představil několik zajímavých objektivů pro plnoformátové i APS-C bezzrcadlovky. Jendou z čerstvých novinek je základní sklo s ohniskem 50 mm a světelností F1,4, určené pro plnoformátové bezzrcadlovky Sony.'><img itemprop='image' alt='Samyang v poslední době představil několik zajímavých objektivů pro plnoformátové i APS-C bezzrcadlovky. Jendou z čerstvých novinek je základní sklo s ohniskem 50 mm a světelností F1,4, určené pro plnoformátové bezzrcadlovky Sony.' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=656620633' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=711142417&article=14758'  onclick='javascript:ShowArticleImage(711142417,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='A v čem spočívá to, že je nejmenší? Rozměry objektivu jsou 80 (průměr) × 90 (délka) mm a hmotnost činí 420 gramů, což z něj dělá nejlehčí objektiv těchto parametrů s bajonetem Sony E na trhu.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=711142417' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=760238268&article=14758'  onclick='javascript:ShowArticleImage(760238268,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Objektiv samotný je již druhou generací, avšak přichází s upravenou konstrukcí. Ta optická zahrnuje celkem 11 čoček v 8 skupinách, přičemž jsou zařazeny dva asférické prvky, tři z HR a jeden z ED skla.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=760238268' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=991020201&article=14758'  onclick='javascript:ShowArticleImage(991020201,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Clona je devítilamelová a pracuje v rozsahu F1,4 až F16, ostřit zvládne sklo od 40 cm.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=991020201' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=907060033&article=14758'  onclick='javascript:ShowArticleImage(907060033,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Základní konstrukce objektivu pak znamená celokovové tělo s utěsněním proti prachu a vlhkosti. ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=907060033' /></a><a href='/Client.Gallery/show.aspx?id_file=656620633&article=14758' onclick='javascript:ShowArticleImage(656620633,750,500,""); return false' class='info'><span class='gallery-count'>10</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14758">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Samyang v poslední době představil několik zajímavých objektivů pro plnoformátové i APS-C bezzrcadlovky. Jendou z čerstvých novinek je základní sklo s ohniskem 50 mm a světelností F1,4, určené&nbsp;pro plnoformátové bezzrcadlovky Sony.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/samyang-nove-pro-fuji-x-a-sony-ricoh-rozsiruje-radu-objektivu-limited-dc-wr-o-pevnou-sirocinu" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Samyang nově pro Fuji X a Sony. Ricoh rozšiřuje řadu objektivů Limited DC WR o pevnou širočinu">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=855016811' alt='Samyang nově pro Fuji X a Sony. Ricoh rozšiřuje řadu objektivů Limited DC WR o pevnou širočinu' />
	</div>
	<div class="ar-txt">
		<h3>Samyang nově pro Fuji X a Sony. Ricoh rozšiřuje řadu objektivů Limited DC WR o pevnou širočinu</h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>A v čem spočívá to, že je nejmenší? Rozměry objektivu jsou 80 (průměr) × 90 (délka)&nbsp;mm a hmotnost činí 420 gramů, což z něj dělá nejlehčí objektiv těchto parametrů s bajonetem Sony E na trhu.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=656620633" onclick="javascript:ShowArticleImage(656620633,750,500,'unnamed.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(85, 135, 135) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=656620633&amp;width=5000&amp;height=200&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important; width: 300px; height: 200px;" title="Klepněte pro větší obrázek" /></a></h6><p>Objektiv samotný je již druhou generací, avšak přichází s upravenou konstrukcí. Ta optická zahrnuje celkem 11 čoček v 8 skupinách, přičemž jsou zařazeny dva asférické prvky, tři z HR a jeden z ED skla. Clona je devítilamelová a pracuje v rozsahu F1,4 až F16, ostřit zvládne sklo od 40 cm.</p>



<p>Základní konstrukce objektivu pak znamená celokovové tělo s utěsněním proti prachu a vlhkosti. Na těle je masivní prstenec s vyraženou strukturu, který slouží pro ruční ostření, ale je možné jej tlačítkem na těle objektivu přepnout do režimu nastavení clony s tichým chodem.&nbsp;Dalším tlačítkem na objektivu je zámek zaostření, jeho funkci je možné uživatelsky změnit pomocí volitelné dokovací stanice s USB připojením</p>

<p>Pro pohon autofokusu slouží lineární krokový motor (STM) a konstrukce ostřicí skupiny je navržena podle výrobce tak, aby bylo minimalizované „dýchání“ při ostření (focus breathing).</p>

<p>Na trhu bude objektiv v lednu 2022 a v omezeném množství také v druhé polovině prosince. Cena pro český trh je 16 890 Kč, respektive 679 EUR.</p>


			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/nejlepsi-fotomobily" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Nejlepší fotomobily pod stromeček. Vybírat můžete podle ceny nebo počtu objektivů</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				<li class="item"><a href="/samyang-af-50-mm-f14-fe-ii--novinka-pro-sony-je-udajne-nejmensi-na-trhu/?showforum=1" title="Diskuze">Diskuze <span class="count">1</span></a></li>
					

			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/fotoaparaty" title="Fotoaparáty">Fotoaparáty</a>, <a href="/bezzrcadlovky" title="Bezzrcadlovky">Bezzrcadlovky</a>, <a href="/objektivy" title="Objektivy">Objektivy</a>, <a href="/technika" title="Technika">Technika</a>, <a href="/sony_1" title="Sony">Sony</a>, <a href="/samyang" title="Samyang">Samyang</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"14758","name":"Samyang AF 50 mm F1,4 FE II – novinka pro Sony je údajně nejmenší na trhu","imageCount":"0"}}
        var cncArticle = {"id":14758,"versionId":"1636116120000","title":"Samyang AF 50 mm F1,4 FE II – novinka pro Sony je údajně nejmenší na trhu","author":["Petr Březina"],"published":"2021-11-06T07:10:00","created":"2021-11-05T13:37:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="digiarena-article" data-rec-document-id="213242" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="213242" data-rel="1636141500000"  data-ver="1636133520000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/vy-a-pocitac-skoro-60--uzivatelu-ma-vpn-nebo-tor/sc-3-a-213242/default.aspx' title='Vy a počítač: Skoro 60 % uživatelů má VPN nebo Tor' data-title='Vy a počítač: Skoro 60 % uživatelů má VPN nebo Tor'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=531722722' alt='Vy a počítač: Skoro 60 % uživatelů má VPN nebo Tor' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Vy a počítač: Skoro 60 % uživatelů má VPN nebo Tor' href='https://www.zive.cz/clanky/vy-a-pocitac-skoro-60--uzivatelu-ma-vpn-nebo-tor/sc-3-a-213242/default.aspx' data-title='Vy a počítač: Skoro 60 % uživatelů má VPN nebo Tor'>Vy a počítač: Skoro 60 % uživatelů má VPN nebo Tor</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">redakce</span></div><div style="display:none"><span class="article-catg">Vy a počítač</span><span class="article-catg">VPN</span><span class="article-catg">Ankety</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="8172" data-rec-source-id="digiarena-zive-cz" data-rec-position="1" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="8172" data-rel="1635833400000"  data-ver="1635798540000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://digiarena.zive.cz/6-objektivu-s-nimiz-muzete-fotit-i-v-totalni-tme' title='6 objektivů, s nimiž můžete fotit i v totální tmě' data-title='6 objektivů, s nimiž můžete fotit i v totální tmě'><img class="lazy" src="/client.images/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=384764782' alt='6 objektivů, s nimiž můžete fotit i v totální tmě' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='6 objektivů, s nimiž můžete fotit i v totální tmě' href='https://digiarena.zive.cz/6-objektivu-s-nimiz-muzete-fotit-i-v-totalni-tme' data-title='6 objektivů, s nimiž můžete fotit i v totální tmě'>6 objektivů, s nimiž můžete fotit i v totální tmě</a></h2>
				<p class="ar-anno">Světelnost je jedním z velmi důležitých parametrů při výběru objektivu. Znáte ty nejsvětelnější kousky, které se v průběhu let objevily na trhu?</p>

                    <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="209790" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="209790" data-rel="1636191900000"  data-ver="1636128420000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/mapycz-slibuji-cerstvou-panoramu-se-snimky-ve-spickove-kvalite-nafoti-je-nizozemci/sc-3-a-209790/default.aspx' title='Lepší snímky pro Mapy.cz. Nový dodavatel letos vyfotil velká města a třetinu republiky' data-title='Lepší snímky pro Mapy.cz. Nový dodavatel letos vyfotil velká města a třetinu republiky'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=210380410' alt='Lepší snímky pro Mapy.cz. Nový dodavatel letos vyfotil velká města a třetinu republiky' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Lepší snímky pro Mapy.cz. Nový dodavatel letos vyfotil velká města a třetinu republiky' href='https://www.zive.cz/clanky/mapycz-slibuji-cerstvou-panoramu-se-snimky-ve-spickove-kvalite-nafoti-je-nizozemci/sc-3-a-209790/default.aspx' data-title='Lepší snímky pro Mapy.cz. Nový dodavatel letos vyfotil velká města a třetinu republiky'>Lepší snímky pro Mapy.cz. Nový dodavatel letos vyfotil velká města a třetinu republiky</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-catg">Mapy.cz</span><span class="article-catg">Seznam.cz</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1353212" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1353212" data-rel="1635874200000"  data-ver="1636022280000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/smartphony-maji-uz-po-roce-jen-zlomek-sve-puvodni-hodnoty-jsou-vsak-vyjimky-ktere-i-tak-dobre-prodate/sc-3-a-1353212/default.aspx' title='Smartphony rychle ztrácí na hodnotě. Jsou však výjimky, které i po roce můžete výhodně prodat' data-title='Smartphony rychle ztrácí na hodnotě. Jsou však výjimky, které i po roce můžete výhodně prodat'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=754926818' alt='Smartphony rychle ztrácí na hodnotě. Jsou však výjimky, které i po roce můžete výhodně prodat' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Smartphony rychle ztrácí na hodnotě. Jsou však výjimky, které i po roce můžete výhodně prodat' href='https://mobilmania.zive.cz/clanky/smartphony-maji-uz-po-roce-jen-zlomek-sve-puvodni-hodnoty-jsou-vsak-vyjimky-ktere-i-tak-dobre-prodate/sc-3-a-1353212/default.aspx' data-title='Smartphony rychle ztrácí na hodnotě. Jsou však výjimky, které i po roce můžete výhodně prodat'>Smartphony rychle ztrácí na hodnotě. Jsou však výjimky, které i po roce můžete výhodně prodat</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-catg">Chytrý telefon</span><span class="article-catg">Smartphony</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="213225" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="213225" data-rel="1636101900000"  data-ver="1636100580000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://connect.zive.cz/clanky/mall-a-czc-meni-majitele-kupuje-je-polske-allegro-byvaly-vlastnik-aukra/sc-320-a-213225/default.aspx' title='Mall a CZC mění majitele. Kupuje je polské Allegro, bývalý vlastník Aukra' data-title='Mall a CZC mění majitele. Kupuje je polské Allegro, bývalý vlastník Aukra'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=357334593' alt='Mall a CZC mění majitele. Kupuje je polské Allegro, bývalý vlastník Aukra' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Mall a CZC mění majitele. Kupuje je polské Allegro, bývalý vlastník Aukra' href='https://connect.zive.cz/clanky/mall-a-czc-meni-majitele-kupuje-je-polske-allegro-byvaly-vlastnik-aukra/sc-320-a-213225/default.aspx' data-title='Mall a CZC mění majitele. Kupuje je polské Allegro, bývalý vlastník Aukra'>Mall a CZC mění majitele. Kupuje je polské Allegro, bývalý vlastník Aukra</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-catg">CZC.cz</span><span class="article-catg">Mall.cz</span><span class="article-catg">E-shopy</span><span class="article-catg">Akvizice</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1353244" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1353244" data-rel="1636111200000"  data-ver="1636112220000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/xiaomi-prislo-s-ucinnejsi-technologii-chlazeni-pro-mobily-vyuziva-ventilu-od-tesly/sc-3-a-1353244/default.aspx' title='Xiaomi přišlo s účinnější technologií chlazení pro mobily. Využívá ventilu od Tesly' data-title='Xiaomi přišlo s účinnější technologií chlazení pro mobily. Využívá ventilu od Tesly'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=861454339' alt='Xiaomi přišlo s účinnější technologií chlazení pro mobily. Využívá ventilu od Tesly' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Xiaomi přišlo s účinnější technologií chlazení pro mobily. Využívá ventilu od Tesly' href='https://mobilmania.zive.cz/clanky/xiaomi-prislo-s-ucinnejsi-technologii-chlazeni-pro-mobily-vyuziva-ventilu-od-tesly/sc-3-a-1353244/default.aspx' data-title='Xiaomi přišlo s účinnější technologií chlazení pro mobily. Využívá ventilu od Tesly'>Xiaomi přišlo s účinnější technologií chlazení pro mobily. Využívá ventilu od Tesly</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-catg">Aktivní chlazení</span><span class="article-catg">Herní mobily</span><span class="article-catg">Technologie</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="213231" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="213231" data-rel="1636134300000"  data-ver="1636119780000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/podcast-zive-facebook-si-koleduje-o-rozdeleni-a-zuckerberg-o-vyhazov/sc-3-a-213231/default.aspx' title='Podcast Živě: Facebook si koleduje o rozdělení a Zuckerberg o vyhazov' data-title='Podcast Živě: Facebook si koleduje o rozdělení a Zuckerberg o vyhazov'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=744821284' alt='Podcast Živě: Facebook si koleduje o rozdělení a Zuckerberg o vyhazov' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Podcast Živě: Facebook si koleduje o rozdělení a Zuckerberg o vyhazov' href='https://www.zive.cz/clanky/podcast-zive-facebook-si-koleduje-o-rozdeleni-a-zuckerberg-o-vyhazov/sc-3-a-213231/default.aspx' data-title='Podcast Živě: Facebook si koleduje o rozdělení a Zuckerberg o vyhazov'>Podcast Živě: Facebook si koleduje o rozdělení a Zuckerberg o vyhazov</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-catg">Meta</span><span class="article-catg">Podcast Živě</span><span class="article-catg">Facebook</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="8730" data-rec-source-id="avmania-cz" data-rec-position="7" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="8730" data-rel="1635948180000"  data-ver="1635948480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/nejpiratenejsi-filmy' title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace listopad 2021)' data-title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace listopad 2021)'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=970167063' alt='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace listopad 2021)' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace listopad 2021)' href='https://avmania.zive.cz/nejpiratenejsi-filmy' data-title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace listopad 2021)'>Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace listopad 2021)</a></h2>
				<p class="ar-anno">Vzali jsme týdenní přehledy nejstahovanějších filmů, které se objevují na torrentech, a spojili je do jednoho žebříčku. Tohle jsou aktuálně filmy, o které je na světě největší zájem, které se nejvíc pirátí.</p>

                    <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-catg">Filmy a seriály</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1353223" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1353223" data-rel="1635942600000"  data-ver="1635942600000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/tohle-byste-od-samsungu-necekali-vyrabi-uz-i-dziny-maji-specialni-kapsu-na-z-flip/sc-309-a-1353223/default.aspx' title='Tohle byste od Samsungu nečekali, vyrábí už i džíny. Mají speciální kapsu na Z Flip' data-title='Tohle byste od Samsungu nečekali, vyrábí už i džíny. Mají speciální kapsu na Z Flip'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=679352098' alt='Tohle byste od Samsungu nečekali, vyrábí už i džíny. Mají speciální kapsu na Z Flip' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Tohle byste od Samsungu nečekali, vyrábí už i džíny. Mají speciální kapsu na Z Flip' href='https://samsungmania.mobilmania.zive.cz/clanky/tohle-byste-od-samsungu-necekali-vyrabi-uz-i-dziny-maji-specialni-kapsu-na-z-flip/sc-309-a-1353223/default.aspx' data-title='Tohle byste od Samsungu nečekali, vyrábí už i džíny. Mají speciální kapsu na Z Flip'>Tohle byste od Samsungu nečekali, vyrábí už i džíny. Mají speciální kapsu na Z Flip</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-catg">Véčko</span><span class="article-catg">Kuriozita</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="166366" data-rec-source-id="doupe-zive-cz" data-rec-position="9" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="166366" data-rel="1636110000000"  data-ver="1636107240000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/total-war-warhammer-3-ma-nove-datum-vydani-v-game-passu-bude-od-prvniho-dne' title='Total War: Warhammer 3 má nové datum vydání. V Game Passu bude od prvního dne' data-title='Total War: Warhammer 3 má nové datum vydání. V Game Passu bude od prvního dne'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=118838761' alt='Total War: Warhammer 3 má nové datum vydání. V Game Passu bude od prvního dne' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ga-plain-title ar-title gtm-track-t' title='Total War: Warhammer 3 má nové datum vydání. V Game Passu bude od prvního dne' href='https://doupe.zive.cz/clanek/total-war-warhammer-3-ma-nove-datum-vydani-v-game-passu-bude-od-prvniho-dne' data-title='Total War: Warhammer 3 má nové datum vydání. V Game Passu bude od prvního dne'>Total War: Warhammer 3 má nové datum vydání. V Game Passu bude od prvního dne</a></h2>
				<p class="ar-anno">Nový díl fantasy strategie od Creative Assembly byl odložen před pár měsíci. Dnes se vývojáři podělili o nové datum vydání společně s několika dalšími detaily o hře. </p>

                    <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-catg">Total War: Warhammer 3</span><span class="article-catg">Datum vydání</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|01")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|01")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=213&amp;t=1261885&amp;p=13031728#p13031728" title="Objektiv na portréty pro Nikon">  15</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=213&amp;t=1261885&amp;p=13031728#p13031728" class="ar-title gtm-track-t ar-premium-free" title="Objektiv na portréty pro Nikon">Objektiv na portréty pro Nikon</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=13031674#p13031674" title="Fujifilm X a GFX"> 5 313</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=13031674#p13031674" class="ar-title gtm-track-t ar-premium-free" title="Fujifilm X a GFX">Fujifilm X a GFX</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1319159&amp;p=13031636#p13031636" title="Jaký Gimbal">  3</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1319159&amp;p=13031636#p13031636" class="ar-title gtm-track-t ar-premium-free" title="Jaký Gimbal">Jaký Gimbal</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=13031585#p13031585" title="Sony A7/A7r - zkusenosti"> 5 060</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=13031585#p13031585" class="ar-title gtm-track-t ar-premium-free" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=13031323#p13031323" title="Lightroom Classic CC">  457</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=13031323#p13031323" class="ar-title gtm-track-t ar-premium-free" title="Lightroom Classic CC">Lightroom Classic CC</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=13031068#p13031068" title="Nikon Z systém"> 2 623</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=13031068#p13031068" class="ar-title gtm-track-t ar-premium-free" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1311764&amp;p=13030963#p13030963" title="Drony">  83</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1311764&amp;p=13030963#p13030963" class="ar-title gtm-track-t ar-premium-free" title="Drony">Drony</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=13030659#p13030659" title="Canon EOS R systém"> 2 506</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=13030659#p13030659" class="ar-title gtm-track-t ar-premium-free" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=13030591#p13030591" title="PC pro úpravu fotografií"> 2 238</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=13030591#p13030591" class="ar-title gtm-track-t ar-premium-free" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1319177&amp;p=13030145#p13030145" title="Nefunkční Mapy.cz v Zoner Photo Studio 18 a starším">  3</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1319177&amp;p=13030145#p13030145" class="ar-title gtm-track-t ar-premium-free" title="Nefunkční Mapy.cz v Zoner Photo Studio 18 a starším">Nefunkční Mapy.cz v Zoner Photo Studio 18 a starším</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1295005&amp;p=13029730#p13029730" title="DXO Photolab">  104</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1295005&amp;p=13029730#p13029730" class="ar-title gtm-track-t ar-premium-free" title="DXO Photolab">DXO Photolab</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=13029205#p13029205" title="Fotohospoda"> 7 858</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=13029205#p13029205" class="ar-title gtm-track-t ar-premium-free" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=13029157#p13029157" title="Bezzrcátka Olympus - zkušenosti, tipy"> 10 379</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=13029157#p13029157" class="ar-title gtm-track-t ar-premium-free" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1319113&amp;p=13027070#p13027070" title="Fuji - profili kinofilmu">  3</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1319113&amp;p=13027070#p13027070" class="ar-title gtm-track-t ar-premium-free" title="Fuji - profili kinofilmu">Fuji - profili kinofilmu</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=13026756#p13026756" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 10 929</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=13026756#p13026756" class="ar-title gtm-track-t ar-premium-free" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1232053&amp;p=13024295#p13024295" title="Lightroom 6">  568</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1232053&amp;p=13024295#p13024295" class="ar-title gtm-track-t ar-premium-free" title="Lightroom 6">Lightroom 6</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210990" title="Pod mostem" data-list-name="fotografieTýdne" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IGP6960s.jpg&w=290&h=249&q=80&crop=1" /></a>
    <div class="title">Pod mostem</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=84923&amp;protype=1" title="honzj">honzj</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211319" title="Poraněné ptáče." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/PA293870M.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211316" title="Podzimní" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/DSC_1227_prolnut_podzimn_.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211324" title="Mlhavé ráno" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IGP7284s.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211315" title="Na Ostaši...." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/PA283805MBW.jpg&w=135&h=78&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='12517' data-rel='1636053300000' data-ver='1636054320000'>
					<div class="ar-img">
						<a href="/nejlepsi-fotomobily" class="gtm-track-t" title="Nejlepší fotomobily pod stromeček. Vybírat můžete podle ceny nebo počtu objektivů"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=425116467' alt='Nejlepší fotomobily pod stromeček. Vybírat můžete podle ceny nebo počtu objektivů' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-fotomobily" class="ar-title gtm-track-t" title="Nejlepší fotomobily pod stromeček. Vybírat můžete podle ceny nebo počtu objektivů">Nejlepší fotomobily pod stromeček. Vybírat můžete podle ceny nebo počtu objektivů</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Fotomobily</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='8172' data-rel='1635833400000' data-ver='1635798540000'>
					<div class="ar-img">
						<a href="/6-objektivu-s-nimiz-muzete-fotit-i-v-totalni-tme" class="gtm-track-t" title="6 objektivů, s nimiž můžete fotit i v totální tmě"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=384764782' alt='6 objektivů, s nimiž můžete fotit i v totální tmě' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/6-objektivu-s-nimiz-muzete-fotit-i-v-totalni-tme" class="ar-title gtm-track-t" title="6 objektivů, s nimiž můžete fotit i v totální tmě">6 objektivů, s nimiž můžete fotit i v totální tmě</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14749' data-rel='1635503760000' data-ver='1635504000000'>
					<div class="ar-img">
						<a href="/podzimni-nadilka-nikonu--bezzrcadlovka-z9-a-kanon-s-ohniskem-100400-mm" class="gtm-track-t" title="Podzimní nadílka Nikonu – bezzrcadlovka Z9 a kanón s ohniskem 100–400 mm"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=917316797' alt='Podzimní nadílka Nikonu – bezzrcadlovka Z9 a kanón s ohniskem 100–400 mm' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/podzimni-nadilka-nikonu--bezzrcadlovka-z9-a-kanon-s-ohniskem-100400-mm" class="ar-title gtm-track-t" title="Podzimní nadílka Nikonu – bezzrcadlovka Z9 a kanón s ohniskem 100–400 mm">Podzimní nadílka Nikonu – bezzrcadlovka Z9 a kanón s ohniskem 100–400 mm</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Fotoaparáty</span><span class="article-catg">Nikon</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14745' data-rel='1635248820000' data-ver='-2208992400000'>
					<div class="ar-img">
						<a href="/jiz-zitra-se-dockame-nove-bezzrcadlovky-olympus-nebo-to-bude-om-digital" class="gtm-track-t" title="Již zítra se dočkáme nové bezzrcadlovky Olympus nebo to bude OM Digital?"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=242221088' alt='Již zítra se dočkáme nové bezzrcadlovky Olympus nebo to bude OM Digital?' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jiz-zitra-se-dockame-nove-bezzrcadlovky-olympus-nebo-to-bude-om-digital" class="ar-title gtm-track-t" title="Již zítra se dočkáme nové bezzrcadlovky Olympus nebo to bude OM Digital?">Již zítra se dočkáme nové bezzrcadlovky Olympus nebo to bude OM Digital?</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Bezzrcadlovky</span><span class="article-catg">Olympus</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14750' data-rel='1635570600000' data-ver='1635505080000'>
					<div class="ar-img">
						<a href="/olympus-se-meni-na-om-system" class="gtm-track-t" title="Olympus se mění na OM System"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=685677061' alt='Olympus se mění na OM System' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/olympus-se-meni-na-om-system" class="ar-title gtm-track-t" title="Olympus se mění na OM System">Olympus se mění na OM System</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">OM System</span><span class="article-catg">Olympus</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14744' data-rel='1635397800000' data-ver='1634998080000'>
					<div class="ar-img">
						<a href="/externi-disky-sandisk-g-drive-armor-atd-a-g-drive--odolna-zaloha-na-cesty" class="gtm-track-t" title="Externí disky SanDisk G-DRIVE Armor ATD a G-DRIVE – odolná záloha na cesty"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=197291257' alt='Externí disky SanDisk G-DRIVE Armor ATD a G-DRIVE – odolná záloha na cesty' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/externi-disky-sandisk-g-drive-armor-atd-a-g-drive--odolna-zaloha-na-cesty" class="ar-title gtm-track-t" title="Externí disky SanDisk G-DRIVE Armor ATD a G-DRIVE – odolná záloha na cesty">Externí disky SanDisk G-DRIVE Armor ATD a G-DRIVE – odolná záloha na cesty</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">SanDisk</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14743' data-rel='1635138600000' data-ver='1635113100000'>
					<div class="ar-img">
						<a href="/dji-predstavilo-prvni-kameru-s-ctyrosou-stabilizaci-ronin-4d-se-zaznamem-8k/75p" class="gtm-track-t" title="DJI představilo první kameru s čtyřosou stabilizací Ronin 4D se záznamem 8K/75p"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=169096420' alt='DJI představilo první kameru s čtyřosou stabilizací Ronin 4D se záznamem 8K/75p' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/dji-predstavilo-prvni-kameru-s-ctyrosou-stabilizaci-ronin-4d-se-zaznamem-8k/75p" class="ar-title gtm-track-t" title="DJI představilo první kameru s čtyřosou stabilizací Ronin 4D se záznamem 8K/75p">DJI představilo první kameru s čtyřosou stabilizací Ronin 4D se záznamem 8K/75p</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">DJI</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14746' data-rel='1635311400000' data-ver='1635246480000'>
					<div class="ar-img">
						<a href="/nikon-z9-ma-opet-ostrejsi-obrysy" class="gtm-track-t" title="Nikon Z9 má opět ostřejší obrysy"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=619347669' alt='Nikon Z9 má opět ostřejší obrysy' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nikon-z9-ma-opet-ostrejsi-obrysy" class="ar-title gtm-track-t" title="Nikon Z9 má opět ostřejší obrysy">Nikon Z9 má opět ostřejší obrysy</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Bezzrcadlovky</span><span class="article-catg">Nikon</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110057/zemanuv-podmineny-navrat-podrzel-mynare-mocensky-pakt-s-babisem-konci.html" title="Zemanův podmíněný návrat. Podržel Mynáře, mocenský pakt s Babišem končí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/110057/zemanuv-podmineny-navrat-podrzel-mynare-mocensky-pakt-s-babisem-konci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zemanuv-podmine/MTAweDUwL3NtYXJ0L2JveA/1271449.jpg?v=0&amp;st=vZfpvW-KKLShMUZBBXMlu5AvaDrmtyO78YohocZc6zA&amp;ts=1636219124&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110057/zemanuv-podmineny-navrat-podrzel-mynare-mocensky-pakt-s-babisem-konci.html" title="Zemanův podmíněný návrat. Podržel Mynáře, mocenský pakt s Babišem končí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/110057/zemanuv-podmineny-navrat-podrzel-mynare-mocensky-pakt-s-babisem-konci.html'});">Zemanův podmíněný návrat. Podržel Mynáře, mocenský pakt s Babišem končí</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/tema/110005/pandemie-ockovanych-netestovat-ockovane-v-dobe-kdy-pocty-nakazenych-leti-nahoru-je-fiasko-vlady.html" title="Pandemie očkovaných: Netestovat očkované v době, kdy počty nakažených letí nahoru, je fiasko vlády" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/tema/110005/pandemie-ockovanych-netestovat-ockovane-v-dobe-kdy-pocty-nakazenych-leti-nahoru-je-fiasko-vlady.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pandemie-ockova/MTAweDUwL3NtYXJ0L2JveA/1271494.jpg?v=0&amp;st=cyIieJ0glNSgr2XMHSvJm0M-xjFokaEYa21pJHdUuF8&amp;ts=1636219124&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/tema/110005/pandemie-ockovanych-netestovat-ockovane-v-dobe-kdy-pocty-nakazenych-leti-nahoru-je-fiasko-vlady.html" title="Pandemie očkovaných: Netestovat očkované v době, kdy počty nakažených letí nahoru, je fiasko vlády" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/tema/110005/pandemie-ockovanych-netestovat-ockovane-v-dobe-kdy-pocty-nakazenych-leti-nahoru-je-fiasko-vlady.html'});">Pandemie očkovaných: Netestovat očkované v době, kdy počty nakažených letí nahoru, je fiasko vlády</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/404245/napadeny-lekar-reaguje-na-perusice-mrzi-me-to-zelezny-se-me-zastal.html" title="Napadený lékař reaguje na Perušiče: Mrzí mě to, Železný se mě zastal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/404245/napadeny-lekar-reaguje-na-perusice-mrzi-me-to-zelezny-se-me-zastal.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/napadeny-lekar/MTAweDUwL3NtYXJ0L2JveA/1268675.jpg?v=0&amp;st=pn7NHk9G70chRveE9VIeg46z1Rc0oGC-UPhRDm7ZPYk&amp;ts=1636219124&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/404245/napadeny-lekar-reaguje-na-perusice-mrzi-me-to-zelezny-se-me-zastal.html" title="Napadený lékař reaguje na Perušiče: Mrzí mě to, Železný se mě zastal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/404245/napadeny-lekar-reaguje-na-perusice-mrzi-me-to-zelezny-se-me-zastal.html'});">Napadený lékař reaguje na Perušiče: Mrzí mě to, Železný se mě zastal</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-jezdectvi-na-loh-2021/403876/rouckova-o-parkurove-kolekci-pro-oh-i-prague-playoffs-knofliky-jako-tecka.html" title="Roučková o parkurové kolekci pro OH i Prague Playoffs: Knoflíky jako tečka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-jezdectvi-na-loh-2021/403876/rouckova-o-parkurove-kolekci-pro-oh-i-prague-playoffs-knofliky-jako-tecka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rouckova-o-park/MTAweDUwL3NtYXJ0L2JveA/1266662.jpg?v=0&amp;st=pDNYXPxVpB1agi2wuJHOfs8sr8cmIsp-ErBVn0oNP1Y&amp;ts=1636219124&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-jezdectvi-na-loh-2021/403876/rouckova-o-parkurove-kolekci-pro-oh-i-prague-playoffs-knofliky-jako-tecka.html" title="Roučková o parkurové kolekci pro OH i Prague Playoffs: Knoflíky jako tečka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-jezdectvi-na-loh-2021/403876/rouckova-o-parkurove-kolekci-pro-oh-i-prague-playoffs-knofliky-jako-tecka.html'});">Roučková o parkurové kolekci pro OH i Prague Playoffs: Knoflíky jako tečka</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/idealni-elektromobil-pro-ceskeho-ridice-je-zcela-mimo-realitu-volili-byste-stejne" title="Ideální elektromobil pro českého řidiče je zcela mimo realitu. Volili byste stejně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/idealni-elektromobil-pro-ceskeho-ridice-je-zcela-mimo-realitu-volili-byste-stejne'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/idealni-elektro/MTAweDUwL3NtYXJ0L2JveA/1257469.jpg?v=0&amp;st=hjvGYmdAmHN27_WAvnlXoxrh6z1cQx9_DyE2zSEzUfI&amp;ts=1636219124&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/idealni-elektromobil-pro-ceskeho-ridice-je-zcela-mimo-realitu-volili-byste-stejne" title="Ideální elektromobil pro českého řidiče je zcela mimo realitu. Volili byste stejně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/idealni-elektromobil-pro-ceskeho-ridice-je-zcela-mimo-realitu-volili-byste-stejne'});">Ideální elektromobil pro českého řidiče je zcela mimo realitu. Volili byste stejně?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/dongfeng-glory-580-vs-skoda-kodiaq-rozdil-300000-kc-jen-vybava-ho-nedela" title="Dongfeng Glory 580 vs. Škoda Kodiaq: Rozdíl 300.000 Kč! Jen výbava ho nedělá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/dongfeng-glory-580-vs-skoda-kodiaq-rozdil-300000-kc-jen-vybava-ho-nedela'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dongfeng-glory/MTAweDUwL3NtYXJ0L2JveA/1258935.jpg?v=0&amp;st=pZrCvbN-NUNBBRAmY-LQrw4rkManl1gAZ72w8BjUBXk&amp;ts=1636219124&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/dongfeng-glory-580-vs-skoda-kodiaq-rozdil-300000-kc-jen-vybava-ho-nedela" title="Dongfeng Glory 580 vs. Škoda Kodiaq: Rozdíl 300.000 Kč! Jen výbava ho nedělá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/dongfeng-glory-580-vs-skoda-kodiaq-rozdil-300000-kc-jen-vybava-ho-nedela'});">Dongfeng Glory 580 vs. Škoda Kodiaq: Rozdíl 300.000 Kč! Jen výbava ho nedělá</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plazovy-volejbal-na-loh-2021/403912/perun-a-dave-nekonci-cilem-jsou-hry-v-parizi-klicove-je-pokracovani-kouce.html" title="Perun a Dave nekončí, cílem jsou Hry v Paříži: Klíčové je pokračování kouče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plazovy-volejbal-na-loh-2021/403912/perun-a-dave-nekonci-cilem-jsou-hry-v-parizi-klicove-je-pokracovani-kouce.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/perun-a-dave-ne/MTAweDUwL3NtYXJ0L2JveA/1266593.jpg?v=0&amp;st=bNCu0WOQLkDLqpPC1R1leYc0RtfyHYhLainRD2wVWxY&amp;ts=1636219124&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plazovy-volejbal-na-loh-2021/403912/perun-a-dave-nekonci-cilem-jsou-hry-v-parizi-klicove-je-pokracovani-kouce.html" title="Perun a Dave nekončí, cílem jsou Hry v Paříži: Klíčové je pokračování kouče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plazovy-volejbal-na-loh-2021/403912/perun-a-dave-nekonci-cilem-jsou-hry-v-parizi-klicove-je-pokracovani-kouce.html'});">Perun a Dave nekončí, cílem jsou Hry v Paříži: Klíčové je pokračování kouče</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/402950/duse-sampiona-krpalka-kouc-lacina-odhalil-motivace-i-kouzlo-sampiona.html" title="Duše šampiona Krpálka. Kouč Lacina odhalil motivace i kouzlo šampiona" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/402950/duse-sampiona-krpalka-kouc-lacina-odhalil-motivace-i-kouzlo-sampiona.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/duse-sampiona-k/MTAweDUwL3NtYXJ0L2JveA/1260870.jpg?v=0&amp;st=CpC0zDVZwt1Sy8zx3QUBm33uaFqYH6pTx3sfEKKkXj0&amp;ts=1636219124&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/402950/duse-sampiona-krpalka-kouc-lacina-odhalil-motivace-i-kouzlo-sampiona.html" title="Duše šampiona Krpálka. Kouč Lacina odhalil motivace i kouzlo šampiona" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/402950/duse-sampiona-krpalka-kouc-lacina-odhalil-motivace-i-kouzlo-sampiona.html'});">Duše šampiona Krpálka. Kouč Lacina odhalil motivace i kouzlo šampiona</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-videohry/28130/jak-udelat-hru-bitsy-a-vizualni-novela.html" title="Jak udělat hru: Bitsy a vizuální novela" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-videohry/28130/jak-udelat-hru-bitsy-a-vizualni-novela.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-udelat-hru/MTAweDUwL3NtYXJ0L2JveA/1271292.jpg?v=0&amp;st=pPj2PYSFHMoA0hC9AHJf9V-nsGjaltq37gb12VHSI4Q&amp;ts=1636219124&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-videohry/28130/jak-udelat-hru-bitsy-a-vizualni-novela.html" title="Jak udělat hru: Bitsy a vizuální novela" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-videohry/28130/jak-udelat-hru-bitsy-a-vizualni-novela.html'});">Jak udělat hru: Bitsy a vizuální novela</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/rijnove-hry-zdarma-pro-predplatitele-ps-plus-unikly-na-internet" title="Říjnové hry zdarma pro předplatitele PS Plus unikly na internet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/rijnove-hry-zdarma-pro-predplatitele-ps-plus-unikly-na-internet'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rijnove-hry-zda/MTAweDUwL3NtYXJ0L2JveA/1259667.jpg?v=0&amp;st=PP-c93jdK2QfjduWlj1b8-TJo2LGH0SnHkuKg0aLmaA&amp;ts=1636219124&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/rijnove-hry-zdarma-pro-predplatitele-ps-plus-unikly-na-internet" title="Říjnové hry zdarma pro předplatitele PS Plus unikly na internet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/rijnove-hry-zdarma-pro-predplatitele-ps-plus-unikly-na-internet'});">Říjnové hry zdarma pro předplatitele PS Plus unikly na internet</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerieNejlepší" data-list-type="userGallery">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211271" title="Podzimní 2"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/Digi_226.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211265" title="Představím ti posledního Husitu..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/P_edstav_m_ti_posledn_ho_Husitu.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211287" title="xxx"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/13213.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211285" title="... MADEIRA ..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/mad1.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211226" title="13112"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/13112.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211281" title="Na sídlišti"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/mlha-troja.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211291" title="tunel"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/PA273427-2.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211245" title="drobné lži"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/email_seznam_czbbbbbbbbbb.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211233" title="pozor, zítra budu už možná dospělá..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/PB244147.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211260" title="Před Muzeem"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/DSC_4000-bw.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211276" title="Podzim"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/barvyweb.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211238" title="nedělní divadlo"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/DSC4850_1.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku'});">AVmania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku" title="Marshall má svá první True Wireless sluchátka s aktivním potlačení hluku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/marshall-ma-sva/Mjc4eDIwOS9zbWFydC9ib3g/1257443.jpg?v=0&amp;st=dm5cmZj-K3EJsBYSPbOKBZ8dQ8O_cBRuZ1O9LCxc4u8&amp;ts=1636219159&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku" title="Marshall má svá první True Wireless sluchátka s aktivním potlačení hluku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku'});">Marshall má svá první True Wireless sluchátka s aktivním potlačení hluku</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/404680/online-video-plzen-olomouc-0-0-sanci-danka-zhatil-stanek-i-ofsajd.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/404680/online-video-plzen-olomouc-0-0-sanci-danka-zhatil-stanek-i-ofsajd.html" title="ONLINE + VIDEO: Plzeň - Olomouc 0:0. Šanci zhatil Staněk i ofsajd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/404680/online-video-plzen-olomouc-0-0-sanci-danka-zhatil-stanek-i-ofsajd.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-video/Mjc4eDIwOS9zbWFydC9ib3g/1271490.jpg?v=0&amp;st=oSZElDqKmYSvMgRHF7ab8HMHyplvKF-H5VnwotpGvv8&amp;ts=1636219159&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/404680/online-video-plzen-olomouc-0-0-sanci-danka-zhatil-stanek-i-ofsajd.html" title="ONLINE + VIDEO: Plzeň - Olomouc 0:0. Šanci zhatil Staněk i ofsajd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/404680/online-video-plzen-olomouc-0-0-sanci-danka-zhatil-stanek-i-ofsajd.html'});">ONLINE + VIDEO: Plzeň - Olomouc 0:0. Šanci zhatil Staněk i ofsajd</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/nejlepsi-program-na-upravu-fotek-zdarma-placeny/sc-3-a-184321/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nejlepsi-program-na-upravu-fotek-zdarma-placeny/sc-3-a-184321/default.aspx" title="Nejlepší programy na úpravu fotek: 11 ověřených tipů, placených i zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/nejlepsi-program-na-upravu-fotek-zdarma-placeny/sc-3-a-184321/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-progra/Mjc4eDIwOS9zbWFydC9ib3g/1267839.jpg?v=0&amp;st=xzbLzC9qlBp_4FDwcG7nANG_77dyzyp5ESL467AAl80&amp;ts=1636219159&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nejlepsi-program-na-upravu-fotek-zdarma-placeny/sc-3-a-184321/default.aspx" title="Nejlepší programy na úpravu fotek: 11 ověřených tipů, placených i zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/nejlepsi-program-na-upravu-fotek-zdarma-placeny/sc-3-a-184321/default.aspx'});">Nejlepší programy na úpravu fotek: 11 ověřených tipů, placených i zdarma</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/o2-inovuje-tarify-pridava-fup-a-zlevni-neomezena-data-5g-zpristupni-vsem-pausalum/sc-3-a-1352727/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/o2-inovuje-tarify-pridava-fup-a-zlevni-neomezena-data-5g-zpristupni-vsem-pausalum/sc-3-a-1352727/default.aspx" title="O2 inovuje tarify. Přidává FUP a zlevní neomezená data. 5G zpřístupní všem paušálům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/o2-inovuje-tarify-pridava-fup-a-zlevni-neomezena-data-5g-zpristupni-vsem-pausalum/sc-3-a-1352727/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/o2-inovuje-tari/Mjc4eDIwOS9zbWFydC9ib3g/1258377.jpg?v=0&amp;st=dGux7Sy1dzyB8ldoaZyPQK_fqKKP--44qtBWB4fx5iE&amp;ts=1636219159&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/o2-inovuje-tarify-pridava-fup-a-zlevni-neomezena-data-5g-zpristupni-vsem-pausalum/sc-3-a-1352727/default.aspx" title="O2 inovuje tarify. Přidává FUP a zlevní neomezená data. 5G zpřístupní všem paušálům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/o2-inovuje-tarify-pridava-fup-a-zlevni-neomezena-data-5g-zpristupni-vsem-pausalum/sc-3-a-1352727/default.aspx'});">O2 inovuje tarify. Přidává FUP a zlevní neomezená data. 5G zpřístupní všem paušálům</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-sexy-holk/Mjc4eDIwOS9zbWFydC9ib3g/1244676.jpg?v=0&amp;st=N973ckBIjWJMGH_9H7a8K8FXHhaDLbkb_377hKhYR6g&amp;ts=1636219159&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});">FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/695006/general-pavel-slavil-sedesatku-s-herci-i-politiky-party-hradniho-kandidata-pro-200-hostu.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/695006/general-pavel-slavil-sedesatku-s-herci-i-politiky-party-hradniho-kandidata-pro-200-hostu.html" title="Generál Pavel slavil šedesátku s herci i politiky: Party hradního kandidáta pro 200 hostů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/695006/general-pavel-slavil-sedesatku-s-herci-i-politiky-party-hradniho-kandidata-pro-200-hostu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/general-pavel-s/Mjc4eDIwOS9zbWFydC9ib3g/1271433.jpg?v=0&amp;st=Qb5fKh7dRCieqsspFKVJbfPqRf7KBldudpnhJTf0O9w&amp;ts=1636219159&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/695006/general-pavel-slavil-sedesatku-s-herci-i-politiky-party-hradniho-kandidata-pro-200-hostu.html" title="Generál Pavel slavil šedesátku s herci i politiky: Party hradního kandidáta pro 200 hostů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/695006/general-pavel-slavil-sedesatku-s-herci-i-politiky-party-hradniho-kandidata-pro-200-hostu.html'});">Generál Pavel slavil šedesátku s herci i politiky: Party hradního kandidáta pro 200 hostů</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/695026/byl-takovy-jak-ho-znam-z-drivejska-fiala-mluvil-se-zemanem-pul-hodiny-seznam-ministru-mu-nedal.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/695026/byl-takovy-jak-ho-znam-z-drivejska-fiala-mluvil-se-zemanem-pul-hodiny-seznam-ministru-mu-nedal.html" title="„Byl takový, jak ho znám z dřívějška.“ Fiala mluvil se Zemanem půl hodiny, seznam ministrů mu nedal " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/695026/byl-takovy-jak-ho-znam-z-drivejska-fiala-mluvil-se-zemanem-pul-hodiny-seznam-ministru-mu-nedal.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/byl-takovy-ja/Mjc4eDIwOS9zbWFydC9ib3g/1271438.jpg?v=0&amp;st=Ko3fCvAhO4_LQTGdfSLjPTjPCoCp3SWUZnHbqvn_neg&amp;ts=1636219159&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/695026/byl-takovy-jak-ho-znam-z-drivejska-fiala-mluvil-se-zemanem-pul-hodiny-seznam-ministru-mu-nedal.html" title="„Byl takový, jak ho znám z dřívějška.“ Fiala mluvil se Zemanem půl hodiny, seznam ministrů mu nedal " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/695026/byl-takovy-jak-ho-znam-z-drivejska-fiala-mluvil-se-zemanem-pul-hodiny-seznam-ministru-mu-nedal.html'});">„Byl takový, jak ho znám z dřívějška.“ Fiala mluvil se Zemanem půl hodiny, seznam ministrů mu nedal </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/podivejte-se-na-stovku-unikatnich-snimku-ze-zakulisi-nataceni-hvezdnych-valek-1323405'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/podivejte-se-na-stovku-unikatnich-snimku-ze-zakulisi-nataceni-hvezdnych-valek-1323405" title="Podívejte se na stovku unikátních snímků ze zákulisí natáčení Hvězdných válek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/podivejte-se-na-stovku-unikatnich-snimku-ze-zakulisi-nataceni-hvezdnych-valek-1323405'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/podivejte-se-na/Mjc4eDIwOS9zbWFydC9ib3g/1268886.jpg?v=0&amp;st=X3i-fX2JIizuj8WhvoLYh7jVTzhfPJOTdaAqCX6ubLQ&amp;ts=1636219159&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/podivejte-se-na-stovku-unikatnich-snimku-ze-zakulisi-nataceni-hvezdnych-valek-1323405" title="Podívejte se na stovku unikátních snímků ze zákulisí natáčení Hvězdných válek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/podivejte-se-na-stovku-unikatnich-snimku-ze-zakulisi-nataceni-hvezdnych-valek-1323405'});">Podívejte se na stovku unikátních snímků ze zákulisí natáčení Hvězdných válek</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/alfa-romeo-spider-se-rysuje-vi-se-jak-by-vypadala-sve-misto-ale-jeste-jiste-nema-141490'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/alfa-romeo-spider-se-rysuje-vi-se-jak-by-vypadala-sve-misto-ale-jeste-jiste-nema-141490" title="Alfa Romeo Spider se rýsuje. Ví se, jak by vypadala, své místo ale ještě jisté nemá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/alfa-romeo-spider-se-rysuje-vi-se-jak-by-vypadala-sve-misto-ale-jeste-jiste-nema-141490'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/alfa-romeo-spid/Mjc4eDIwOS9zbWFydC9ib3g/1271479.jpg?v=0&amp;st=oOVuaN60oPvm69JQTNkoYxaUHrFzjt5rK3b5LKMOmeU&amp;ts=1636219159&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/alfa-romeo-spider-se-rysuje-vi-se-jak-by-vypadala-sve-misto-ale-jeste-jiste-nema-141490" title="Alfa Romeo Spider se rýsuje. Ví se, jak by vypadala, své místo ale ještě jisté nemá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/alfa-romeo-spider-se-rysuje-vi-se-jak-by-vypadala-sve-misto-ale-jeste-jiste-nema-141490'});">Alfa Romeo Spider se rýsuje. Ví se, jak by vypadala, své místo ale ještě jisté nemá</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/mclaren-poodhaluje-svuj-elektricky-zavodni-offroad-jeho-maskovani-je-unikatni-141488'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/mclaren-poodhaluje-svuj-elektricky-zavodni-offroad-jeho-maskovani-je-unikatni-141488" title="McLaren poodhaluje svůj elektrický závodní offroad, jeho maskování je unikátní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/mclaren-poodhaluje-svuj-elektricky-zavodni-offroad-jeho-maskovani-je-unikatni-141488'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mclaren-poodhal/Mjc4eDIwOS9zbWFydC9ib3g/1271453.jpg?v=0&amp;st=5pzebdpjxnhMWd_sMlEnV6QV4dOrlmd-sYP7OG9Nvgg&amp;ts=1636219159&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mclaren-poodhaluje-svuj-elektricky-zavodni-offroad-jeho-maskovani-je-unikatni-141488" title="McLaren poodhaluje svůj elektrický závodní offroad, jeho maskování je unikátní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/mclaren-poodhaluje-svuj-elektricky-zavodni-offroad-jeho-maskovani-je-unikatni-141488'});">McLaren poodhaluje svůj elektrický závodní offroad, jeho maskování je unikátní</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 6. 11. 2021 19:11:50 -->
<!-- GetData(): 6. 11. 2021 19:11:50 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/695047/v-afghanistanu-zmasakrovali-bojovnici-29-za-prava-zen-bala-se-talibanu-rika-zdrcena-sestra.html' title="V Afghánistánu zmasakrovali bojovnici (†29) za práva žen. Bála se Tálibánu, říká zdrcená sestra">V Afghánistánu zmasakrovali bojovnici (†29) za práva žen. Bála se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/695033/brutalni-utok-ve-vlaku-syran-pobodal-nekolik-cestujicich-policie-ho-zatkla.html' title="Brutální útok ve vlaku. Syřan pobodal několik cestujících, policie ho zatkla">Brutální útok ve vlaku. Syřan pobodal několik cestujících, policie ho…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/694755/influencerka-sokovala-socialni-site-neskutecne-se-podoba-pohresovane-maddie.html' title="Influencerka šokovala sociální sítě: Neskutečně se podobá pohřešované Maddie">Influencerka šokovala sociální sítě: Neskutečně se podobá pohřešované…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/404695/dalsi-ztrata-barcelony-s-vigem-neudrzela-vedeni-3-0-a-bere-remizu.html' title="Další ztráta Barcelony! S Vigem neudržela vedení 3:0 a bere remízu">Další ztráta Barcelony! S Vigem neudržela vedení 3:0 a bere remízu</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-vodni-sporty-plavani/404696/nachlazena-seemanova-pred-finale-snazim-se-prezivat-zitra-je-novy-den.html' title="Nachlazená Seemanová před finále: Snažím se přežívat, zítra je nový den">Nachlazená Seemanová před finále: Snažím se přežívat, zítra je nový…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/404693/dostal-v-emocich-sudi-nas-obral-o-penaltu-chalus-me-trefil-loktem.html' title="Dostál v emocích: Sudí nás obral o penaltu, Chaluš mě trefil loktem">Dostál v emocích: Sudí nás obral o penaltu, Chaluš mě trefil loktem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/695049/martin-luska-68-na-trutnovsku-odesel-na-vylet-a-uz-se-nevratil-patra-po-nem-policie.html' title="Martin Luska (68) na Trutnovsku odešel na výlet a už se nevrátil: Pátrá po něm policie">Martin Luska (68) na Trutnovsku odešel na výlet a už se nevrátil:…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/688942/kdo-promeni-florenc-finalnich-5-skupin-se-utka-o-moznost-revitalizace-brownfieldu.html' title="Kdo promění Florenc? Finálních 5 skupin se utká o možnost revitalizace brownfieldu">Kdo promění Florenc? Finálních 5 skupin se utká o možnost…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-stardance/694929/krasna-fararka-kopecka-o-obetech-kvuli-stardance-to-nejsou-prsa-ale-zebra.html' title="Krásná farářka Kopecká o obětech kvůli StarDance: To nejsou prsa, ale žebra!">Krásná farářka Kopecká o obětech kvůli StarDance: To nejsou prsa, ale…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/187751/rodinne-recepty-slavnych-co-vari-monika-absolonova-a-zlata-adamovska.html' title="Rodinné recepty slavných: Co vaří Monika Absolonová a Zlata Adamovská...">Rodinné recepty slavných: Co vaří Monika Absolonová a Zlata…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/187744/rodinny-jablecny-kolac-podle-zlaty-adamovske.html' title="Rodinný jablečný koláč podle Zlaty Adamovské">Rodinný jablečný koláč podle Zlaty Adamovské</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/zpevacka-tereza-cernochova-moje-dcera-je-nejvetsi-fanynkou-stardance' title="Zpěvačka Tereza Černochová: Moje dcera je největší fanynkou Stardance">Zpěvačka Tereza Černochová: Moje dcera je největší fanynkou Stardance</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/skoda-kodiaq-sportline-2-0-tdi-147-kw-premiant-kvapnych-presunu-141494' title="Škoda Kodiaq Sportline 2.0 TDI (147 kW) -  Premiant kvapných přesunů">Škoda Kodiaq Sportline 2.0 TDI (147 kW) -  Premiant kvapných přesunů</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/velka-cena-algarve-2021-bagnaia-sebral-millerovi-v-motogp-kvalifikacni-rekord-141495' title="Velká cena Algarve 2021: Bagnaia sebral Millerovi v MotoGP kvalifikační rekord">Velká cena Algarve 2021: Bagnaia sebral Millerovi v MotoGP…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/alfa-romeo-spider-se-rysuje-vi-se-jak-by-vypadala-sve-misto-ale-jeste-jiste-nema-141490' title="Alfa Romeo Spider se rýsuje. Ví se, jak by vypadala, své místo ale ještě jisté nemá">Alfa Romeo Spider se rýsuje. Ví se, jak by vypadala, své místo ale…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/amd-pro-patou-generaci-256jadrovych-serverovych-epycu-zkouma-nastavitelne-ctdp-s-az-600-w/sc-3-a-213183/default.aspx' title="AMD pro pátou generaci 256jádrových serverových Epyců zkoumá nastavitelné cTDP s až 600 W">AMD pro pátou generaci 256jádrových serverových Epyců zkoumá…</a><a class="list-section-article dt-ct-nav-f" href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-to-neni-jen-jizni-korea-kde-vsude-se-vyrabeji-smartphony-rady-galaxy/sc-309-a-1353203/default.aspx' title="Samsung, to není jen Jižní Korea. Kde všude se vyrábějí smartphony řady Galaxy?">Samsung, to není jen Jižní Korea. Kde všude se vyrábějí smartphony…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/trolli-farma-skryta-vtropickem-raji-vlada-nikaragui-provozovala-pres-1000-falesnych-uctu/sc-3-a-213177/default.aspx' title="Trollí farma skrytá v tropickém ráji: Vláda Nikaragui provozovala přes 1000 falešných účtů">Trollí farma skrytá v tropickém ráji: Vláda Nikaragui provozovala…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/burzovni-podpultovky-sazka-na-luxus-z-druhe-ruky-muze-investorum-slusne-vydelat-1384999' title="Burzovní podpultovky: Sázka na luxus z druhé ruky může investorům slušně vydělat">Burzovní podpultovky: Sázka na luxus z druhé ruky může investorům…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/miliardy-pro-buffeta-bershire-ve-tretim-ctvrtleti-zvysil-provozni-zisk-1385056' title="Miliardy pro Buffeta. Bershire ve třetím čtvrtletí zvýšil provozní zisk ">Miliardy pro Buffeta. Bershire ve třetím čtvrtletí zvýšil provozní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/uhli-svita-nadeje-na-dalsi-desetileti-usa-odpusti-dane-zachytavacum-oxidu-uhliciteho-1384994' title="Uhlí svítá naděje na další desetiletí. USA odpustí daně zachytávačům oxidu uhličitého">Uhlí svítá naděje na další desetiletí. USA odpustí daně zachytávačům…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/indicka-kureci-stehna-60141' title="Indická kuřecí stehna">Indická kuřecí stehna</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/zadelavana-slepice-60146' title="Zadělávaná slepice">Zadělávaná slepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/187743/svatomartinska-husa-podle-leony-machalkove.html' title="Svatomartinská husa podle Leony Machálkové">Svatomartinská husa podle Leony Machálkové</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/694988/kdo-vysival-nehresil-cirkevni-roucha-vysivala-panovnice-i-dcera-popravene-kralovny.html' title="Kdo vyšíval, nehřešil: Církevní roucha vyšívala panovnice i dcera popravené královny">Kdo vyšíval, nehřešil: Církevní roucha vyšívala panovnice i dcera…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie-spojene-arabske-emiraty/110055/poznejte-autentickou-dubaj-vsemi-smysly.html' title="Poznejte autentickou Dubaj všemi smysly">Poznejte autentickou Dubaj všemi smysly</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/109944/nejvyssi-piskovcove-vrcholy-polska-muzete-zdolat-v-narodnim-parku-stolove-hory.html' title="Nejvyšší pískovcové vrcholy Polska můžete zdolat v národním parku Stolové hory">Nejvyšší pískovcové vrcholy Polska můžete zdolat v národním parku…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-community_action_group_s_r_o-4173368' title="Community Action Group s.r.o. - 4173368">Community Action Group s.r.o. - 4173368</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-cheb-strma-2-483782' title="Strmá 2, Cheb">Strmá 2, Cheb</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/694792/vyzdobte-si-svatecni-tabuli-kapsou-na-pribory-kterou-si-zvladnete-sami-vyrobit.html' title="Vyzdobte si sváteční tabuli kapsou na příbory, kterou si zvládnete sami vyrobit!">Vyzdobte si sváteční tabuli kapsou na příbory, kterou si zvládnete…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-je-to-s-leky-na-covid-19-funguji-a-jake-jsou-ty-nejnovejsi-6544.html' title="Jak je to s léky na Covid-19? Fungují? A jaké jsou ty nejnovější?">Jak je to s léky na Covid-19? Fungují? A jaké jsou ty nejnovější?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nespite-zkuste-homeopatika-6539.html' title="Nespíte? Zkuste homeopatika">Nespíte? Zkuste homeopatika</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nebojte-se-rybiho-oleje-lzicka-denne-ochrani-srdce-posili-imunitu-a-zlepsi-plet-6523.html' title="Nebojte se rybího oleje. Lžička denně ochrání srdce, posílí imunitu a zlepší pleť">Nebojte se rybího oleje. Lžička denně ochrání srdce, posílí imunitu a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28110/uz-nechci-jist-maso.html' title="Už nechci jíst maso">Už nechci jíst maso</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/do-fortnite-miri-jinx-z-league-of-legends-doprovazi-serial-z-netflixu' title="Do Fortnite míří Jinx z League of Legends. Doprovází seriál z Netflixu">Do Fortnite míří Jinx z League of Legends. Doprovází seriál z Netflixu</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/startovni-trailer-na-zavody-forza-horizon-5-vas-zve-do-mexika' title="Startovní trailer na závody Forza Horizon 5 vás zve do Mexika">Startovní trailer na závody Forza Horizon 5 vás zve do Mexika</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7311275/plzen-olomouc-beauguel-ze-standardky-vysoko-prestrelil.html' title="Plzeň - Olomouc: Beauguel ze standardky vysoko přestřelil ">Plzeň - Olomouc: Beauguel ze standardky vysoko přestřelil </a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7311273/plzen-olomouc-kopic-uklickoval-hubnika-ten-fauloval-cervena.html' title="Plzeň - Olomouc: Kopic ukličkoval Hubníka, ten fauloval. Červená!">Plzeň - Olomouc: Kopic ukličkoval Hubníka, ten fauloval. Červená!</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7311185/plzen-olomouc-buchovu-bombu-vytesnil-macik-nad-brevno.html' title="Plzeň - Olomouc: Buchovu bombu vytěsnil Macík nad břevno ">Plzeň - Olomouc: Buchovu bombu vytěsnil Macík nad břevno </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const sf = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".xKpiCVqRWy {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.TbgbIv2t9r {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.ggHWLVSJcw {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.ggHWLVSJcw > div {padding:1rem 1.5rem;}.ggHWLVSJcw p {font-size: 1.1em}.YSLabzl99X {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.baSftofOja {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.baSftofOja b {font-weight:700;}.HvzqMTFTWr {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.DcykUAUFAT {background:#424242}.IttmLGUmmh {background:#e8e8e8;color:#868686!important;}.sCkCnjgeOH {display:inline-block}[--]<div class='fs-os xKpiCVqRWy'><div class='TbgbIv2t9r'></div><div class='ggHWLVSJcw'><div><div class='YSLabzl99X'><span></span></div><div class='baSftofOja'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='sCkCnjgeOH'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='HvzqMTFTWr DcykUAUFAT'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".xKpiCVqRWy\").hide()' title='Zatím zavřít' class='HvzqMTFTWr IttmLGUmmh'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='HvzqMTFTWr'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  sf();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
		<script src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>