


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Podívejte se, co se stane, když tisíc různých lidí upraví stejnou fotografii – DIGIarena.cz</title>
				<meta name="description" content="Krajinářský fotograf Nigel Danson uveřejnil poměrně zajímavou výzvu pro všechny fotografy, kteří se aktuálně poněkud nudí. Ti dostali za úkol, aby upravili tři z jeho snímků, které jim poskytl jako RAW soubory. Reakce byla ohromující, když" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Podívejte se, co se stane, když tisíc různých lidí upraví stejnou fotografii" />
				<meta property="og:description" content="Krajinářský fotograf Nigel Danson uveřejnil poměrně zajímavou výzvu pro všechny fotografy, kteří se aktuálně poněkud nudí. Ti dostali za úkol, aby upravili tři z jeho snímků, které jim poskytl jako RAW soubory. Reakce byla ohromující, když" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Podívejte se, co se stane, když tisíc různých lidí upraví stejnou fotografii" />
				<meta name="twitter:description" content="Krajinářský fotograf Nigel Danson uveřejnil poměrně zajímavou výzvu pro všechny fotografy, kteří se aktuálně poněkud nudí. Ti dostali za úkol, aby upravili tři z jeho snímků, které jim poskytl jako RAW soubory. Reakce byla ohromující, když" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=860474450" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=860474450" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=860474450" />
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/podivejte-se-co-se-stane-kdyz-tisic-ruznych-lidi-upravi-stejnou-fotografii" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/podivejte-se-co-se-stane-kdyz-tisic-ruznych-lidi-upravi-stejnou-fotografii" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/podivejte-se-co-se-stane-kdyz-tisic-ruznych-lidi-upravi-stejnou-fotografii" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/podivejte-se-co-se-stane-kdyz-tisic-ruznych-lidi-upravi-stejnou-fotografii" >
		<meta name="id" content="14019"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 23 May 2020 05:10:00 GMT",
		    article_authors: ["Adam Kos"],
		    article_word_count: "172",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=2.0.005" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=2.0.001" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=2.0.005" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="/client.scripts/layout.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">

		<form method="post" action="./default.aspx?article=14019" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTExODcxODA1NTcPZBYCAgEPZBYCAgMPZBYEAgEPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAg9kFgJmD2QWAmYPDxYCHwBoZGRkfAy2pM/Zig/ZyGPd1M1L2v2N5e8=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&amp;redirect=https%3a%2f%2fdigiarena.zive.cz%2fpodivejte-se-co-se-stane-kdyz-tisic-ruznych-lidi-upravi-stejnou-fotografii" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.digiarena.zive.cz/" title="Diskuze">Diskuze</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full">Nejlepší fotomobily</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší fotoaparáty s výměnnými objektivy" class="ga-full">Nejlepší fotoaparáty s výměnnými objektivy</a></li>
						<li><a href="/nejlepsi-pokrocile-kompakty" title="Průvodce nákupem | Nejlepší kompaktní fotoaparáty" class="ga-full">Nejlepší kompaktní fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Nejlepší objektivy" class="ga-full">Nejlepší objektivy</a></li>
						<li><a href="/nejlepsi-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Tipy na příslušenství pro fotografy" class="ga-full">Tipy na příslušenství pro fotografy</a></li>
					</ul>
				</li>
				<li><a href="/fotoskola" title="Fotoškola" class="ga-full">Fotoškola</a></li>
				<li><a href="/technika" title="Fototechnika" class="ga-full">Fototechnika</a></li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full">Galerie</a></li>
				
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14019;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/podivejte-se-co-se-stane-kdyz-tisic-ruznych-lidi-upravi-stejnou-fotografii"
  },
  "headline": "Podívejte se, co se stane, když tisíc různých lidí upraví stejnou fotografii",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=860474450",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-05-23T05:10:00Z",
  "dateModified": "2020-05-23T05:10:00Z",
  "author": {
    "@type": "Person",
    "name": "Adam Kos"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/technologie", "name": "Technologie" }
}]
}
</script>

<div class="css-clear fs-os" data-ar-id="14019">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/technologie">Technologie</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14019" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/podivejte-se-co-se-stane-kdyz-tisic-ruznych-lidi-upravi-stejnou-fotografii/?utm_source=www.seznam.cz&amp;utm_medium=z-boxiku&amp;utm_campaign=null">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Podívejte se, co se stane, když tisíc různých lidí upraví stejnou fotografii</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/kos-adam" rel="author" itemprop="author">Adam Kos</a></span>
				
				<span class="ar-date">23. května 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Pod%c3%advejte+se%2c+co+se+stane%2c+kdy%c5%be+tis%c3%adc+r%c5%afzn%c3%bdch+lid%c3%ad+uprav%c3%ad+stejnou+fotografii&url=http%3a%2f%2fdigiarena.zive.cz%2fpodivejte-se-co-se-stane-kdyz-tisic-ruznych-lidi-upravi-stejnou-fotografii" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14019" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Podívejte se, co se stane, když tisíc různých lidí upraví stejnou fotografii' title='Podívejte se, co se stane, když tisíc různých lidí upraví stejnou fotografii' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=860474450' /></div>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?utm_source=www.seznam.cz&utm_medium=z-boxiku&utm_campaign=null&article=14019">
		

            <p>Krajinářský fotograf Nigel Danson uveřejnil poměrně zajímavou výzvu pro všechny fotografy, kteří se aktuálně poněkud nudí. Ti dostali za úkol, aby upravili tři z jeho snímků, které jim poskytl jako RAW soubory. Reakce byla ohromující, když mu více jak 1 000 lidí odeslalo editované snímky</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/jste-porad-doma-a-nudite-se-natocte-si-vlastni-animovany-film-s-aplikaci-stop-motion-studio" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jste pořád doma a nudíte se? Natočte si vlastní animovaný film s aplikací Stop Motion Studio"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=308454079' alt='Jste pořád doma a nudíte se? Natočte si vlastní animovaný film s aplikací Stop Motion Studio' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/jste-porad-doma-a-nudite-se-natocte-si-vlastni-animovany-film-s-aplikaci-stop-motion-studio" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jste pořád doma a nudíte se? Natočte si vlastní animovaný film s aplikací Stop Motion Studio">Jste pořád doma a nudíte se? Natočte si vlastní animovaný film s aplikací Stop Motion Studio</a></h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>Jak můžete předpokládat, ty se pohybují od jemných vylepšení až k&nbsp;těm extrémním. Každý zúčastněný tak měl jinou vizi, i když bylo pro všechny totožné zadání. Je ale fakt, že&nbsp;nebylo úplně&nbsp;přesně specifikované. Znělo totiž poměrně benevolentně: <em>„s fotografiemi si můžete dělat co chcete.“</em> Nigel ale ještě dodal, že uvítá jakoukoli formu ořezu.</p>


	<div class="video-container" data-yt="03-h9riFh7c" data-channel="Nigel Danson" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="Nigel Danson" src="https://i.ytimg.com/vi/03-h9riFh7c/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=03-h9riFh7c"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-03-h9riFh7c"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Trio zdrojových fotografií bylo pořízeno na Faerských ostrovech, anglické Jezerní oblasti a norských Lofotech. Každý zúčastněný snímky editoval vlastním stylem, přičemž jej někdy doplnil i komentářem nejen o editaci, ale i o používaném softwaru atd. Nigelův komentář s&nbsp;ukázkami a popisem různých editací najdete v&nbsp;jeho videu v&nbsp;síti <a href="https://www.youtube.com/channel/UCkJld-AoXurbT2jDnfM8qiA">YouTube</a>, navštívit ale můžete i jeho <a href="https://www.nigeldanson.com/blog/raw-edit-challenge">webové stránky</a>.</p>



<div class="addOn_wrapper">
 <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CASaM4ElvLp/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CASaM4ElvLp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Zobrazit příspěvek na Instagramu</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CASaM4ElvLp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">I had the opportunity to edit a RAW photo taken by @nigel.danson which has a big influence on me as a landscape photographer. He also chose my edition as one of his favourite, such an honor!! #2020ndedit. If you like landscape photography, definitely check his Instagram account. . He tenido la oportunidad de editar una foto RAW hecha por @nigel.danson, el cual tiene una gran influencia sobre mi en fotografía de paisajes. Además escogió mi edición como una de sus favoritas, que gran honor!! Si te gusta la fotografia de paisajes, visita su instagram! . . . . . . . . . . . #TheGreatOutdoors #paisajes #landscapes #landscape_lovers #landscape_love #landscape_capture #landscaper #landscapephotography #landscape_hunter #landscape_lover #landscape_mf #landscapelovers #landscape_captures #landscape_collection #landscape_photography #landscapelover #landscape_specialist #landscapetreasures #landscapehunter #landscape_focus_on #landscapestyle_gf #landscape_perfection #landscapephoto #landscapecaptures #ig_great_pics</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Příspěvek sdílený <a href="https://www.instagram.com/santicozar/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Santi 🌍</a> (@santicozar), <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-17T11:40:45+00:00">Kvě 17, 2020 v 4:40 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
<div class="clear"></div>


			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/viltrox-varuje-ze-jeho-objektivy-mohou-poskodit-telo-fujifilmu-x-pro3" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Viltrox varuje, že jeho objektivy mohou poškodit tělo Fujifilmu X-Pro3</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/podivejte-se-co-se-stane-kdyz-tisic-ruznych-lidi-upravi-stejnou-fotografii/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/technologie" title="Technologie">Technologie</a><script>ArticleMainKeyWords.push('Technologie');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 295;}</script>, <a href="/souteze" title="Soutěže">Soutěže</a><script>ArticleMainKeyWords.push('Soutěže');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 305;}</script>, <a href="/fotoaplikace" title="Fotoaplikace">Fotoaplikace</a><script>ArticleMainKeyWords.push('Fotoaplikace');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 352;}</script>, <a href="/instagram" title="Instagram">Instagram</a><script>ArticleMainKeyWords.push('Instagram');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 369;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
		if(typeof _SAS === 'object') _SAS.sklik('sklik/digiarena_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	$(function () {
			    var options = {
					        minimalSelection : 40,
					        handler : function () {
									return '&nbsp;Více na: ' + location.href;
						          }
					    };
			    new CopyLink(jQuery.extend(options, {
								        container : $('div.ar-detail')[0]
			    }));
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/6-nejlepsich-volne-dostupnych-programu-pro-upravu-fotografii" class="ga-plain-title" title="6 nejlepších volně dostupných programů pro úpravu fotografií " data-title="6 nejlepších volně dostupných programů pro úpravu fotografií "><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=111944769' alt='6 nejlepších volně dostupných programů pro úpravu fotografií ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/6-nejlepsich-volne-dostupnych-programu-pro-upravu-fotografii" class="ga-plain-title" title="6 nejlepších volně dostupných programů pro úpravu fotografií " data-title="6 nejlepších volně dostupných programů pro úpravu fotografií ">6 nejlepších volně dostupných programů pro úpravu fotografií </a></h2>
				
				
				
				<p class="ar-anno">Na internetu najdeme řadu tzv. free fotoeditačních programů, které se mohou stát alternativou k placeným aplikacím. Řada z nich nabízí opravdu široké možnosti úprav fotografií. Které patří mezi ty nejlepší?</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/6-nejlepsich-volne-dostupnych-programu-pro-upravu-fotografii/?showforum=1">33</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/rozhybejte-sve-fotografie-techto-5-aplikaci-vam-v-tom-pomuze" class="ga-plain-title" title="Rozhýbejte své fotografie. Těchto 5 aplikací vám v tom pomůže" data-title="Rozhýbejte své fotografie. Těchto 5 aplikací vám v tom pomůže"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=425184457' alt='Rozhýbejte své fotografie. Těchto 5 aplikací vám v tom pomůže' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/rozhybejte-sve-fotografie-techto-5-aplikaci-vam-v-tom-pomuze" class="ga-plain-title" title="Rozhýbejte své fotografie. Těchto 5 aplikací vám v tom pomůže" data-title="Rozhýbejte své fotografie. Těchto 5 aplikací vám v tom pomůže">Rozhýbejte své fotografie. Těchto 5 aplikací vám v tom pomůže</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/rozhybejte-sve-fotografie-techto-5-aplikaci-vam-v-tom-pomuze/?showforum=1">1</a></span>
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/5-jednoduchych-kroku-pro-skvele-krajinne-autoportrety" class="ga-plain-title" title="5 jednoduchých kroků pro skvělé krajinné autoportréty" data-title="5 jednoduchých kroků pro skvělé krajinné autoportréty"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=911131017' alt='5 jednoduchých kroků pro skvělé krajinné autoportréty' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/5-jednoduchych-kroku-pro-skvele-krajinne-autoportrety" class="ga-plain-title" title="5 jednoduchých kroků pro skvělé krajinné autoportréty" data-title="5 jednoduchých kroků pro skvělé krajinné autoportréty">5 jednoduchých kroků pro skvělé krajinné autoportréty</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/raw-power-3-je-dostupny-pro-vsechny-platformy-applu-vcetne-synchronizace-novinkami-nesetri" class="ga-plain-title" title="RAW Power 3 je dostupný pro všechny platformy Applu včetně synchronizace. Novinkami nešetří" data-title="RAW Power 3 je dostupný pro všechny platformy Applu včetně synchronizace. Novinkami nešetří"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=480195970' alt='RAW Power 3 je dostupný pro všechny platformy Applu včetně synchronizace. Novinkami nešetří' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/raw-power-3-je-dostupny-pro-vsechny-platformy-applu-vcetne-synchronizace-novinkami-nesetri" class="ga-plain-title" title="RAW Power 3 je dostupný pro všechny platformy Applu včetně synchronizace. Novinkami nešetří" data-title="RAW Power 3 je dostupný pro všechny platformy Applu včetně synchronizace. Novinkami nešetří">RAW Power 3 je dostupný pro všechny platformy Applu včetně synchronizace. Novinkami nešetří</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-kdyby-bylo-nebe-blizko" class="ga-plain-title" title="Fotografie týdne: kdyby bylo nebe blízko" data-title="Fotografie týdne: kdyby bylo nebe blízko"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=597899824' alt='Fotografie týdne: kdyby bylo nebe blízko' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-kdyby-bylo-nebe-blizko" class="ga-plain-title" title="Fotografie týdne: kdyby bylo nebe blízko" data-title="Fotografie týdne: kdyby bylo nebe blízko">Fotografie týdne: kdyby bylo nebe blízko</a></h2>
				
				
				
				<p class="ar-anno">Biblický příběh vypráví o lidech, kteří se smluvili, že si postaví věž, která povede až do nebe. Nebe pro ně nebylo daleko ani vysoko, bylo něčím, čeho je možné dosáhnout. </p>
				<p class="ar-info">
					
					<span>Michal Černý</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie" class="ga-plain-title" title="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!" data-title="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=74395529' alt='Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie" class="ga-plain-title" title="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!" data-title="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!">Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie/?showforum=1">1</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/akty-v-tehotenstvi" class="ga-plain-title" title="Akt v těhotenství – ženy, které se nestydí za holé bříško" data-title="Akt v těhotenství – ženy, které se nestydí za holé bříško"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=636662785' alt='Akt v těhotenství – ženy, které se nestydí za holé bříško' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/akty-v-tehotenstvi" class="ga-plain-title" title="Akt v těhotenství – ženy, které se nestydí za holé bříško" data-title="Akt v těhotenství – ženy, které se nestydí za holé bříško">Akt v těhotenství – ženy, které se nestydí za holé bříško</a></h2>
				
				
				
				<p class="ar-anno">Gravidita je příznačná silou pocitů, které dokáže hra světel a stínů zachytit lépe, než cokoliv jiného. Následující výběr aktů ukazuje, že tento žánr není cizí ani našim čtenářům.</p>
				<p class="ar-info">
					
					<span> DIGIarena.cz</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/google-vase-selfie-premeni-pomoci-ai-na-skutecna-umelecka-dila" class="ga-plain-title" title="Google vaše selfie přemění pomocí AI na skutečná umělecká díla" data-title="Google vaše selfie přemění pomocí AI na skutečná umělecká díla"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=16133313' alt='Google vaše selfie přemění pomocí AI na skutečná umělecká díla' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/google-vase-selfie-premeni-pomoci-ai-na-skutecna-umelecka-dila" class="ga-plain-title" title="Google vaše selfie přemění pomocí AI na skutečná umělecká díla" data-title="Google vaše selfie přemění pomocí AI na skutečná umělecká díla">Google vaše selfie přemění pomocí AI na skutečná umělecká díla</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content">
    <ul>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12594715#p12594715" title="Bezzrcátka Olympus - zkušenosti, tipy"> 7 449</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12594715#p12594715" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=213&amp;t=1307969&amp;p=12594480#p12594480" title="jaký objektiv pro Canon EOS 50D">  2</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=213&amp;t=1307969&amp;p=12594480#p12594480" title="jaký objektiv pro Canon EOS 50D">jaký objektiv pro Canon EOS 50D</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1307892&amp;p=12594380#p12594380" title="Fotoaparát do 10-12 000, rodinné a dovolenkové foto + video">  63</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1307892&amp;p=12594380#p12594380" title="Fotoaparát do 10-12 000, rodinné a dovolenkové foto + video">Fotoaparát do 10-12 000, rodinné a dovolenkové foto + video</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12594310#p12594310" title="Fotohospoda"> 3 232</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12594310#p12594310" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12593988#p12593988" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 9 476</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12593988#p12593988" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12593503#p12593503" title="PC pro úpravu fotografií">  767</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12593503#p12593503" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12593489#p12593489" title="Nikon Z systém">  609</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12593489#p12593489" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12592673#p12592673" title="FUJI X-SYSTEM fotoaparáty"> 3 808</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12592673#p12592673" title="FUJI X-SYSTEM fotoaparáty">FUJI X-SYSTEM fotoaparáty</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1307737&amp;p=12592383#p12592383" title="The best way to get Norton antivirus tech support">  3</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1307737&amp;p=12592383#p12592383" title="The best way to get Norton antivirus tech support">The best way to get Norton antivirus tech support</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12591741#p12591741" title="Sony A7/A7r - zkusenosti"> 3 139</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12591741#p12591741" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1307894&amp;p=12591150#p12591150" title="Blesk s odpalovačem na Nikon">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1307894&amp;p=12591150#p12591150" title="Blesk s odpalovačem na Nikon">Blesk s odpalovačem na Nikon</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1301872&amp;p=12591062#p12591062" title="Capture One">  76</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1301872&amp;p=12591062#p12591062" title="Capture One">Capture One</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=203&amp;t=1302692&amp;p=12590737#p12590737" title="LOUPEDECK+ zkoušel někdo?">  16</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=203&amp;t=1302692&amp;p=12590737#p12590737" title="LOUPEDECK+ zkoušel někdo?">LOUPEDECK+ zkoušel někdo?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1305782&amp;p=12590205#p12590205" title="Používáte někdo Topaz Labs?">  52</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1305782&amp;p=12590205#p12590205" title="Používáte někdo Topaz Labs?">Používáte někdo Topaz Labs?</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206790" title="Záležitost vnitřního tření..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/Z_le_itost_vnit_n_ho_t_en_.jpg&amp;w=290&amp;h=249')">
    </a>
    <div class="title">Záležitost vnitřního tření...</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=93123&amp;protype=1" title="schizoafektiv">schizoafektiv</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206933" title="///" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/DSCF45941.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206940" title="Kudy....? Tudy!" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/MG_4143_-_kopie_4_-_kopie_1_.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206937" title="Sociální experiment: ztráta iluzí..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/Soci_ln_experiment-ztr_ta_iluz_.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206936" title="Martina" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_27671.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os">
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row">
					<div class="ar-img">
						<a href="/podivejte-se-na-rozpohybovane-fotografie-z-minuleho-stoleti-vypadaji-skutecne-desive" title="Podívejte se na rozpohybované fotografie z minulého století. Vypadají skutečně děsivě"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=312634086' alt='Podívejte se na rozpohybované fotografie z minulého století. Vypadají skutečně děsivě' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/podivejte-se-na-rozpohybovane-fotografie-z-minuleho-stoleti-vypadaji-skutecne-desive" title="Podívejte se na rozpohybované fotografie z minulého století. Vypadají skutečně děsivě">Podívejte se na rozpohybované fotografie z minulého století. Vypadají skutečně děsivě</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/mobily-budou-fotit-jeste-lepe-samsung-uvedl-50mpx-snimac-spojujici-dve-vychytavky" title="Mobily budou fotit ještě lépe. Samsung uvedl 50Mpx snímač spojující dvě vychytávky"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=311639815' alt='Mobily budou fotit ještě lépe. Samsung uvedl 50Mpx snímač spojující dvě vychytávky' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/mobily-budou-fotit-jeste-lepe-samsung-uvedl-50mpx-snimac-spojujici-dve-vychytavky" title="Mobily budou fotit ještě lépe. Samsung uvedl 50Mpx snímač spojující dvě vychytávky">Mobily budou fotit ještě lépe. Samsung uvedl 50Mpx snímač spojující dvě vychytávky</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/facebook-koupil-giphy-ma-s-nim-velke-plany-zejmena-pro-jeho-instagram" title="Facebook koupil GIPHY. Má s ním velké plány zejména pro jeho Instagram"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=1241552' alt='Facebook koupil GIPHY. Má s ním velké plány zejména pro jeho Instagram' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/facebook-koupil-giphy-ma-s-nim-velke-plany-zejmena-pro-jeho-instagram" title="Facebook koupil GIPHY. Má s ním velké plány zejména pro jeho Instagram">Facebook koupil GIPHY. Má s ním velké plány zejména pro jeho Instagram</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/skutecny-univerzal-moza-mini-p-je-gimbal-pro-akcni-kamery-smartphony-i-dslr" title="Skutečný univerzál. MOZA Mini-P je gimbal pro akční kamery, smartphony i DSLR"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=441748578' alt='Skutečný univerzál. MOZA Mini-P je gimbal pro akční kamery, smartphony i DSLR' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/skutecny-univerzal-moza-mini-p-je-gimbal-pro-akcni-kamery-smartphony-i-dslr" title="Skutečný univerzál. MOZA Mini-P je gimbal pro akční kamery, smartphony i DSLR">Skutečný univerzál. MOZA Mini-P je gimbal pro akční kamery, smartphony i DSLR</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/fotografie-tydne-nejen-o-dulezitosti-vymezeni-pojmu" title="Fotografie týdne: nejen o důležitosti vymezení pojmů"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=367160823' alt='Fotografie týdne: nejen o důležitosti vymezení pojmů' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/fotografie-tydne-nejen-o-dulezitosti-vymezeni-pojmu" title="Fotografie týdne: nejen o důležitosti vymezení pojmů">Fotografie týdne: nejen o důležitosti vymezení pojmů</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/im-back35-digitalni-stena-pro-analogy-se-vraci-s-novymi-funkcemi-a-lepsim-designem" title="I&#39;m Back35: digitální stěna pro analogy se vrací s novými funkcemi a lepším designem"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=812475182' alt='I'm Back35: digitální stěna pro analogy se vrací s novými funkcemi a lepším designem' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/im-back35-digitalni-stena-pro-analogy-se-vraci-s-novymi-funkcemi-a-lepsim-designem" title="I&#39;m Back35: digitální stěna pro analogy se vrací s novými funkcemi a lepším designem">I'm Back35: digitální stěna pro analogy se vrací s novými funkcemi a lepším designem</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/sci-fi-s-rozsirenou-realitou--aplikace-naskenuje-objekt-a-primo-jej-vlozi-do-photoshopu" title="Sci-Fi s rozšířenou realitou – aplikace naskenuje objekt a přímo jej vloží do Photoshopu"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=905464136' alt='Sci-Fi s rozšířenou realitou – aplikace naskenuje objekt a přímo jej vloží do Photoshopu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/sci-fi-s-rozsirenou-realitou--aplikace-naskenuje-objekt-a-primo-jej-vlozi-do-photoshopu" title="Sci-Fi s rozšířenou realitou – aplikace naskenuje objekt a přímo jej vloží do Photoshopu">Sci-Fi s rozšířenou realitou – aplikace naskenuje objekt a přímo jej vloží do Photoshopu</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/ten-pravy-telefon-pro-jamese-bonda--oneplus-8-pro-ma-fotoaparat-schopny-videt-skrz-urcity-material" title="Ten pravý telefon pro Jamese Bonda – OnePlus 8 Pro má fotoaparát schopný vidět skrz určitý materiál"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=632869821' alt='Ten pravý telefon pro Jamese Bonda – OnePlus 8 Pro má fotoaparát schopný vidět skrz určitý materiál' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/ten-pravy-telefon-pro-jamese-bonda--oneplus-8-pro-ma-fotoaparat-schopny-videt-skrz-urcity-material" title="Ten pravý telefon pro Jamese Bonda – OnePlus 8 Pro má fotoaparát schopný vidět skrz určitý materiál">Ten pravý telefon pro Jamese Bonda – OnePlus 8 Pro má fotoaparát schopný vidět skrz určitý materiál</a></h2>
						
					</div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list"><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101313/nedocenenymi-hrdiny-koronavirove-krize-jsou-i-advokati.html" title="Nedoceněnými hrdiny koronavirové krize jsou i advokáti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101313/nedocenenymi-hrdiny-koronavirove-krize-jsou-i-advokati.html'});"><img alt="Nedoceněnými hrdiny koronavirové krize jsou i advokáti" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1081713.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=7MMpdYcZ_te_XW6Qkrgcng&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101313/nedocenenymi-hrdiny-koronavirove-krize-jsou-i-advokati.html" title="Nedoceněnými hrdiny koronavirové krize jsou i advokáti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101313/nedocenenymi-hrdiny-koronavirove-krize-jsou-i-advokati.html'});">Nedoceněnými hrdiny koronavirové krize jsou i advokáti</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101307/zhasneme-svetla-pozor-babisova-vlada-chce-nakupovat-ve-velkem.html" title="Zhasněme světla... Pozor, Babišova vláda chce nakupovat ve velkém" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101307/zhasneme-svetla-pozor-babisova-vlada-chce-nakupovat-ve-velkem.html'});"><img alt="Zhasněme světla... Pozor, Babišova vláda chce nakupovat ve velkém" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1081610.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=DfVdNpugoGB1X30fXa_BVQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101307/zhasneme-svetla-pozor-babisova-vlada-chce-nakupovat-ve-velkem.html" title="Zhasněme světla... Pozor, Babišova vláda chce nakupovat ve velkém" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101307/zhasneme-svetla-pozor-babisova-vlada-chce-nakupovat-ve-velkem.html'});">Zhasněme světla... Pozor, Babišova vláda chce nakupovat ve velkém</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.info.cz/cesko/obchody-trapi-prebytek-dezinfekce-anti-covid-nikdo-ji-nechce-a-spatne-se-likviduje-45215.html" title="Obchody trápí přebytek dezinfekce Anti-Covid. Nikdo jí nechce a špatně se likviduje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/cesko/obchody-trapi-prebytek-dezinfekce-anti-covid-nikdo-ji-nechce-a-spatne-se-likviduje-45215.html'});"><img alt="Obchody trápí přebytek dezinfekce Anti-Covid. Nikdo jí nechce a špatně se likviduje" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1081612.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=yBXbVbfoNAzrtCbwZHeUGA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.info.cz/cesko/obchody-trapi-prebytek-dezinfekce-anti-covid-nikdo-ji-nechce-a-spatne-se-likviduje-45215.html" title="Obchody trápí přebytek dezinfekce Anti-Covid. Nikdo jí nechce a špatně se likviduje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/cesko/obchody-trapi-prebytek-dezinfekce-anti-covid-nikdo-ji-nechce-a-spatne-se-likviduje-45215.html'});">Obchody trápí přebytek dezinfekce Anti-Covid. Nikdo jí nechce a špatně se likviduje</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.info.cz/nazory/kovar-jaroslav-dietl-v-nas-leta-normalizace-v-sobe-porad-mame-hrozive-zazrana-45207.html" title="Kovář: Jaroslav Dietl v nás. Léta normalizace v sobě pořád máme hrozivě zažraná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/nazory/kovar-jaroslav-dietl-v-nas-leta-normalizace-v-sobe-porad-mame-hrozive-zazrana-45207.html'});"><img alt="Kovář: Jaroslav Dietl v nás. Léta normalizace v sobě pořád máme hrozivě zažraná" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1081511.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=fIH7jup3R-FUZVmRn6Hspg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.info.cz/nazory/kovar-jaroslav-dietl-v-nas-leta-normalizace-v-sobe-porad-mame-hrozive-zazrana-45207.html" title="Kovář: Jaroslav Dietl v nás. Léta normalizace v sobě pořád máme hrozivě zažraná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/nazory/kovar-jaroslav-dietl-v-nas-leta-normalizace-v-sobe-porad-mame-hrozive-zazrana-45207.html'});">Kovář: Jaroslav Dietl v nás. Léta normalizace v sobě pořád máme hrozivě zažraná</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad" title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad'});"><img alt="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-784563.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=R4pBSBY0uPljiJlD4SPHsA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad" title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad'});">BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km" title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km'});"><img alt="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-897107.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=exJHE0_U3xDaS8Y_NWhPrg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km" title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km'});">V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma" title="FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma'});"><img alt="FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233915.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=IWo6n34neobJRsQZKeot9g&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma" title="FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma'});">FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});"><img alt="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957578.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=6cw9X-gI5uG661ebfiHlnQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});">FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/26237/vystrihovanky-ke-stazeni-osel-a-kanec.html" title="Vystřihovánky ke stažení: Osel a kanec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/26237/vystrihovanky-ke-stazeni-osel-a-kanec.html'});"><img alt="Vystřihovánky ke stažení: Osel a kanec" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1081587.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=pZRJO6uhbv8ISBYQNWfaXA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/26237/vystrihovanky-ke-stazeni-osel-a-kanec.html" title="Vystřihovánky ke stažení: Osel a kanec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/26237/vystrihovanky-ke-stazeni-osel-a-kanec.html'});">Vystřihovánky ke stažení: Osel a kanec</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://doupe.zive.cz/clanek/11-nejlepsich-strategickych-her" title="11 nejlepších strategických her" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/11-nejlepsich-strategickych-her'});"><img alt="11 nejlepších strategických her" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-287025.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=cx2QbBG61ROGWGNdIFj5LQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://doupe.zive.cz/clanek/11-nejlepsich-strategickych-her" title="11 nejlepších strategických her" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/11-nejlepsich-strategickych-her'});">11 nejlepších strategických her</a></h2></div></div></div></div>

		<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>

		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206828" title="Freak Show" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/544607_detail.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206900" title="Desert Abstract" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_3037c.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206820" title="Frankfurt am Main" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/512/PSX_20200410_142005.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206887" title="Prošoupaný koberec" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/IMG_7331.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206815" title="..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_3654ram.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206798" title="Večerní prolínání" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/510/DSC_5060_a.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206809" title="--  two --" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/RSF1801.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206822" title="skorobalada pro lapsang souchong" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/mixture009.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206933" title="///" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/DSCF45941.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206901" title="Světla a stíny 1" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/P1000502xs.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206868" title="Buachaille Etive Mor - Panorama" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/Glencoe---Panorama-copy.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=206852" title="--- solar ---" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/mondeval30.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt">
			<div class="sob css-clear fs-os"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://vtm.zive.cz/clanky/proc-je-covid-19-tak-nebezpecny-jak-se-detekuje-jak-nici-a-mame-uz-pandemii/sc-870-a-202845/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://vtm.zive.cz/clanky/proc-je-covid-19-tak-nebezpecny-jak-se-detekuje-jak-nici-a-mame-uz-pandemii/sc-870-a-202845/default.aspx" title="Proč je COVID-19 tak nebezpečný, jak se detekuje, jak ničí a máme už pandemii?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://vtm.zive.cz/clanky/proc-je-covid-19-tak-nebezpecny-jak-se-detekuje-jak-nici-a-mame-uz-pandemii/sc-870-a-202845/default.aspx'});"><img alt="Proč je COVID-19 tak nebezpečný, jak se detekuje, jak ničí a máme už pandemii?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072874.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4g7lKtd6DqSJJN1py2DjUw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://vtm.zive.cz/clanky/proc-je-covid-19-tak-nebezpecny-jak-se-detekuje-jak-nici-a-mame-uz-pandemii/sc-870-a-202845/default.aspx" title="Proč je COVID-19 tak nebezpečný, jak se detekuje, jak ničí a máme už pandemii?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://vtm.zive.cz/clanky/proc-je-covid-19-tak-nebezpecny-jak-se-detekuje-jak-nici-a-mame-uz-pandemii/sc-870-a-202845/default.aspx'});">Proč je COVID-19 tak nebezpečný, jak se detekuje, jak ničí a máme už pandemii?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/deset-kotev-ktere-i-v-roce-2020-tahnou-android-ke-dnu/sc-3-a-203988/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/deset-kotev-ktere-i-v-roce-2020-tahnou-android-ke-dnu/sc-3-a-203988/default.aspx" title="Deset kotev, které i v roce 2020 táhnou Android ke dnu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/deset-kotev-ktere-i-v-roce-2020-tahnou-android-ke-dnu/sc-3-a-203988/default.aspx'});"><img alt="Deset kotev, které i v roce 2020 táhnou Android ke dnu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1081350.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vFO24tyIeQ9Vr-07u0ax0Q&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/deset-kotev-ktere-i-v-roce-2020-tahnou-android-ke-dnu/sc-3-a-203988/default.aspx" title="Deset kotev, které i v roce 2020 táhnou Android ke dnu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/deset-kotev-ktere-i-v-roce-2020-tahnou-android-ke-dnu/sc-3-a-203988/default.aspx'});">Deset kotev, které i v roce 2020 táhnou Android ke dnu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nazor-z-druhe-strany-ohebna-motorola-razr-je-nejhorsi-telefon-jaky-jsem-kdy-pouzival/sc-3-a-1347866/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/nazor-z-druhe-strany-ohebna-motorola-razr-je-nejhorsi-telefon-jaky-jsem-kdy-pouzival/sc-3-a-1347866/default.aspx" title="Názor z druhé strany: „Ohebná Motorola Razr je nejhorší telefon, jaký jsem kdy používal“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nazor-z-druhe-strany-ohebna-motorola-razr-je-nejhorsi-telefon-jaky-jsem-kdy-pouzival/sc-3-a-1347866/default.aspx'});"><img alt="Názor z druhé strany: „Ohebná Motorola Razr je nejhorší telefon, jaký jsem kdy používal“" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1061737.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=u-4A04MixKhwSw2nqcPGaw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/nazor-z-druhe-strany-ohebna-motorola-razr-je-nejhorsi-telefon-jaky-jsem-kdy-pouzival/sc-3-a-1347866/default.aspx" title="Názor z druhé strany: „Ohebná Motorola Razr je nejhorší telefon, jaký jsem kdy používal“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nazor-z-druhe-strany-ohebna-motorola-razr-je-nejhorsi-telefon-jaky-jsem-kdy-pouzival/sc-3-a-1347866/default.aspx'});">Názor z druhé strany: „Ohebná Motorola Razr je nejhorší telefon, jaký jsem kdy používal“</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/obri-unik-zname-design-a-technicke-specifikace-huawei-p40-pro/sc-3-a-1347867/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/obri-unik-zname-design-a-technicke-specifikace-huawei-p40-pro/sc-3-a-1347867/default.aspx" title="Obří únik! Známe design a technické specifikace Huawei P40 Pro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/obri-unik-zname-design-a-technicke-specifikace-huawei-p40-pro/sc-3-a-1347867/default.aspx'});"><img alt="Obří únik! Známe design a technické specifikace Huawei P40 Pro" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1061748.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qplOZctCCNOsfaEgezlUYA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/obri-unik-zname-design-a-technicke-specifikace-huawei-p40-pro/sc-3-a-1347867/default.aspx" title="Obří únik! Známe design a technické specifikace Huawei P40 Pro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/obri-unik-zname-design-a-technicke-specifikace-huawei-p40-pro/sc-3-a-1347867/default.aspx'});">Obří únik! Známe design a technické specifikace Huawei P40 Pro</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/644559/pet-mladych-na-traktoru-se-nad-ranem-zritilo-ze-srazu-dva-to-neprezili.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/644559/pet-mladych-na-traktoru-se-nad-ranem-zritilo-ze-srazu-dva-to-neprezili.html" title="Pět mladých na traktoru se nad ránem zřítilo ze srázu: Dva to nepřežili!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/644559/pet-mladych-na-traktoru-se-nad-ranem-zritilo-ze-srazu-dva-to-neprezili.html'});"><img alt="Pět mladých na traktoru se nad ránem zřítilo ze srázu: Dva to nepřežili!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1081729.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CTiE_vmNaD-e_mOqO1hzHg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/644559/pet-mladych-na-traktoru-se-nad-ranem-zritilo-ze-srazu-dva-to-neprezili.html" title="Pět mladých na traktoru se nad ránem zřítilo ze srázu: Dva to nepřežili!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/644559/pet-mladych-na-traktoru-se-nad-ranem-zritilo-ze-srazu-dva-to-neprezili.html'});">Pět mladých na traktoru se nad ránem zřítilo ze srázu: Dva to nepřežili!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/vip-sport/379387/vztah-denisy-a-lobbisty-horacka-prvni-reakce-zdrcene-suralovy-rodiny.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/vip-sport/379387/vztah-denisy-a-lobbisty-horacka-prvni-reakce-zdrcene-suralovy-rodiny.html" title="Drsné překvapení pro rodiče mrtvého Šurala: O dítěti vdovy Denisy nevěděli! První reakce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/vip-sport/379387/vztah-denisy-a-lobbisty-horacka-prvni-reakce-zdrcene-suralovy-rodiny.html'});"><img alt="Drsné překvapení pro rodiče mrtvého Šurala: O dítěti vdovy Denisy nevěděli! První reakce" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1081568.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uG-77oSp6CbLksu-kvPn_Q&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/vip-sport/379387/vztah-denisy-a-lobbisty-horacka-prvni-reakce-zdrcene-suralovy-rodiny.html" title="Drsné překvapení pro rodiče mrtvého Šurala: O dítěti vdovy Denisy nevěděli! První reakce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/vip-sport/379387/vztah-denisy-a-lobbisty-horacka-prvni-reakce-zdrcene-suralovy-rodiny.html'});">Drsné překvapení pro rodiče mrtvého Šurala: O dítěti vdovy Denisy nevěděli! První reakce</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/business-as-un-usual-jakuba-lohniskeho-chces-podporu-zaplat-1369914'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/business-as-un-usual-jakuba-lohniskeho-chces-podporu-zaplat-1369914" title="Business as (un)usual Jakuba Lohniského: Chceš podporu? Zaplať" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/business-as-un-usual-jakuba-lohniskeho-chces-podporu-zaplat-1369914'});"><img alt="Business as (un)usual Jakuba Lohniského: Chceš podporu? Zaplať" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1081236.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uUlFnYyN-b77c10rKv3IPg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/business-as-un-usual-jakuba-lohniskeho-chces-podporu-zaplat-1369914" title="Business as (un)usual Jakuba Lohniského: Chceš podporu? Zaplať" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/business-as-un-usual-jakuba-lohniskeho-chces-podporu-zaplat-1369914'});">Business as (un)usual Jakuba Lohniského: Chceš podporu? Zaplať</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/pred-85-lety-otevrel-hitler-prvni-nemeckou-dalnici-1369820'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/pred-85-lety-otevrel-hitler-prvni-nemeckou-dalnici-1369820" title="Před 85 lety otevřel Hitler první německou dálnici" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/pred-85-lety-otevrel-hitler-prvni-nemeckou-dalnici-1369820'});"><img alt="Před 85 lety otevřel Hitler první německou dálnici" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080346.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZdRdoGFFRP3YYGeQ9TLXnA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/pred-85-lety-otevrel-hitler-prvni-nemeckou-dalnici-1369820" title="Před 85 lety otevřel Hitler první německou dálnici" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/pred-85-lety-otevrel-hitler-prvni-nemeckou-dalnici-1369820'});">Před 85 lety otevřel Hitler první německou dálnici</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/hasicsky-zachranny-sbor-cr-ma-novy-special-tatra-podivejte-se-co-vsechno-zvladne-134542'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/hasicsky-zachranny-sbor-cr-ma-novy-special-tatra-podivejte-se-co-vsechno-zvladne-134542" title="Hasičský záchranný sbor ČR má nový speciál Tatra. Podívejte se, co všechno zvládne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/hasicsky-zachranny-sbor-cr-ma-novy-special-tatra-podivejte-se-co-vsechno-zvladne-134542'});"><img alt="Hasičský záchranný sbor ČR má nový speciál Tatra. Podívejte se, co všechno zvládne" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1081727.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=C3EUOBEY05sKYb2HjFHxAg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/hasicsky-zachranny-sbor-cr-ma-novy-special-tatra-podivejte-se-co-vsechno-zvladne-134542" title="Hasičský záchranný sbor ČR má nový speciál Tatra. Podívejte se, co všechno zvládne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/hasicsky-zachranny-sbor-cr-ma-novy-special-tatra-podivejte-se-co-vsechno-zvladne-134542'});">Hasičský záchranný sbor ČR má nový speciál Tatra. Podívejte se, co všechno zvládne</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/novy-fiat-panda-se-rysuje-inspiruje-se-konceptem-centoventi-pouzije-techniku-psa-134537'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/novy-fiat-panda-se-rysuje-inspiruje-se-konceptem-centoventi-pouzije-techniku-psa-134537" title="Nový Fiat Panda se rýsuje. Inspiruje se konceptem Centoventi. Použije techniku PSA?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/novy-fiat-panda-se-rysuje-inspiruje-se-konceptem-centoventi-pouzije-techniku-psa-134537'});"><img alt="Nový Fiat Panda se rýsuje. Inspiruje se konceptem Centoventi. Použije techniku PSA?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1081667.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PaB7Naf1HlhYhbw_8EKFmg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/novy-fiat-panda-se-rysuje-inspiruje-se-konceptem-centoventi-pouzije-techniku-psa-134537" title="Nový Fiat Panda se rýsuje. Inspiruje se konceptem Centoventi. Použije techniku PSA?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/novy-fiat-panda-se-rysuje-inspiruje-se-konceptem-centoventi-pouzije-techniku-psa-134537'});">Nový Fiat Panda se rýsuje. Inspiruje se konceptem Centoventi. Použije techniku PSA?</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 23. 5. 2020 14:57:30 -->
<!-- GetData(): 23. 5. 2020 14:57:30 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/zajimavosti/101318/sachihiko-ono-murata-japonsky-sefkuchar-ktery-objevil-perly-pro-tiffanyho.html' title="Sachihiko Ono Murata: Japonský šéfkuchař, který objevil perly pro Tiffanyho">Sachihiko Ono Murata: Japonský šéfkuchař, který objevil perly pro…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/644557/akvapark-pasohlavky-vlada-nas-zlikviduje.html' title="Akvapark Pasohlávky: Vláda nás zlikviduje!">Akvapark Pasohlávky: Vláda nás zlikviduje!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/644559/pet-mladych-na-traktoru-se-nad-ranem-zritilo-ze-srazu-dva-to-neprezili.html' title="Pět mladých na traktoru se nad ránem zřítilo ze srázu: Dva to nepřežili!">Pět mladých na traktoru se nad ránem zřítilo ze srázu: Dva to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379415/ostre-sledovany-zapas-na-severu-hlidali-travnik-a-krotili-hlasatele.html' title="Ostře sledovaný zápas: na severu hlídali trávník a krotili hlasatele">Ostře sledovaný zápas: na severu hlídali trávník a krotili hlasatele</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej/379406/cutta-kazou-o-hokeji-ale-nikdy-nic-nerozjeli-popsal-sve-metody-i-vize.html' title="Čutta: Kážou o hokeji, ale nikdy nic nerozjeli. Popsal své metody i vize">Čutta: Kážou o hokeji, ale nikdy nic nerozjeli. Popsal své metody i…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-drazdany-uz-opet-trenuji-kante-pri-restartu-nechce-hrat.html' title="Koronavirus ONLINE: La Liga zná datum restartu, Federer vůbec netrénuje">Koronavirus ONLINE: La Liga zná datum restartu, Federer vůbec…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/644321/zdeseni-na-jihu-moravy-urady-povolili-tezbu-pisku-voda-pro-100-tisic-lidi-v-ohrozeni.html' title="Zděšení na jihu Moravy: Úřady povolili těžbu písku! Voda pro 100 tisíc lidí v ohrožení">Zděšení na jihu Moravy: Úřady povolili těžbu písku! Voda pro 100…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644554/nekdejsi-tanecnice-ze-stardance-skoncila-o-berlich-jak-se-ji-to-stalo.html' title="Někdejší tanečnice ze StarDance skončila o berlích! Jak se jí to stalo?">Někdejší tanečnice ze StarDance skončila o berlích! Jak se jí to…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/musite-vedet/172030/vrah-dostal-14-let.html' title="Vrah dostal 14 let">Vrah dostal 14 let</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/171648/kuchynske-struhadlo-jako-originalni-vaza.html' title="Kuchyňské struhadlo jako originální váza!">Kuchyňské struhadlo jako originální váza!</a><a class="list-section-article" href='https://www.zeny.cz/vztahy-a-rodina/proc-se-bojime-smrti-jak-se-vyrovnat-s-tim-ze-prijde-6919.html' title="Proč se bojíme smrti? Jak se vyrovnat s tím, že přijde">Proč se bojíme smrti? Jak se vyrovnat s tím, že přijde</a><a class="list-section-article" href='https://www.maminka.cz/clanek/vodni-hratky-rozviji-inteligenci-pamet-i-kreativitu-mame-zabavne-tipy' title="Vodní hrátky rozvíjí inteligenci, paměť i kreativitu! Máme zábavné tipy">Vodní hrátky rozvíjí inteligenci, paměť i kreativitu! Máme zábavné…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/moje-prace-ve-f1-kameraman-nizozemske-televize' title="Moje práce ve F1: Kameraman nizozemské televize">Moje práce ve F1: Kameraman nizozemské televize</a><a class="list-section-article" href='https://www.auto.cz/hasicsky-zachranny-sbor-cr-ma-novy-special-tatra-podivejte-se-co-vsechno-zvladne-134542' title="Hasičský záchranný sbor ČR má nový speciál Tatra. Podívejte se, co všechno zvládne">Hasičský záchranný sbor ČR má nový speciál Tatra. Podívejte se, co…</a><a class="list-section-article" href='https://www.autorevue.cz/mazda-rx-vision-dostala-zavodni-verzi-gt3-zni-bozsky-potesi-hrace-gt-sport' title="Mazda RX-Vision dostala závodní verzi GT3. Zní božsky, potěší hráče GT Sport ">Mazda RX-Vision dostala závodní verzi GT3. Zní božsky, potěší hráče…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/jako-kamera-z-vesmiru-meteomapa-windy-ma-uchvatnou-novinku/sc-3-a-1348341/default.aspx' title="Jako kamera z vesmíru. Meteomapa Windy má úchvatnou novinku">Jako kamera z vesmíru. Meteomapa Windy má úchvatnou novinku</a><a class="list-section-article" href='https://www.e15.cz/magazin/obrazem-letadla-se-pomalu-vraceji-nad-evropu-podivejte-se-na-radarove-snimky-1369944' title="OBRAZEM: Letadla se pomalu vracejí nad Evropu. Podívejte se na radarové snímky">OBRAZEM: Letadla se pomalu vracejí nad Evropu. Podívejte se na…</a><a class="list-section-article" href='https://www.zive.cz/clanky/levne-zakladni-desky-scipsetem-amd-a520-budou-vzari-pripravene-pro-nove-procesory-ryzen-4000/sc-3-a-204062/default.aspx' title="Levné základní desky s čipsetem AMD A520 budou v září připravené pro nové procesory Ryzen 4000">Levné základní desky s čipsetem AMD A520 budou v září připravené pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/lide-mohou-od-pondeli-dovnitr-restauraci-a-hospod-ale-s-omezenim-1369962' title="Lidé mohou od pondělí dovnitř restaurací a hospod, ale s omezením ">Lidé mohou od pondělí dovnitř restaurací a hospod, ale s omezením </a><a class="list-section-article" href='https://www.e15.cz/zahranicni/sporive-zeme-eu-zverejnily-alternativni-navrh-zachranneho-fondu-1369960' title="Spořivé země EU zveřejnily alternativní návrh záchranného fondu">Spořivé země EU zveřejnily alternativní návrh záchranného fondu</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/prvni-tyden-v-provozu-zahradky-otevrely-temer-dve-tretiny-restauraci-1369959' title="První týden v provozu. Zahrádky otevřely téměř dvě třetiny restaurací">První týden v provozu. Zahrádky otevřely téměř dvě třetiny restaurací</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/gulas-s-paprikami-1592' title="Guláš s paprikami">Guláš s paprikami</a><a class="list-section-article" href='https://www.fitweb.cz/recept/brambory-ve-slanine-805' title="Brambory ve slanině">Brambory ve slanině</a><a class="list-section-article" href='https://www.fitweb.cz/recept/linecke-cukrovi-60244' title="Linecke cukrovi">Linecke cukrovi</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/644089/unikatni-elektrolod-prekonala-nesnaze-uz-vozi-turisty-po-slezske-harte.html' title="Unikátní elektroloď překonala nesnáze: Už vozí turisty po Slezské Hartě">Unikátní elektroloď překonala nesnáze: Už vozí turisty po Slezské…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/79141/moravske-toskansko-krasa-krajiny-na-hodoninsku-ma-i-svou-odvracenou-tvar.html' title="Moravské Toskánsko: Krása krajiny na Hodonínsku má i svou odvrácenou tvář">Moravské Toskánsko: Krása krajiny na Hodonínsku má i svou odvrácenou…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/79515/lesk-a-bida-neapole-krasne-mesto-plne-pamatek-nebo-jen-spinava-stoka-pod-vesuvem.html' title="Lesk a bída Neapole: Krásné město plné památek nebo jen špinavá stoka pod Vesuvem?">Lesk a bída Neapole: Krásné město plné památek nebo jen špinavá stoka…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/644519/zenou-se-silne-bourky-a-hrozi-kroupy-kde-vsude-plati-vystraha-sledujte-radar-blesku' title="Ženou se silné bouřky a hrozí kroupy, kde všude platí výstraha? Sledujte radar Blesku">Ženou se silné bouřky a hrozí kroupy, kde všude platí výstraha?…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/614795/proc-nam-voni-dest-meteorolog-michal-zak-vysvetluje-budete-prekvapeni' title="Proč nám voní déšť? Meteorolog Michal Žák vysvětluje, budete překvapeni!">Proč nám voní déšť? Meteorolog Michal Žák vysvětluje, budete…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/643987/nevyhazujte-starou-kosmetiku-v-techto-necekanych-situacich-vam-jeste-skvele-poslouzi.html' title="Nevyhazujte starou kosmetiku. V těchto nečekaných situacích vám ještě skvěle poslouží!">Nevyhazujte starou kosmetiku. V těchto nečekaných situacích vám ještě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/anti-aging/poloha-pri-spani-ktera-zbytecne-pridava-vrasky-5609.html' title="Poloha při spaní: Která zbytečně přidává vrásky?">Poloha při spaní: Která zbytečně přidává vrásky?</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/jste-neurotik-co-to-znamena-kdyz-vas-tak-nekdo-nazve-5611.html' title="Jste neurotik? Co to znamená, když vás tak někdo nazve?">Jste neurotik? Co to znamená, když vás tak někdo nazve?</a><a class="list-section-article" href='https://prozeny.blesk.cz/typologie-osobnosti-Hippokrates-test' title="Typologie osobnosti: Hippokrates dělil lidi na krev, hlen, žlutou a černou žluč. Otestujte se!">Typologie osobnosti: Hippokrates dělil lidi na krev, hlen, žlutou a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/star-citizen-startuje-free-fly-akci-vyzkousejte-si-hru-zcela-zdarma' title="Star Citizen startuje Free Fly akci, vyzkoušejte si hru zcela zdarma">Star Citizen startuje Free Fly akci, vyzkoušejte si hru zcela zdarma</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/survival-grounded-v-lete-budete-moci-vyzkouset-v-demo-verzi' title="Survival Grounded v létě budete moci vyzkoušet v demo verzi">Survival Grounded v létě budete moci vyzkoušet v demo verzi</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/26217/chci-se-k-ni-vratit.html' title="Chci se k ní vrátit">Chci se k ní vrátit</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6348017/pet-let-od-luxusniho-kadlecova-voleje-kdo-dalsi-zazaril.html' title="PĚT let od luxusního Kadlecova voleje. Kdo další zazářil? ">PĚT let od luxusního Kadlecova voleje. Kdo další zazářil? </a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6349017/na-co-se-tesit-ve-zbytku-ligy-udrzi-slavia-naskok-a-vrati-se-baros-na-hriste.html' title="Na co se těšit ve zbytku ligy: Udrží Slavia náskok a vrátí se Baroš na hřiště? ">Na co se těšit ve zbytku ligy: Udrží Slavia náskok a vrátí se Baroš…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6348987/nechutne-video-sdilel-i-trump-mladik-mlatil-nemocne-starecky-do-hlavy.html' title="Nechutné video sdílel i Trump: Mladík mlátil nemocné stařečky do hlavy">Nechutné video sdílel i Trump: Mladík mlátil nemocné stařečky do hlavy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.003" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
	</body>	
</html>