


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>OmniVision začíná vyrábět dvojici snímačů pro mobily s rozlišením 32 a 40 Mpx – DIGIarena.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Společnost OmniVision Technologies zveřejnila detaily ke dvojici obrazových snímačů s jejichž nasazením se počítá u nových modelů smartphonů pro rok 2021. Jeden nabídne 32 Mpx, druhý pak o něco vyšší 40Mpx rozlišení. Model OV32B má" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="OmniVision začíná vyrábět dvojici snímačů pro mobily s rozlišením 32 a 40 Mpx" />
				<meta property="og:description" content="Společnost OmniVision Technologies zveřejnila detaily ke dvojici obrazových snímačů s jejichž nasazením se počítá u nových modelů smartphonů pro rok 2021. Jeden nabídne 32 Mpx, druhý pak o něco vyšší 40Mpx rozlišení. Model OV32B má" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="OmniVision začíná vyrábět dvojici snímačů pro mobily s rozlišením 32 a 40 Mpx" />
				<meta name="twitter:description" content="Společnost OmniVision Technologies zveřejnila detaily ke dvojici obrazových snímačů s jejichž nasazením se počítá u nových modelů smartphonů pro rok 2021. Jeden nabídne 32 Mpx, druhý pak o něco vyšší 40Mpx rozlišení. Model OV32B má" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=553123246" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=553123246" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=553123246" />
				
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/omnivision-zacina-vyrabet-dvojici-snimacu-pro-mobily-s-rozlisenim-32-a-40-mpx" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/omnivision-zacina-vyrabet-dvojici-snimacu-pro-mobily-s-rozlisenim-32-a-40-mpx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/omnivision-zacina-vyrabet-dvojici-snimacu-pro-mobily-s-rozlisenim-32-a-40-mpx" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/omnivision-zacina-vyrabet-dvojici-snimacu-pro-mobily-s-rozlisenim-32-a-40-mpx" >
		<meta name="id" content="14439"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 12 Jan 2021 10:00:00 GMT",
		    article_authors: ["Petr Březina"],
		    article_word_count: "164",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_14439',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.0.000" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.0.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.0.000" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"DIGIarena","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"digiarena","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>

		<script src="/client.scripts/advertisment.js"></script>
		<script src="/client.scripts/layout.js?v=3.0.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.005"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.002"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">
		<div class="rklm"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=14439" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEwMTYwODAyNDAPZBYCAgEPZBYCAgMPZBYEAgIPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAw9kFgJmD2QWAmYPDxYCHwBoZGRkxkwSPibUV/ITt6GNKI0s5mzZdLE=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.menu.options.selected = "Fotografování";
	layout.search.options.placeholder = "Hledat na DIGIaréně";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a href="https://www.zive.cz">Počítače</a></li>

					<li><a href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a href="https://www.mobilmania.cz">Mobily</a></li>

					<li><a href="https://www.mobilmania.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a href="https://www.mobilmania.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a href="https://www.mobilmania.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a href="https://www.mobilmania.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a href="https://www.mobilmania.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a href="https://www.mobilmania.cz/android/sc-173/">Android</a></li>
	
					<li><a href="https://www.mobilmania.cz/ios/sc-409/">iOS</a></li>
	
					<li><a href="https://www.mobilmania.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a href="https://www.mobilmania.cz/5g/sc-477/">Sítě 5G</a></li>
	
					<li><a href="https://samsungmania.mobilmania.cz">Samsung</a></li>
	
					<li><a href="https://www.mobilmania.cz/apple">Apple</a></li>
	
					<li><a href="https://www.mobilmania.cz/xiaomi">Xiaomi</a></li>
	
					<li><a href="https://www.mobilmania.cz/realme">Realme</a></li>
	
					<li><a href="https://www.mobilmania.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a href="https://connect.zive.cz">Byznys</a></li>

					<li><a href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a href="">Kosmonautika</a></li>
	
					<li><a href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a href="https://doupe.zive.cz">Hry</a></li>

					<li><a href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					

				<div class="computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=100&id_file=457403187" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.facebook.com/zive.cz" class="tm-ico facebook" title="Facebook"><span>Facebook</span></a>
			<a href="http://twitter.com/computer_zive" class="tm-ico twitter" title="Twitter"><span>Twitter</span></a>
			<a href="http://www.instagram.com/computerzive/" class="tm-ico instagram" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
		<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&systemid=digiarena&servicename=DIGIarena&redirect=https%3a%2f%2fdigiarena.zive.cz%2fomnivision-zacina-vyrabet-dvojici-snimacu-pro-mobily-s-rozlisenim-32-a-40-mpx'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full" href="//forum.digiarena.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full">Nejlepší fotomobily</a></li>
						<li><a href="/nejvyhodnejsi-fotoaparaty" title="Průvodce nákupem | Nejvýhodnější fotoaparáty" class="ga-full">Nejvýhodnější fotoaparáty</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší pokročilé fotoaparáty" class="ga-full">Nejlepší pokročilé fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Objektivy a příslušenství" class="ga-full">Objektivy a příslušenství</a></li>
					</ul>
				</li>
				<li><a href="/fotoskola" title="Fotoškola" class="ga-full">Fotoškola</a></li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full">Galerie</a></li>
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14439;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/omnivision-zacina-vyrabet-dvojici-snimacu-pro-mobily-s-rozlisenim-32-a-40-mpx"
  },
  "headline": "OmniVision začíná vyrábět dvojici snímačů pro mobily s rozlišením 32 a 40 Mpx",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=553123246",
    "width": 1920,
    "height": 960
  },

  "datePublished": "2021-01-12T10:00:00Z",
  "dateModified": "2021-01-12T10:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Březina"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/fotomobily", "name": "Fotomobily" }
}]
}
</script>


<div class="article">

<div class="css-clear fs-os" data-ar-id="14439">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/fotomobily" class="article-catg">Fotomobily</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14439" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/omnivision-zacina-vyrabet-dvojici-snimacu-pro-mobily-s-rozlisenim-32-a-40-mpx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">OmniVision začíná vyrábět dvojici snímačů pro mobily s rozlišením 32 a 40 Mpx</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/brezina-petr" rel="author" itemprop="author">Petr Březina</a></span>
				
				<span class="ar-date">12. ledna 2021</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=OmniVision+za%c4%8d%c3%adn%c3%a1+vyr%c3%a1b%c4%9bt+dvojici+sn%c3%adma%c4%8d%c5%af+pro+mobily+s+rozli%c5%a1en%c3%adm+32+a+40+Mpx&url=http%3a%2f%2fdigiarena.zive.cz%2fomnivision-zacina-vyrabet-dvojici-snimacu-pro-mobily-s-rozlisenim-32-a-40-mpx" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14439" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='OmniVision začíná vyrábět dvojici snímačů pro mobily s rozlišením 32 a 40 Mpx' title='OmniVision začíná vyrábět dvojici snímačů pro mobily s rozlišením 32 a 40 Mpx' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=553123246' /></div>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14439">
		

            <p>Společnost OmniVision Technologies zveřejnila detaily ke dvojici obrazových snímačů s jejichž nasazením se počítá u nových modelů smartphonů pro rok 2021. Jeden nabídne 32 Mpx, druhý pak o něco vyšší 40Mpx rozlišení.</p>

<p>Model&nbsp;OV32B má rozlišení 32 Mpx a jeho velikost je 1/3", velikost pixelu činí 0,7 mikronů a měl by být nasazen jako čelní kamera smartphonu.&nbsp;Součástí je barevný filtr díky možnosti záznamu 8Mpx snímků se současným 4× navýšením citlivosti by měl lépe zvládat i snímky při zhoršeném osvětlení.</p>

<p>Snímky v plném rozlišení jsou možné rychlostí až 15 sn/s, v případě videa je dostupným maximem Full HD rozlišení při 180 sn/s. Konstrukce umožňuje integraci fázového automatického ostření s využitím mikročoček.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=588421943" onclick="javascript:ShowArticleImage(588421943,750,500,'OmniVision_OV32B.jpeg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=588421943&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Druhý snímač s označen OV40A nabídne rozlišení 40 Mpx a velikost 1/1,7", velikost pixelu je zde 1 mikron a měl by být vybaven technologií pro maximální obrazovou kvalitu při zhoršených světelných podmínkách.</p>

<p>Autofokus s fázovou detekcí by měl být velmi rychlý a spolehlivý jak při fotografování, tak při záznamu videa, které bude dostupné až při 240 sn/s (Full HD), v rozlišení 4K pak bude možné natáčet při 60 sn/s.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=584117726" onclick="javascript:ShowArticleImage(584117726,750,500,'OmniVision_OV40A.jpeg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=584117726&amp;width=5000&amp;height=180&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>


			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/ligero69-a-ligeropress--dvojice-boxu-z-3d-tiskarny-pro-mamiyu-press" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Ligero69 a LigeroPress – dvojice boxů z 3D tiskárny pro Mamiyu Press</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/omnivision-zacina-vyrabet-dvojici-snimacu-pro-mobily-s-rozlisenim-32-a-40-mpx/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/technika" title="Technika">Technika</a><script>ArticleMainKeyWords.push('Technika');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 289;}</script>, <a href="/fotomobily" title="Fotomobily">Fotomobily</a><script>ArticleMainKeyWords.push('Fotomobily');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 346;}</script>, <a href="/technologie" title="Technologie">Technologie</a><script>ArticleMainKeyWords.push('Technologie');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 295;}</script>, <a href="/fotoaparaty" title="Fotoaparáty">Fotoaparáty</a><script>ArticleMainKeyWords.push('Fotoaparáty');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1578;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
		if(typeof _SAS === 'object') _SAS.sklik('sklik/digiarena_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"14439","name":"OmniVision začíná vyrábět dvojici snímačů pro mobily s rozlišením 32 a 40 Mpx","imageCount":"0"}}
        var cncArticle = {"id":14439,"versionId":"1610111820000","title":"OmniVision začíná vyrábět dvojici snímačů pro mobily s rozlišením 32 a 40 Mpx","author":["Petr Březina"],"published":"2021-01-12T11:00:00","created":"2021-01-08T14:09:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="14362" data-rel="1606371000000"  data-ver="1606050060000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/valoi-360--novy-system-pro-pohodlne-skenovani-negativu" class="ga-plain-titlegtm-track-t" title="VALOI 360 – nový systém pro pohodlné skenování negativů " data-title="VALOI 360 – nový systém pro pohodlné skenování negativů "><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=621720129' alt='VALOI 360 – nový systém pro pohodlné skenování negativů ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/valoi-360--novy-system-pro-pohodlne-skenovani-negativu" class="ga-plain-title ar-title gtm-track-t" title="VALOI 360 – nový systém pro pohodlné skenování negativů " data-title="VALOI 360 – nový systém pro pohodlné skenování negativů ">VALOI 360 – nový systém pro pohodlné skenování negativů </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/valoi-360--novy-system-pro-pohodlne-skenovani-negativu/?showforum=1">1</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Kickstarter</span><span class="article-catg">Skenery</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="13761" data-rel="1576822800000"  data-ver="1576695900000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie" class="ga-plain-titlegtm-track-t" title="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!" data-title="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=74395529' alt='Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie" class="ga-plain-title ar-title gtm-track-t" title="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!" data-title="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!">Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie/?showforum=1">2</a></span>
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Soutěže</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14419" data-rel="1608617400000"  data-ver="1608547740000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-o-kovarich-kteri-jiz-nejsou-vseumelove" class="ga-plain-titlegtm-track-t" title="Fotografie týdne o kovářích, kteří již nejsou všeumělové " data-title="Fotografie týdne o kovářích, kteří již nejsou všeumělové "><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=662324509' alt='Fotografie týdne o kovářích, kteří již nejsou všeumělové ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-o-kovarich-kteri-jiz-nejsou-vseumelove" class="ga-plain-title ar-title gtm-track-t" title="Fotografie týdne o kovářích, kteří již nejsou všeumělové " data-title="Fotografie týdne o kovářích, kteří již nejsou všeumělové ">Fotografie týdne o kovářích, kteří již nejsou všeumělové </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Michal Černý</span>
				</p>
                                <div style="display:none"><span class="author">Michal Černý</span></div><div style="display:none"><span class="article-catg">Fotografie týdne</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="11285" data-rel="1497598260000"  data-ver="1497601980000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/instagram-pridava-funkci-archivace-nyni-uz-nemusite-prispevky-mazat-staci-je-skryt" class="ga-plain-titlegtm-track-t" title="Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt" data-title="Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=161900073' alt='Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/instagram-pridava-funkci-archivace-nyni-uz-nemusite-prispevky-mazat-staci-je-skryt" class="ga-plain-title ar-title gtm-track-t" title="Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt" data-title="Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt">Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/instagram-pridava-funkci-archivace-nyni-uz-nemusite-prispevky-mazat-staci-je-skryt/?showforum=1">2</a></span>
					<span>Adam Kos</span>
				</p>
                                <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Fotografický software</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14415" data-rel="1608703800000"  data-ver="1608665100000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/panasonic-lumix-s5-obraz-s-hloubkou-a-dokonalymi-barvami-test" class="ga-plain-titlegtm-track-t" title="Panasonic Lumix S5: Obraz s hloubkou a dokonalými barvami (test)" data-title="Panasonic Lumix S5: Obraz s hloubkou a dokonalými barvami (test)"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=863173457' alt='Panasonic Lumix S5: Obraz s hloubkou a dokonalými barvami (test)' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/panasonic-lumix-s5-obraz-s-hloubkou-a-dokonalymi-barvami-test" class="ga-plain-title ar-title gtm-track-t" title="Panasonic Lumix S5: Obraz s hloubkou a dokonalými barvami (test)" data-title="Panasonic Lumix S5: Obraz s hloubkou a dokonalými barvami (test)">Panasonic Lumix S5: Obraz s hloubkou a dokonalými barvami (test)</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/panasonic-lumix-s5-obraz-s-hloubkou-a-dokonalymi-barvami-test/?showforum=1">4</a></span>
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Panasonic</span><span class="article-catg">Testy</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14295" data-rel="1603096440000"  data-ver="1603973580000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fujifilm-x-s10--novou-bezzrcadlovku-doplnuje-rada-novinek" class="ga-plain-titlegtm-track-t" title="Fujifilm X-S10 – novou bezzrcadlovku doplňuje řada novinek" data-title="Fujifilm X-S10 – novou bezzrcadlovku doplňuje řada novinek"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=961631636' alt='Fujifilm X-S10 – novou bezzrcadlovku doplňuje řada novinek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fujifilm-x-s10--novou-bezzrcadlovku-doplnuje-rada-novinek" class="ga-plain-title ar-title gtm-track-t" title="Fujifilm X-S10 – novou bezzrcadlovku doplňuje řada novinek" data-title="Fujifilm X-S10 – novou bezzrcadlovku doplňuje řada novinek">Fujifilm X-S10 – novou bezzrcadlovku doplňuje řada novinek</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/fujifilm-x-s10--novou-bezzrcadlovku-doplnuje-rada-novinek/?showforum=1">26</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Bezzrcadlovky</span><span class="article-catg">Fujifilm</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14364" data-rel="1606198200000"  data-ver="1606051560000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/tokina-prinasi-tri-nove-objektivy-pro-bezzrcadlovky-fujifilm-a-zrcadlovky-canon-a-nikon" class="ga-plain-titlegtm-track-t" title="Tokina přináší tři nové objektivy pro bezzrcadlovky Fujifilm a zrcadlovky Canon a Nikon" data-title="Tokina přináší tři nové objektivy pro bezzrcadlovky Fujifilm a zrcadlovky Canon a Nikon"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=450537402' alt='Tokina přináší tři nové objektivy pro bezzrcadlovky Fujifilm a zrcadlovky Canon a Nikon' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/tokina-prinasi-tri-nove-objektivy-pro-bezzrcadlovky-fujifilm-a-zrcadlovky-canon-a-nikon" class="ga-plain-title ar-title gtm-track-t" title="Tokina přináší tři nové objektivy pro bezzrcadlovky Fujifilm a zrcadlovky Canon a Nikon" data-title="Tokina přináší tři nové objektivy pro bezzrcadlovky Fujifilm a zrcadlovky Canon a Nikon">Tokina přináší tři nové objektivy pro bezzrcadlovky Fujifilm a zrcadlovky Canon a Nikon</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/tokina-prinasi-tri-nove-objektivy-pro-bezzrcadlovky-fujifilm-a-zrcadlovky-canon-a-nikon/?showforum=1">5</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Tokina</span><span class="article-catg">Objektivy</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14180" data-rel="1597813800000"  data-ver="1597923300000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" class="ga-plain-titlegtm-track-t" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021" data-title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=699898054' alt='Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021" data-title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021">Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona/?showforum=1">27</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		
	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=16&s=digiarena&t=Co koupit na vánoce" style="width:330px;height:466px;border:0px solid;margin-bottom:20px;"></iframe>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208874" title="..." data-list-name="fotografieTýdne" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/523/20201206_114342.jpg&w=290&h=249&q=80&crop=1" /></a>
    <div class="title">...</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=94565&amp;protype=1" title="Ivan 76">Ivan 76</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209238" title="..." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/IMG_20210110_144238_11.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209228" title="produktová fotografi III." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/produktovka-da3.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209243" title="Jedinečný a sám." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/P1114741M.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209226" title="Vrať se a zahnízdi!" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/Vra_se_a_zahn_zdi_.jpg&w=135&h=78&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12786338#p12786338" title="Fotohospoda"> 5 447</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12786338#p12786338" class="ar-title gtm-track-t ar-premium-free" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12786306#p12786306" title="FUJI X-SYSTEM fotoaparáty"> 4 858</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12786306#p12786306" class="ar-title gtm-track-t ar-premium-free" title="FUJI X-SYSTEM fotoaparáty">FUJI X-SYSTEM fotoaparáty</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12785041#p12785041" title="Canon EOS R systém"> 1 494</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12785041#p12785041" class="ar-title gtm-track-t ar-premium-free" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12784521#p12784521" title="Bezzrcátka Olympus - zkušenosti, tipy"> 9 516</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12784521#p12784521" class="ar-title gtm-track-t ar-premium-free" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12784043#p12784043" title="Sony A7/A7r - zkusenosti"> 3 924</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12784043#p12784043" class="ar-title gtm-track-t ar-premium-free" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1313377&amp;p=12783076#p12783076" title="Náhrada za Lumix gx80. Olympus e-m1 mark II?">  5</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1313377&amp;p=12783076#p12783076" class="ar-title gtm-track-t ar-premium-free" title="Náhrada za Lumix gx80. Olympus e-m1 mark II?">Náhrada za Lumix gx80. Olympus e-m1 mark II?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12782896#p12782896" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 10 231</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12782896#p12782896" class="ar-title gtm-track-t ar-premium-free" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12782853#p12782853" title="Nikon Z systém"> 1 406</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12782853#p12782853" class="ar-title gtm-track-t ar-premium-free" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1313297&amp;p=12782347#p12782347" title="Oprava data foto v atributech">  9</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1313297&amp;p=12782347#p12782347" class="ar-title gtm-track-t ar-premium-free" title="Oprava data foto v atributech">Oprava data foto v atributech</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12781743#p12781743" title="PC pro úpravu fotografií"> 1 232</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12781743#p12781743" class="ar-title gtm-track-t ar-premium-free" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1301872&amp;p=12781565#p12781565" title="Capture One">  181</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1301872&amp;p=12781565#p12781565" class="ar-title gtm-track-t ar-premium-free" title="Capture One">Capture One</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1313240&amp;p=12778227#p12778227" title="Komunikace foťák - blesk">  5</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1313240&amp;p=12778227#p12778227" class="ar-title gtm-track-t ar-premium-free" title="Komunikace foťák - blesk">Komunikace foťák - blesk</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1312988&amp;p=12770193#p12770193" title="Fotoaparát na fotenie detí do 2 500Eur">  36</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1312988&amp;p=12770193#p12770193" class="ar-title gtm-track-t ar-premium-free" title="Fotoaparát na fotenie detí do 2 500Eur">Fotoaparát na fotenie detí do 2 500Eur</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12769124#p12769124" title="Lightroom Classic CC">  301</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12769124#p12769124" class="ar-title gtm-track-t ar-premium-free" title="Lightroom Classic CC">Lightroom Classic CC</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1312970&amp;p=12765293#p12765293" title="Cestovní stativ pro APS-C">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1312970&amp;p=12765293#p12765293" class="ar-title gtm-track-t ar-premium-free" title="Cestovní stativ pro APS-C">Cestovní stativ pro APS-C</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1312874&amp;p=12764014#p12764014" title="Prechod z DSLR na mirrorless?">  8</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1312874&amp;p=12764014#p12764014" class="ar-title gtm-track-t ar-premium-free" title="Prechod z DSLR na mirrorless?">Prechod z DSLR na mirrorless?</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>

		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/104789/jaka-budou-20-leta-napjate-mezinarodni-vztahy-a-posun-ke-studene-valce-2-0.html" title="Jaká budou 20. léta: Napjaté mezinárodní vztahy a posun ke studené válce 2.0" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/analyza/104789/jaka-budou-20-leta-napjate-mezinarodni-vztahy-a-posun-ke-studene-valce-2-0.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157548.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=b7Jhl4tnI3Y0pGTOD-xiFQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/104789/jaka-budou-20-leta-napjate-mezinarodni-vztahy-a-posun-ke-studene-valce-2-0.html" title="Jaká budou 20. léta: Napjaté mezinárodní vztahy a posun ke studené válce 2.0" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/analyza/104789/jaka-budou-20-leta-napjate-mezinarodni-vztahy-a-posun-ke-studene-valce-2-0.html'});">Jaká budou 20. léta: Napjaté mezinárodní vztahy a posun ke studené válce 2.0</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/104904/trump-byl-odejit-temer-ze-vsech-socialnich-siti-nevzdava-se-a-o-ukradenych-volbach-informuje-obcany-na-icq-a-myspace.html" title="Trump byl odejit téměř ze všech sociálních sítí. Nevzdává se a o ukradených volbách informuje občany na ICQ a myspace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/104904/trump-byl-odejit-temer-ze-vsech-socialnich-siti-nevzdava-se-a-o-ukradenych-volbach-informuje-obcany-na-icq-a-myspace.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157555.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=r9hoip9-vl_zWIJ3T9bRUw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/104904/trump-byl-odejit-temer-ze-vsech-socialnich-siti-nevzdava-se-a-o-ukradenych-volbach-informuje-obcany-na-icq-a-myspace.html" title="Trump byl odejit téměř ze všech sociálních sítí. Nevzdává se a o ukradených volbách informuje občany na ICQ a myspace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/104904/trump-byl-odejit-temer-ze-vsech-socialnich-siti-nevzdava-se-a-o-ukradenych-volbach-informuje-obcany-na-icq-a-myspace.html'});">Trump byl odejit téměř ze všech sociálních sítí. Nevzdává se a o ukradených volbách informuje občany na ICQ a myspace</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/389750/sefka-pro-soucka-s-coufalem-vedeni-west-hamu-rozsiri-ex-pornohvezda.html" title="Šéfka pro Součka s Coufalem: Vedení West Hamu rozšíří ex-pornohvězda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/389750/sefka-pro-soucka-s-coufalem-vedeni-west-hamu-rozsiri-ex-pornohvezda.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157591.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=TNp8tcUytltwqAtDE9KAMQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/389750/sefka-pro-soucka-s-coufalem-vedeni-west-hamu-rozsiri-ex-pornohvezda.html" title="Šéfka pro Součka s Coufalem: Vedení West Hamu rozšíří ex-pornohvězda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/389750/sefka-pro-soucka-s-coufalem-vedeni-west-hamu-rozsiri-ex-pornohvezda.html'});">Šéfka pro Součka s Coufalem: Vedení West Hamu rozšíří ex-pornohvězda</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/389754/salak-o-debutu-byl-jsem-vedle-jak-ta-jedle-stesti-ze-na-me-nervali-cune.html" title="Salák o debutu: Byl jsem vedle jak ta jedle. Štěstí, že na mě neřvali &amp;#039;čuně&amp;#039;" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/389754/salak-o-debutu-byl-jsem-vedle-jak-ta-jedle-stesti-ze-na-me-nervali-cune.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157599.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=HgzAZczKNUHl6dZxyfyELQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/389754/salak-o-debutu-byl-jsem-vedle-jak-ta-jedle-stesti-ze-na-me-nervali-cune.html" title="Salák o debutu: Byl jsem vedle jak ta jedle. Štěstí, že na mě neřvali &amp;#039;čuně&amp;#039;" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/389754/salak-o-debutu-byl-jsem-vedle-jak-ta-jedle-stesti-ze-na-me-nervali-cune.html'});">Salák o debutu: Byl jsem vedle jak ta jedle. Štěstí, že na mě neřvali &amp;#039;čuně&amp;#039;</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-t26/30-by-strcila-do-kapsy-i-dnesni-suv-pres-90-let-stare-zabery-to-dokazuji" title="Tatra T26/30 by strčila do kapsy i dnešní SUV. Přes 90 let staré záběry to dokazují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-t26/30-by-strcila-do-kapsy-i-dnesni-suv-pres-90-let-stare-zabery-to-dokazuji'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157528.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=yxJmQxdbUWd0-OFpRaU5SQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-t26/30-by-strcila-do-kapsy-i-dnesni-suv-pres-90-let-stare-zabery-to-dokazuji" title="Tatra T26/30 by strčila do kapsy i dnešní SUV. Přes 90 let staré záběry to dokazují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-t26/30-by-strcila-do-kapsy-i-dnesni-suv-pres-90-let-stare-zabery-to-dokazuji'});">Tatra T26/30 by strčila do kapsy i dnešní SUV. Přes 90 let staré záběry to dokazují</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/kontrolky-v-aute" title="Kontrolky v autě: Znáte jejich význam?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/kontrolky-v-aute'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097946.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=QUaNeC5UG06-jVkuD6ceUw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/kontrolky-v-aute" title="Kontrolky v autě: Znáte jejich význam?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/kontrolky-v-aute'});">Kontrolky v autě: Znáte jejich význam?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 50 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-359796.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=4c1o8_TqT3L04xazOZYOdA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 50 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});">FOTO: 50 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky" title="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233914.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=47n5ZXmpg4ArEnbhI4McoA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky" title="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});">VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26975/farmari-21-stoleti-senzory-data-a-roboti-na-polich.html" title="Farmáři 21. století: Senzory, data a roboti na polích  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26975/farmari-21-stoleti-senzory-data-a-roboti-na-polich.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157422.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=v8tQVf-QHYxHoAujROSXsA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26975/farmari-21-stoleti-senzory-data-a-roboti-na-polich.html" title="Farmáři 21. století: Senzory, data a roboti na polích  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26975/farmari-21-stoleti-senzory-data-a-roboti-na-polich.html'});">Farmáři 21. století: Senzory, data a roboti na polích  </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-lepe-vyuzit-konzoli-xbox-one-v-domacnosti" title="10 tipů, jak lépe využít konzoli Xbox One v domácnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-lepe-vyuzit-konzoli-xbox-one-v-domacnosti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060168.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=qsptag5oFBqCErCjnOg2LQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-lepe-vyuzit-konzoli-xbox-one-v-domacnosti" title="10 tipů, jak lépe využít konzoli Xbox One v domácnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-lepe-vyuzit-konzoli-xbox-one-v-domacnosti'});">10 tipů, jak lépe využít konzoli Xbox One v domácnosti</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerieNejlepší" data-list-type="userGallery">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209192" title="Na Tři krále o krok dále."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMGP2666.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209203" title="produktová fotografie II."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/plak_t-da.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209165" title="IMG_9810"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_9810_public.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209195" title="in."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_0082d.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209171" title=". . ."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/NIKON_70004axac.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209238" title="..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/IMG_20210110_144238_11.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209221" title="Jak jsem cestoval vlakem 5"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/MG_7497_b.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209164" title="Jak jsem cestoval vlakem 3"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/MG_5653_b.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209163" title="Jak jsem cestoval vlakem 2"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/MG_6795.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209211" title="Uteč !"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/524/DSCN2432xs.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209228" title="produktová fotografi III."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/produktovka-da3.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209196" title="produktová fotografie"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/produktovka-da.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157150.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4DEBB8FBJTbvh0n6t-8pyw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-207035/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-207035/default.aspx" title="Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-207035/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1147659.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mEMhslGh8EZ8T3rE64fV3g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-207035/default.aspx" title="Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-207035/default.aspx'});">Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/scratchgate-je-zpet-apple-iphone-12-neuveritelne-snadno-poskrabete/sc-3-a-1349690/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/scratchgate-je-zpet-apple-iphone-12-neuveritelne-snadno-poskrabete/sc-3-a-1349690/default.aspx" title="#ScratchGate je zpět? Apple iPhone 12 neuvěřitelně snadno poškrábete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/scratchgate-je-zpet-apple-iphone-12-neuveritelne-snadno-poskrabete/sc-3-a-1349690/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1134297.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=h1CfijT14poDcLeUSS-fbw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/scratchgate-je-zpet-apple-iphone-12-neuveritelne-snadno-poskrabete/sc-3-a-1349690/default.aspx" title="#ScratchGate je zpět? Apple iPhone 12 neuvěřitelně snadno poškrábete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/scratchgate-je-zpet-apple-iphone-12-neuveritelne-snadno-poskrabete/sc-3-a-1349690/default.aspx'});">#ScratchGate je zpět? Apple iPhone 12 neuvěřitelně snadno poškrábete</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vyzkouseli-jsme-ios-14-podivejte-se-na-11-nejzajimavejsich-novinek/sc-3-a-1348648/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/vyzkouseli-jsme-ios-14-podivejte-se-na-11-nejzajimavejsich-novinek/sc-3-a-1348648/default.aspx" title="Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vyzkouseli-jsme-ios-14-podivejte-se-na-11-nejzajimavejsich-novinek/sc-3-a-1348648/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093879.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZzEqVi_nxqEVVHD7fbkq2w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/vyzkouseli-jsme-ios-14-podivejte-se-na-11-nejzajimavejsich-novinek/sc-3-a-1348648/default.aspx" title="Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vyzkouseli-jsme-ios-14-podivejte-se-na-11-nejzajimavejsich-novinek/sc-3-a-1348648/default.aspx'});">Vyzkoušeli jsme iOS 14. Podívejte se na 11 nejzajímavějších novinek</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/666213/sebevrazda-krasne-zuzany-z-prostreno-35-na-opratce-visela-dva-dny.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/666213/sebevrazda-krasne-zuzany-z-prostreno-35-na-opratce-visela-dva-dny.html" title="Sebevražda krásné Zuzany z Prostřeno! (†35): Na oprátce visela dva dny!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/666213/sebevrazda-krasne-zuzany-z-prostreno-35-na-opratce-visela-dva-dny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157549.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BhTUq2wSUjsfHv5_5Ann7A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/666213/sebevrazda-krasne-zuzany-z-prostreno-35-na-opratce-visela-dva-dny.html" title="Sebevražda krásné Zuzany z Prostřeno! (†35): Na oprátce visela dva dny!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/666213/sebevrazda-krasne-zuzany-z-prostreno-35-na-opratce-visela-dva-dny.html'});">Sebevražda krásné Zuzany z Prostřeno! (†35): Na oprátce visela dva dny!</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/666270/sport-a-kultura-uz-v-unoru-dava-nadeji-prymula-s-omezenim-na-15-kilometru-od-domu-narazil.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/666270/sport-a-kultura-uz-v-unoru-dava-nadeji-prymula-s-omezenim-na-15-kilometru-od-domu-narazil.html" title="Sport a kultura už v únoru, dává naději Prymula. S omezením na 15 kilometrů od domu narazil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/666270/sport-a-kultura-uz-v-unoru-dava-nadeji-prymula-s-omezenim-na-15-kilometru-od-domu-narazil.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157444.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rotv2xnOXPvyF-DWQMvyZg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/666270/sport-a-kultura-uz-v-unoru-dava-nadeji-prymula-s-omezenim-na-15-kilometru-od-domu-narazil.html" title="Sport a kultura už v únoru, dává naději Prymula. S omezením na 15 kilometrů od domu narazil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/666270/sport-a-kultura-uz-v-unoru-dava-nadeji-prymula-s-omezenim-na-15-kilometru-od-domu-narazil.html'});">Sport a kultura už v únoru, dává naději Prymula. S omezením na 15 kilometrů od domu narazil</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921" title="Malý Londýn, včetně virtuálního Davida Beckhama. V Macau se otevírá kopie britské metropole" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157496.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LrIaYFse6KDLKGuX7Ejt8Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921" title="Malý Londýn, včetně virtuálního Davida Beckhama. V Macau se otevírá kopie britské metropole" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921'});">Malý Londýn, včetně virtuálního Davida Beckhama. V Macau se otevírá kopie britské metropole</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-hasicsky-zachranny-sbor-si-pripomina-20-let-zasahu-horici-vystaviste-93-dopravnich-nehod-v-jedne-1376768'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-hasicsky-zachranny-sbor-si-pripomina-20-let-zasahu-horici-vystaviste-93-dopravnich-nehod-v-jedne-1376768" title="OBRAZEM: Hasičský záchranný sbor si připomíná 20 let zásahů. Hořící Výstaviště, 93 dopravních nehod v jedné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-hasicsky-zachranny-sbor-si-pripomina-20-let-zasahu-horici-vystaviste-93-dopravnich-nehod-v-jedne-1376768'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1156703.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BvX3sEUm-03_BPbRh6zlyQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-hasicsky-zachranny-sbor-si-pripomina-20-let-zasahu-horici-vystaviste-93-dopravnich-nehod-v-jedne-1376768" title="OBRAZEM: Hasičský záchranný sbor si připomíná 20 let zásahů. Hořící Výstaviště, 93 dopravních nehod v jedné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-hasicsky-zachranny-sbor-si-pripomina-20-let-zasahu-horici-vystaviste-93-dopravnich-nehod-v-jedne-1376768'});">OBRAZEM: Hasičský záchranný sbor si připomíná 20 let zásahů. Hořící Výstaviště, 93 dopravních nehod v jedné</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589" title="Nechcete ex-armádní Tatru 815? Tady jich mají hned několik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157576.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZcYQJFPxsmXTlzcadqqUZA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589" title="Nechcete ex-armádní Tatru 815? Tady jich mají hned několik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589'});">Nechcete ex-armádní Tatru 815? Tady jich mají hned několik</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/omlazeny-vw-polo-vykreslen-podle-spionazi-ted-je-to-jeste-vice-baby-golf-137573'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/omlazeny-vw-polo-vykreslen-podle-spionazi-ted-je-to-jeste-vice-baby-golf-137573" title="Omlazený VW Polo vykreslen podle špionáží. Teď je to ještě více baby Golf!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/omlazeny-vw-polo-vykreslen-podle-spionazi-ted-je-to-jeste-vice-baby-golf-137573'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157561.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9YxvCqZGQvviwDOTAKiTqQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/omlazeny-vw-polo-vykreslen-podle-spionazi-ted-je-to-jeste-vice-baby-golf-137573" title="Omlazený VW Polo vykreslen podle špionáží. Teď je to ještě více baby Golf!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/omlazeny-vw-polo-vykreslen-podle-spionazi-ted-je-to-jeste-vice-baby-golf-137573'});">Omlazený VW Polo vykreslen podle špionáží. Teď je to ještě více baby Golf!</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 13. 1. 2021 0:06:04 -->
<!-- GetData(): 13. 1. 2021 0:06:04 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/666356/eu-proklepne-podezrele-dotace-pro-velkostatkare-zdechovsky-tyka-se-to-i-agrofertu.html' title="EU proklepne podezřelé dotace pro „velkostatkáře“. Zdechovský: Týká se to i Agrofertu">EU proklepne podezřelé dotace pro „velkostatkáře“. Zdechovský: Týká…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/666355/fbi-vysetruje-pres-160-osob-kvuli-utoku-na-kapitol-na-stole-je-kradez-posty-i-vrazda.html' title="FBI vyšetřuje přes 160 osob kvůli útoku na Kapitol. Na stole je krádež pošty i vražda">FBI vyšetřuje přes 160 osob kvůli útoku na Kapitol. Na stole je…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/666250/ivanka-se-chysta-na-bidenovu-inauguraci-nejvetsi-chyba-jejiho-zivota-peni-trump.html' title="Ivanka se chystá na Bidenovu inauguraci. „Největší chyba jejího života,“ pění Trump">Ivanka se chystá na Bidenovu inauguraci. „Největší chyba jejího…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/389760/atletico-porazilo-sevillu-ligu-uz-vede-o-ctyri-body-uspela-i-granada.html' title="Atlético porazilo Sevillu, ligu už vede o čtyři body. Uspěla i Granada">Atlético porazilo Sevillu, ligu už vede o čtyři body. Uspěla i Granada</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/389751/united-vedou-premier-league-rozhodl-pogba-vydra-sance-nevyuzil.html' title="United vedou Premier League! Rozhodl Pogba, Vydra šance nevyužil">United vedou Premier League! Rozhodl Pogba, Vydra šance nevyužil</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/389754/salak-o-debutu-byl-jsem-vedle-jak-ta-jedle-stesti-ze-na-me-nervali-cune.html' title="Salák o debutu: Byl jsem vedle jak ta jedle. Štěstí, že na mě neřvali "čuně"">Salák o debutu: Byl jsem vedle jak ta jedle. Štěstí, že na mě neřvali…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/666340/deti-narozene-na-novy-rok-nebudou-dostavat-prispevek-neopodstatneny-pozustatek-z-minulosti-rika-hrib.html' title="Děti narozené na Nový rok nebudou dostávat příspěvek. „Neopodstatněný pozůstatek z minulosti,“ říká Hřib">Děti narozené na Nový rok nebudou dostávat příspěvek. „Neopodstatněný…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/666304/spor-o-dum-primatora-vyhrozoval-mi-tvrdi-byvaly-majitel-u-soudu-na-zahrade-mu-zustal-vrak-auta.html' title="Spor o dům primátora: „Vyhrožoval mi,“ tvrdí bývalý majitel u soudu. Na zahradě mu zůstal vrak auta">Spor o dům primátora: „Vyhrožoval mi,“ tvrdí bývalý majitel u soudu.…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/666292/byvaly-dum-meghan-a-harryho-je-opet-prazdny-i-tehotna-eugenie-radeji-utekla.html' title="Bývalý dům Meghan a Harryho je opět prázdný: I těhotná Eugenie raději utekla!">Bývalý dům Meghan a Harryho je opět prázdný: I těhotná Eugenie raději…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/solo-mamy-jsou-casto-na-pokraji-zhrouceni-pomoci-jim-muzeme-vsichni' title="Sólo mámy jsou často na pokraji zhroucení. Pomoci jim můžeme všichni!">Sólo mámy jsou často na pokraji zhroucení. Pomoci jim můžeme všichni!</a><a class="list-section-article" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/666289/numerologie-na-rok-2021-prace-penize-laska.html' title="Numerologie na rok 2021: Práce, peníze, láska ...">Numerologie na rok 2021: Práce, peníze, láska ...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/179002/marta-dancingerova-29-o-dojemnych-scenach-v-serialu-kukacky-nove-vasni-a-sve-rodine.html' title="Marta Dancingerová (29) o dojemných scénách v seriálu Kukačky, nové vášni a své rodině!">Marta Dancingerová (29) o dojemných scénách v seriálu Kukačky, nové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/po-9-etape-dakaru-macik-pobil-kamazy-137590' title="Po 9. etapě Dakaru: Macík pobil kamazy">Po 9. etapě Dakaru: Macík pobil kamazy</a><a class="list-section-article" href='https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589' title="Nechcete ex-armádní Tatru 815? Tady jich mají hned několik">Nechcete ex-armádní Tatru 815? Tady jich mají hned několik</a><a class="list-section-article" href='https://www.autorevue.cz/rok-2020-u-renaultu-jeho-elektromobily-vladnou-evrope-clio-si-drzi-popularitu' title="Rok 2020 u Renaultu: Jeho elektromobily vládnou Evropě, Clio si drží popularitu ">Rok 2020 u Renaultu: Jeho elektromobily vládnou Evropě, Clio si drží…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://connect.zive.cz/clanky/ubiquiti-doporucuje-zmenu-hesla-nekdo-se-mu-naboural-do-systemu/sc-320-a-207909/default.aspx' title="Ubiquiti doporučuje změnu hesla. Někdo se mu naboural do systému">Ubiquiti doporučuje změnu hesla. Někdo se mu naboural do systému</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/je-tohle-svaty-gral-nositelnosti-japonci-predvedli-hodinky-ktere-i-bez-jehly-zmeri-cukr-v-krvi/sc-3-a-1350325/default.aspx' title="Je tohle svatý grál nositelností? Japonci předvedli hodinky, které i bez jehly změří cukr v krvi">Je tohle svatý grál nositelností? Japonci předvedli hodinky, které i…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/vesmirne-zpravy-prvni-start-tohoto-roku-splnil-ocekavani/sc-870-a-207900/default.aspx' title="Vesmírné zprávy: První start tohoto roku splnil očekávání">Vesmírné zprávy: První start tohoto roku splnil očekávání</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/desitky-milionu-eur-pro-male-farmare-mely-skoncit-u-velkych-firem-podezreni-vysetruje-evropska-komise-1376998' title="Desítky milionů eur pro malé farmáře měly skončit u velkých firem. Podezření vyšetřuje Evropská komise">Desítky milionů eur pro malé farmáře měly skončit u velkých firem.…</a><a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/sprava-zeleznic-letos-investuje-temer-dve-miliardy-do-vypravnich-budov-1376997' title="Správa železnic letos investuje téměř dvě miliardy do výpravních budov">Správa železnic letos investuje téměř dvě miliardy do výpravních budov</a><a class="list-section-article" href='https://www.e15.cz/nazory/glosa-petra-peska-ambiciozni-piratstan-1376995' title="Glosa Petra Peška: Ambiciózní PirátSTAN">Glosa Petra Peška: Ambiciózní PirátSTAN</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/hrnickova-buchta-60063' title="Hrníčková buchta">Hrníčková buchta</a><a class="list-section-article" href='https://www.fitweb.cz/recept/texmex-chilli-100055' title="TEXMEX Chilli">TEXMEX Chilli</a><a class="list-section-article" href='https://www.recepty.cz/recept/milionarske-rezy-se-slanym-karamelem-166603' title="Milionářské řezy se slaným karamelem">Milionářské řezy se slaným karamelem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/666273/nejkrasnejsi-alej-ceska-roste-u-svarova-urady-ji-chteji-po-100-letech-pokacet.html' title="Nejkrásnější alej Česka roste u Svárova: Úřady ji chtějí po 100 letech pokácet!">Nejkrásnější alej Česka roste u Svárova: Úřady ji chtějí po 100…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/104743/lesy-tulaku-i-vojaku-to-jsou-brdy-kus-opravdove-prirody-v-srdci-cech.html' title="Lesy tuláků i vojáků. To jsou Brdy, kus opravdové přírody v srdci Čech">Lesy tuláků i vojáků. To jsou Brdy, kus opravdové přírody v srdci Čech</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/104768/tip-na-vylet-nezamenitelna-zricenina-sirotciho-hradku-opredena-brutalnimi-legendami.html' title="Tip na výlet: Nezaměnitelná zřícenina Sirotčího hrádku opředená brutálními legendami">Tip na výlet: Nezaměnitelná zřícenina Sirotčího hrádku opředená…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-ub_transport_s_r_o-2020513' title="UB Transport s.r.o. - 2020513">UB Transport s.r.o. - 2020513</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/666230/snih-do-ceska-prinesl-dopravni-kolaps-drama-nekonci-prijde-vichr-sledujte-radar-blesku' title="Sníh do Česka přinesl dopravní kolaps. Drama nekončí, přijde vichr, sledujte radar Blesku">Sníh do Česka přinesl dopravní kolaps. Drama nekončí, přijde vichr,…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-alreka_trade_s_r_o-29231370' title="ALREKA TRADE s.r.o. - 29231370">ALREKA TRADE s.r.o. - 29231370</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/ockovani-proti-koronaviru-otazky-a-odpovedi-prehledne-na-jednom-miste-6027.html' title="Očkování proti koronaviru: Otázky a odpovědi přehledně na jednom místě">Očkování proti koronaviru: Otázky a odpovědi přehledně na jednom místě</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/superpotravina-spirulina-ucinky-na-zdravi-uzivani-davkovani-6034.html' title="Superpotravina spirulina: Účinky na zdraví, užívání, dávkování">Superpotravina spirulina: Účinky na zdraví, užívání, dávkování</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/666130/svetelne-znecisteni-zabiji-nas-i-prirodu-jak-se-muzeme-branit.html' title="Světelné znečištění zabíjí nás i přírodu! Jak se můžeme bránit?">Světelné znečištění zabíjí nás i přírodu! Jak se můžeme bránit?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/tvurci-wolfensteina-delaji-na-nove-hre-z-univerza-indiana-jonese' title="Tvůrci Wolfensteina dělají na nové hře z univerza Indiana Jonese">Tvůrci Wolfensteina dělají na nové hře z univerza Indiana Jonese</a><a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-perak-jantarova-komnata/26987/perak-jantarova-komnata-10.html' title="Pérák: Jantarová komnata 10">Pérák: Jantarová komnata 10</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/novy-trailer-super-mario-3d-world-ukazuje-co-uvidime-v-pridavku-bowsers-fury' title="Nový trailer Super Mario 3D World ukazuje, co uvidíme v přídavku Bowser's Fury">Nový trailer Super Mario 3D World ukazuje, co uvidíme v přídavku…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6768128/sestrih-kometa-brno-sparta-praha-4-3p-slagr-ovladli-domaci-lidra-skolil-v-prodlouzeni-mueller.html' title="SESTŘIH: Kometa Brno - Sparta Praha 4:3p. Šlágr ovládli domácí! Lídra skolil v prodloužení Mueller">SESTŘIH: Kometa Brno - Sparta Praha 4:3p. Šlágr ovládli domácí! Lídra…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6768101/sestrih-zlin-liberec-4-3sn-domaci-udolali-v-najezdech-tygry-ukoncili-serii-tri-porazek.html' title="SESTŘIH: Zlín - Liberec 4:3sn. Domácí udolali v nájezdech Tygry. Ukončili sérii tří porážek">SESTŘIH: Zlín - Liberec 4:3sn. Domácí udolali v nájezdech Tygry.…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6768097/kometa-sparta-mueller-si-vystacil-sam-individualni-akci-v-prodlouzeni-rozhodl-4-3.html' title="Kometa - Sparta: Mueller si vystačil sám. Individuální akcí v prodloužení rozhodl, 4:3">Kometa - Sparta: Mueller si vystačil sám. Individuální akcí v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".JY7p9uYeQA {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.NcZ4Jh2Hzh {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.xrHGNmVWVc {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.xrHGNmVWVc a {color:#d00000;}.xrHGNmVWVc > div {padding:1rem 1.5rem;}.xrHGNmVWVc p {font-size: .8em}.NRRYiWocZq {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.CP87XGRvl9 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.CP87XGRvl9 b {font-weight:700;}.BakMDUV0bX {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.UBJxu4RAWw {background:#424242}.uVrIfo1JtH {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os JY7p9uYeQA'><div class='NcZ4Jh2Hzh'></div><div class='xrHGNmVWVc'><div><div class='NRRYiWocZq'><span></span></div><div class='CP87XGRvl9'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='BakMDUV0bX UBJxu4RAWw'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='BakMDUV0bX'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".JY7p9uYeQA\").hide()' title='Zatím zavřít' class='BakMDUV0bX uVrIfo1JtH'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&redirect=https%3a%2f%2fdigiarena.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0032"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>