


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '14545',
		    sourceId: 'digiarena-zive-cz'
		  };
		</script>

		
				<title>Novinky v řadě objektivů Sony G přicházejí s ohnisky 50, 40 a 24 mm – DIGIarena.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Sony představilo hned tři nové objektivy s bajonetem E, které jsou určeny pro bezzrcadlovky řady Alpha, objektivy samotné patří do poloprofesionální řady G." />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Novinky v řadě objektivů Sony G přicházejí s ohnisky 50, 40 a 24 mm" />
				<meta property="og:description" content="Sony představilo hned tři nové objektivy s bajonetem E, které jsou určeny pro bezzrcadlovky řady Alpha, objektivy samotné patří do poloprofesionální řady G." />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Novinky v řadě objektivů Sony G přicházejí s ohnisky 50, 40 a 24 mm" />
				<meta name="twitter:description" content="Sony představilo hned tři nové objektivy s bajonetem E, které jsou určeny pro bezzrcadlovky řady Alpha, objektivy samotné patří do poloprofesionální řady G." />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=563022927" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=563022927" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=563022927" />
				
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/novinky-v-rade-objektivu-sony-g-prichazeji-s-ohnisky-50-40-a-24-mm" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/novinky-v-rade-objektivu-sony-g-prichazeji-s-ohnisky-50-40-a-24-mm" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/novinky-v-rade-objektivu-sony-g-prichazeji-s-ohnisky-50-40-a-24-mm" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/novinky-v-rade-objektivu-sony-g-prichazeji-s-ohnisky-50-40-a-24-mm" >
		<meta name="id" content="14545"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 24 Mar 2021 07:34:00 GMT",
		    article_authors: ["Petr Březina"],
		    article_word_count: "275",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_14545',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.000" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.000" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"DIGIarena","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"digiarena","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>

		<script src="/client.scripts/advertisment.js"></script>
		<script src="/client.scripts/layout.js?v=3.2.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.002"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'digiarena';
			window.__cncPageDefinition.keywords = ['Technika', 'Objektivy', 'Sony'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">
		<div class="rklm"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=14545" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMDIzNzU1MTkPZBYCAgEPZBYCAgMPZBYEAgIPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAw9kFgJmD2QWAmYPDxYCHwBoZGRkCJ7o9b2LQkcJGwxvo7CyiAmXTHY=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.menu.options.selected = "Fotografování";
	layout.search.options.placeholder = "Hledat na DIGIaréně";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=813150344" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
		<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&systemid=digiarena&servicename=DIGIarena&redirect=https%3a%2f%2fdigiarena.zive.cz%2fnovinky-v-rade-objektivu-sony-g-prichazeji-s-ohnisky-50-40-a-24-mm'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.digiarena.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full dt-ct-nav-h">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full dt-ct-nav-h">Nejlepší fotomobily</a></li>
						<li><a href="/nejvyhodnejsi-fotoaparaty" title="Průvodce nákupem | Nejvýhodnější fotoaparáty" class="ga-full dt-ct-nav-h">Nejvýhodnější fotoaparáty</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší pokročilé fotoaparáty" class="ga-full dt-ct-nav-h">Nejlepší pokročilé fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Objektivy a příslušenství" class="ga-full dt-ct-nav-h">Objektivy a příslušenství</a></li>
					</ul>
				</li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full dt-ct-nav-h">Galerie</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14545;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/novinky-v-rade-objektivu-sony-g-prichazeji-s-ohnisky-50-40-a-24-mm"
  },
  "headline": "Novinky v řadě objektivů Sony G přicházejí s ohnisky 50, 40 a 24 mm",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=563022927",
    "width": 1046,
    "height": 523
  },

  "datePublished": "2021-03-24T07:34:00Z",
  "dateModified": "2021-03-24T07:34:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Březina"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/sony_1", "name": "Sony" }
}]
}
</script>


<div class="article">

<div class="css-clear fs-os" data-ar-id="14545">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/objektivy" class="article-catg">Objektivy</a></span><span><a href="/sony_1" class="article-catg">Sony</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14545" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/novinky-v-rade-objektivu-sony-g-prichazeji-s-ohnisky-50-40-a-24-mm">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Novinky v řadě objektivů Sony G přicházejí s ohnisky 50, 40 a 24 mm</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/brezina-petr" rel="author" itemprop="author">Petr Březina</a></span>
				
				<span class="ar-date">24. března 2021</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Novinky+v+%c5%99ad%c4%9b+objektiv%c5%af+Sony+G+p%c5%99ich%c3%a1zej%c3%ad+s+ohnisky+50%2c+40+a+24+mm&url=http%3a%2f%2fdigiarena.zive.cz%2fnovinky-v-rade-objektivu-sony-g-prichazeji-s-ohnisky-50-40-a-24-mm" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14545" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='581110817' href='/Client.Gallery/show.aspx?id_file=581110817&article=14545' onclick='javascript:ShowArticleImage(581110817,750,500,""); return false' title='Sony představilo hned tři nové objektivy s bajonetem E, které jsou určeny pro bezzrcadlovky řady Alpha, objektivy samotné patří do poloprofesionální řady G.'><img itemprop='image' alt='Sony představilo hned tři nové objektivy s bajonetem E, které jsou určeny pro bezzrcadlovky řady Alpha, objektivy samotné patří do poloprofesionální řady G.' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=581110817' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=577328324&article=14545'  onclick='javascript:ShowArticleImage(577328324,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Ta slibuje velmi dobrou obrazovou kvalitu při relativně nízké ceně. Konkrétně v případě představené trojice je to 18 490 Kč za jeden kus, na trhu budou skla v průběhu dubna.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=577328324' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=568775790&article=14545'  onclick='javascript:ShowArticleImage(568775790,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Všechny tři objektivy mají i přes různé ohnisko a světelnost velmi podobné a kompaktní rozměry, takže ideálně doplní menší fotoaparáty, jako je například model A7C.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=568775790' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=516480288&article=14545'  onclick='javascript:ShowArticleImage(516480288,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Rozměry objektivů jsou 64 × 45 mm a hmotnost se pohybuje mezi 160 a 175 gramy.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=516480288' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=765984655&article=14545'  onclick='javascript:ShowArticleImage(765984655,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='V rámci optické konstrukce je u všech tří modelů využito asférických čoček, pro lepší kresbu a eliminaci optických vad.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=765984655' /></a><a href='/Client.Gallery/show.aspx?id_file=581110817&article=14545' onclick='javascript:ShowArticleImage(581110817,750,500,""); return false' class='info'><span class='gallery-count'>25</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14545">
		

            <p>Sony představilo hned tři nové objektivy s bajonetem E, které jsou určeny pro bezzrcadlovky řady Alpha, objektivy samotné patří do poloprofesionální řady G.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=581110817" onclick="javascript:ShowArticleImage(581110817,750,500,'2274355295.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=581110817&amp;width=5000&amp;height=140&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; width: 176px; height: 140px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=577328324" onclick="javascript:ShowArticleImage(577328324,750,500,'7365518498.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=577328324&amp;width=5000&amp;height=140&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; width: 176px; height: 140px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=568775790" onclick="javascript:ShowArticleImage(568775790,750,500,'8534444199.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=568775790&amp;width=5000&amp;height=140&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; width: 176px; height: 140px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Ta slibuje velmi dobrou obrazovou kvalitu při relativně nízké ceně. Konkrétně v případě představené trojice je to 18 490 Kč za jeden kus, na trhu budou skla v průběhu dubna.</p>

<div class="cnc-video-wrap" data-magazine="11DI" data-video="6895592" data-pre="om"><div id="video-6895592"></div></div>
<div class="clear"></div>

<p>Všechny tři objektivy mají i přes různé ohnisko a světelnost velmi podobné a kompaktní rozměry, takže ideálně doplní menší fotoaparáty, jako je například model A7C. Rozměry objektivů jsou 64 × 45 mm a hmotnost se pohybuje mezi 160 a 175 gramy.</p>

<p><strong>Sony FE 24 mm F2,8 G</strong></p>

<ul>
	<li>optická konstrukce: 8 čoček v 7 skupinách, 1× ED a 3× asférická čočka</li>
	<li>clona: sedmilamelová s rozsahem F2,8–F22</li>
	<li>minimální ostřicí vzdálenost: 0,18 m</li>
	<li>zvětšení: 0,19×</li>
	<li>hmotnost: 162 g</li>
</ul>

<p>V rámci optické konstrukce je u všech tří modelů využito asférických čoček, pro lepší kresbu a eliminaci optických vad. Dvojice objektivů 24 a 50 mm navíc přidává čočku z ED skla, která má korigovat&nbsp;chromatickou aberaci. Ostření je v případě všech tří objektivů v režii dvojice lineárních motorů.</p>

<p><strong>Sony FE 40 mm F2,5&nbsp;G</strong></p>

<ul>
	<li>optická konstrukce: 9&nbsp;čoček v 9&nbsp;skupinách,&nbsp;3× asférická čočka</li>
	<li>clona: sedmilamelová s rozsahem F2,5–F22</li>
	<li>minimální ostřicí vzdálenost: 0,25&nbsp;m</li>
	<li>zvětšení: 0,23×</li>
	<li>hmotnost: 173&nbsp;g</li>
</ul>

<p>Společný je vedle rozměrů a hmotnosti také samotný design objektivů – ty využívají vedle ostřícího prstence také samostatný prstenec clonový, který může mít díky přepínači tichý nebo cvakací chod. Na těle objektivů je vedle zmíněného přepínače ještě možnost volby mezi ručním a automatickým ostřením a uživatelsky nastavitelné tlačítko Focus.</p>

<p><strong>Sony FE 50 mm F2,5&nbsp;G</strong></p>

<ul>
	<li>optická konstrukce: 9&nbsp;čoček v 9&nbsp;skupinách, 1× ED a 2× asférická čočka</li>
	<li>clona: sedmilamelová s rozsahem F2,5–F22</li>
	<li>minimální ostřicí vzdálenost: 0,31&nbsp;m</li>
	<li>zvětšení: 0,21×</li>
	<li>hmotnost: 174&nbsp;g</li>
</ul>

<p>Objektivy jsou konstruovány jako odolné vůči povětrnostním vlivům a kolem bajonetu je usazeno gumové těsnění. Na druhé straně u vstupní čočky je filtrový závit s průměrem 49 mm.</p>

			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/meyer-optik-gorlitz-primoplan-58-mm-f19-ii--klasika-v-novem-kabate-pro-zrcadlovky-i-bezzrcadlovky" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Meyer Optik Görlitz Primoplan 58 mm F1,9 II – klasika v novém kabátě pro zrcadlovky i bezzrcadlovky</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/novinky-v-rade-objektivu-sony-g-prichazeji-s-ohnisky-50-40-a-24-mm/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/technika" title="Technika">Technika</a>, <a href="/objektivy" title="Objektivy">Objektivy</a>, <a href="/sony_1" title="Sony">Sony</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"14545","name":"Novinky v řadě objektivů Sony G přicházejí s ohnisky 50, 40 a 24 mm","imageCount":"0"}}
        var cncArticle = {"id":14545,"versionId":"1616571480000","title":"Novinky v řadě objektivů Sony G přicházejí s ohnisky 50, 40 a 24 mm","author":["Petr Březina"],"published":"2021-03-24T08:34:00","created":"2021-03-24T08:35:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="13777" data-rel="1578723600000"  data-ver="1578779280000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody" class="ga-plain-titlegtm-track-t" title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019" data-title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=431758007' alt='Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody" class="ga-plain-title ar-title gtm-track-t" title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019" data-title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019">Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody/?showforum=1">5</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Fotografové</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="10655" data-rel="1467064800000"  data-ver="1467061200000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/6-nejlepsich-volne-dostupnych-programu-pro-upravu-fotografii" class="ga-plain-titlegtm-track-t" title="6 nejlepších volně dostupných programů pro úpravu fotografií " data-title="6 nejlepších volně dostupných programů pro úpravu fotografií "><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=111944769' alt='6 nejlepších volně dostupných programů pro úpravu fotografií ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/6-nejlepsich-volne-dostupnych-programu-pro-upravu-fotografii" class="ga-plain-title ar-title gtm-track-t" title="6 nejlepších volně dostupných programů pro úpravu fotografií " data-title="6 nejlepších volně dostupných programů pro úpravu fotografií ">6 nejlepších volně dostupných programů pro úpravu fotografií </a></h2>
				
				
				
				<p class="ar-anno">Na internetu najdeme řadu tzv. free fotoeditačních programů, které se mohou stát alternativou k placeným aplikacím. Řada z nich nabízí opravdu široké možnosti úprav fotografií. Které patří mezi ty nejlepší?</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/6-nejlepsich-volne-dostupnych-programu-pro-upravu-fotografii/?showforum=1">33</a></span>
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Fotografický software</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class="rectangle cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14499" data-rel="1614406200000"  data-ver="1613994240000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/6-nejlepsich-programu-pro-upravu-fotografii-zdarma" class="ga-plain-titlegtm-track-t" title="6 nejlepších programů pro úpravu fotografií zdarma" data-title="6 nejlepších programů pro úpravu fotografií zdarma"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=358083911' alt='6 nejlepších programů pro úpravu fotografií zdarma' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/6-nejlepsich-programu-pro-upravu-fotografii-zdarma" class="ga-plain-title ar-title gtm-track-t" title="6 nejlepších programů pro úpravu fotografií zdarma" data-title="6 nejlepších programů pro úpravu fotografií zdarma">6 nejlepších programů pro úpravu fotografií zdarma</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Fotografický software</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="13824" data-rel="1580796600000"  data-ver="1580759220000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama" class="ga-plain-titlegtm-track-t" title="Fotografie týdne: když je všechno vzhůru nohama" data-title="Fotografie týdne: když je všechno vzhůru nohama"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=27301860' alt='Fotografie týdne: když je všechno vzhůru nohama' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama" class="ga-plain-title ar-title gtm-track-t" title="Fotografie týdne: když je všechno vzhůru nohama" data-title="Fotografie týdne: když je všechno vzhůru nohama">Fotografie týdne: když je všechno vzhůru nohama</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama/?showforum=1">4</a></span>
					<span>Michal Černý</span>
				</p>
                                <div style="display:none"><span class="author">Michal Černý</span></div><div style="display:none"><span class="article-catg">Fotografie týdne</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14432" data-rel="1611295800000"  data-ver="1609763100000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-akty-roku-2020-od-fotografu-digiareny" class="ga-plain-titlegtm-track-t" title="Nejlepší akty roku 2020 od fotografů DIGIareny" data-title="Nejlepší akty roku 2020 od fotografů DIGIareny"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=771264770' alt='Nejlepší akty roku 2020 od fotografů DIGIareny' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-akty-roku-2020-od-fotografu-digiareny" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší akty roku 2020 od fotografů DIGIareny" data-title="Nejlepší akty roku 2020 od fotografů DIGIareny">Nejlepší akty roku 2020 od fotografů DIGIareny</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/nejlepsi-akty-roku-2020-od-fotografu-digiareny/?showforum=1">8</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Kultura</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14487" data-rel="1613628600000"  data-ver="1613043600000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/proc-znat-a-jak-pracovat-nejen-s-exif-daty" class="ga-plain-titlegtm-track-t" title="Proč znát a jak pracovat nejen s EXIF daty" data-title="Proč znát a jak pracovat nejen s EXIF daty"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=635356231' alt='Proč znát a jak pracovat nejen s EXIF daty' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/proc-znat-a-jak-pracovat-nejen-s-exif-daty" class="ga-plain-title ar-title gtm-track-t" title="Proč znát a jak pracovat nejen s EXIF daty" data-title="Proč znát a jak pracovat nejen s EXIF daty">Proč znát a jak pracovat nejen s EXIF daty</a></h2>
				
				
				
				<p class="ar-anno">Když jsme fotografovali na film, bylo výsadou pouze některých aparátů, že uměly zaznamenat expoziční informace. Dnes to umí jakýkoli digitál, ovšem málokdo s metadaty pracuje a využívá je.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/proc-znat-a-jak-pracovat-nejen-s-exif-daty/?showforum=1">1</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Expozice</span><span class="article-catg">Fotoškola</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="12546" data-rel="1606414860000"  data-ver="1614087120000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" class="ga-plain-titlegtm-track-t" title="Nejlepší objektivy a příslušenství pro fotografy, které určitě chcete mít ve fotobrašně" data-title="Nejlepší objektivy a příslušenství pro fotografy, které určitě chcete mít ve fotobrašně"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=923938446' alt='Nejlepší objektivy a příslušenství pro fotografy, které určitě chcete mít ve fotobrašně' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší objektivy a příslušenství pro fotografy, které určitě chcete mít ve fotobrašně" data-title="Nejlepší objektivy a příslušenství pro fotografy, které určitě chcete mít ve fotobrašně">Nejlepší objektivy a příslušenství pro fotografy, které určitě chcete mít ve fotobrašně</a></h2>
				
				
				
				<p class="ar-anno">Správné fotografické příslušenství může v mnoha situacích značně ulehčit práci. S objektivy je to velmi podobné, proto přinášíme několik tipů, po čem sáhnout.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy/?showforum=1">2</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Objektivy</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="10972" data-rel="1576740000000"  data-ver="1578564420000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-pokrocile-kompakty" class="ga-plain-titlegtm-track-t" title="8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily" data-title="8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=996470726' alt='8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-pokrocile-kompakty" class="ga-plain-title ar-title gtm-track-t" title="8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily" data-title="8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily">8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily</a></h2>
				
				
				
				<p class="ar-anno">Malé kompaktní fotoaparáty jsou vhodné i pro pokročilé fotografy. Nabízejí výbornou obrazovou kvalitu a maximální kontrolu nad procesem fotografování. Současně jsou vždy po ruce.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/nejlepsi-pokrocile-kompakty/?showforum=1">43</a></span>
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12860976#p12860976" title="Fotohospoda"> 6 454</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12860976#p12860976" class="ar-title gtm-track-t ar-premium-free" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12860904#p12860904" title="Bezzrcátka Olympus - zkušenosti, tipy"> 9 898</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12860904#p12860904" class="ar-title gtm-track-t ar-premium-free" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=205&amp;t=1315211&amp;p=12860897#p12860897" title="Čím to je? Zastřená fotka při nasvícení">  7</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=205&amp;t=1315211&amp;p=12860897#p12860897" class="ar-title gtm-track-t ar-premium-free" title="Čím to je? Zastřená fotka při nasvícení">Čím to je? Zastřená fotka při nasvícení</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1305782&amp;p=12860895#p12860895" title="Používáte někdo Topaz Labs?">  120</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1305782&amp;p=12860895#p12860895" class="ar-title gtm-track-t ar-premium-free" title="Používáte někdo Topaz Labs?">Používáte někdo Topaz Labs?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1292090&amp;p=12860725#p12860725" title="L systém - Leica, Panasonic a Sigma">  290</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1292090&amp;p=12860725#p12860725" class="ar-title gtm-track-t ar-premium-free" title="L systém - Leica, Panasonic a Sigma">L systém - Leica, Panasonic a Sigma</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12860529#p12860529" title="PC pro úpravu fotografií"> 1 676</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12860529#p12860529" class="ar-title gtm-track-t ar-premium-free" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12860392#p12860392" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 10 426</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12860392#p12860392" class="ar-title gtm-track-t ar-premium-free" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12860360#p12860360" title="Lightroom Classic CC">  338</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12860360#p12860360" class="ar-title gtm-track-t ar-premium-free" title="Lightroom Classic CC">Lightroom Classic CC</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12860322#p12860322" title="Sony A7/A7r - zkusenosti"> 4 461</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12860322#p12860322" class="ar-title gtm-track-t ar-premium-free" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12860119#p12860119" title="Fujifilm X a GFX"> 5 003</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12860119#p12860119" class="ar-title gtm-track-t ar-premium-free" title="Fujifilm X a GFX">Fujifilm X a GFX</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1292783&amp;p=12859090#p12859090" title="Náhrada Zoneru">  24</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1292783&amp;p=12859090#p12859090" class="ar-title gtm-track-t ar-premium-free" title="Náhrada Zoneru">Náhrada Zoneru</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1309483&amp;p=12858679#p12858679" title="Focení letadel a přírody">  2</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1309483&amp;p=12858679#p12858679" class="ar-title gtm-track-t ar-premium-free" title="Focení letadel a přírody">Focení letadel a přírody</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1309980&amp;p=12858549#p12858549" title="Svadobná výbava DSLR vs. CSC">  121</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1309980&amp;p=12858549#p12858549" class="ar-title gtm-track-t ar-premium-free" title="Svadobná výbava DSLR vs. CSC">Svadobná výbava DSLR vs. CSC</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12857837#p12857837" title="Nikon Z systém"> 1 634</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12857837#p12857837" class="ar-title gtm-track-t ar-premium-free" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=210&amp;t=1301255&amp;p=12849702#p12849702" title="Degradace fotek po stažení do PC (Olympus)">  2</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=210&amp;t=1301255&amp;p=12849702#p12849702" class="ar-title gtm-track-t ar-premium-free" title="Degradace fotek po stažení do PC (Olympus)">Degradace fotek po stažení do PC (Olympus)</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1314741&amp;p=12849496#p12849496" title="Nikon NX Studio">  7</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1314741&amp;p=12849496#p12849496" class="ar-title gtm-track-t ar-premium-free" title="Nikon NX Studio">Nikon NX Studio</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209674" title="Zasypané" data-list-name="fotografieTýdne" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/DSCF9166a.jpg&w=290&h=249&q=80&crop=1" /></a>
    <div class="title">Zasypané</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=95981&amp;protype=1" title="hotmandarin">hotmandarin</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209909" title="Pouštní akt" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_6712g.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209923" title="Průnik množin" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_4809.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209911" title="pych." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/IMG_0040s.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209924" title="Zajatec konstruktivního myšlení" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_95801.jpg&w=135&h=78&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='14525' data-rel='1615624380000' data-ver='1615471200000'>
					<div class="ar-img">
						<a href="/insta360-go-2-je-nejmensi-akcni-kamera-na-svete-vazi-jen-27-g" class="gtm-track-t" title="Insta360 GO 2 je nejmenší akční kamera na světě. Váží jen 27 g"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=585839459' alt='Insta360 GO 2 je nejmenší akční kamera na světě. Váží jen 27 g' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/insta360-go-2-je-nejmensi-akcni-kamera-na-svete-vazi-jen-27-g" class="ar-title gtm-track-t" title="Insta360 GO 2 je nejmenší akční kamera na světě. Váží jen 27 g">Insta360 GO 2 je nejmenší akční kamera na světě. Váží jen 27 g</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Insta360</span><span class="article-catg">Akční kamery</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14519' data-rel='1615356600000' data-ver='1615130760000'>
					<div class="ar-img">
						<a href="/leica-apo-summicron-m-35-mm-f2-asph-umi-ostrit-od-30-cm" class="gtm-track-t" title="Leica APO-Summicron-M 35 mm F2 ASPH umí ostřit od 30 cm"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=229003759' alt='Leica APO-Summicron-M 35 mm F2 ASPH umí ostřit od 30 cm' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/leica-apo-summicron-m-35-mm-f2-asph-umi-ostrit-od-30-cm" class="ar-title gtm-track-t" title="Leica APO-Summicron-M 35 mm F2 ASPH umí ostřit od 30 cm">Leica APO-Summicron-M 35 mm F2 ASPH umí ostřit od 30 cm</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Leica</span><span class="article-catg">Objektivy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14526' data-rel='1616220600000' data-ver='1615471980000'>
					<div class="ar-img">
						<a href="/5-tipu-jak-vylepsit-zaber-u-portretu-staci-zmena-polohy-hlavy-ci-smeru-osvetleni" class="gtm-track-t" title="5 tipů, jak vylepšit záběr u portrétů. Stačí změna polohy hlavy či směru osvětlení"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=403432424' alt='5 tipů, jak vylepšit záběr u portrétů. Stačí změna polohy hlavy či směru osvětlení' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/5-tipu-jak-vylepsit-zaber-u-portretu-staci-zmena-polohy-hlavy-ci-smeru-osvetleni" class="ar-title gtm-track-t" title="5 tipů, jak vylepšit záběr u portrétů. Stačí změna polohy hlavy či směru osvětlení">5 tipů, jak vylepšit záběr u portrétů. Stačí změna polohy hlavy či směru osvětlení</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Portrét</span><span class="article-catg">Fotoškola</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14518' data-rel='1615443000000' data-ver='1615135440000'>
					<div class="ar-img">
						<a href="/benro-polaris--elektricka-stativova-hlava-s-radou-chytrych-funkci-a-podporou-ai" class="gtm-track-t" title="Benro Polaris – elektrická stativová hlava s řadou chytrých funkcí a podporou AI"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=421845373' alt='Benro Polaris – elektrická stativová hlava s řadou chytrých funkcí a podporou AI' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/benro-polaris--elektricka-stativova-hlava-s-radou-chytrych-funkci-a-podporou-ai" class="ar-title gtm-track-t" title="Benro Polaris – elektrická stativová hlava s řadou chytrých funkcí a podporou AI">Benro Polaris – elektrická stativová hlava s řadou chytrých funkcí a podporou AI</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Stativy</span><span class="article-catg">Technika</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14527' data-rel='1615478040000' data-ver='1615459740000'>
					<div class="ar-img">
						<a href="/nikon-potvrdil-vyvoj-profesionalni-bezzrcadlovky-z9-na-trhu-by-mela-byt-do-konce-roku" class="gtm-track-t" title="Nikon potvrdil vývoj profesionální bezzrcadlovky Z9, na trhu by měla být do konce roku"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=257022821' alt='Nikon potvrdil vývoj profesionální bezzrcadlovky Z9, na trhu by měla být do konce roku' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nikon-potvrdil-vyvoj-profesionalni-bezzrcadlovky-z9-na-trhu-by-mela-byt-do-konce-roku" class="ar-title gtm-track-t" title="Nikon potvrdil vývoj profesionální bezzrcadlovky Z9, na trhu by měla být do konce roku">Nikon potvrdil vývoj profesionální bezzrcadlovky Z9, na trhu by měla být do konce roku</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Bezzrcadlovky</span><span class="article-catg">Nikon</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14520' data-rel='1615537800000' data-ver='1615133160000'>
					<div class="ar-img">
						<a href="/gitzo-legende--batoh-a-stativ-s-dozivotni-zarukou-sbiraji-prostredky-na-vyrobu" class="gtm-track-t" title="Gitzo Légende – batoh a stativ s doživotní zárukou sbírají prostředky na výrobu"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=547394019' alt='Gitzo Légende – batoh a stativ s doživotní zárukou sbírají prostředky na výrobu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/gitzo-legende--batoh-a-stativ-s-dozivotni-zarukou-sbiraji-prostredky-na-vyrobu" class="ar-title gtm-track-t" title="Gitzo Légende – batoh a stativ s doživotní zárukou sbírají prostředky na výrobu">Gitzo Légende – batoh a stativ s doživotní zárukou sbírají prostředky na výrobu</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Příslušenství</span><span class="article-catg">Stativy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14529' data-rel='1615702200000' data-ver='1615473480000'>
					<div class="ar-img">
						<a href="/sony-ma-hotovy-stredoformatovy-snimac-s-rozlisenim-128-mpx-a-globalni-zaverkou" class="gtm-track-t" title="Sony má hotový středoformátový snímač s rozlišením 128 Mpx a globální závěrkou"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=579337211' alt='Sony má hotový středoformátový snímač s rozlišením 128 Mpx a globální závěrkou' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/sony-ma-hotovy-stredoformatovy-snimac-s-rozlisenim-128-mpx-a-globalni-zaverkou" class="ar-title gtm-track-t" title="Sony má hotový středoformátový snímač s rozlišením 128 Mpx a globální závěrkou">Sony má hotový středoformátový snímač s rozlišením 128 Mpx a globální závěrkou</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Sony</span><span class="article-catg">Technologie</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14540' data-rel='1616429400000' data-ver='1616345940000'>
					<div class="ar-img">
						<a href="/idealni-kombinace---nikon-z6-ii-a-nikkor-z-24200-mm-f463-vr-test" class="gtm-track-t" title="Ideální kombinace –  Nikon Z6 II a Nikkor Z 24–200 mm F4–6,3 VR (test)"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=687762403' alt='Ideální kombinace –  Nikon Z6 II a Nikkor Z 24–200 mm F4–6,3 VR (test)' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/idealni-kombinace---nikon-z6-ii-a-nikkor-z-24200-mm-f463-vr-test" class="ar-title gtm-track-t" title="Ideální kombinace –  Nikon Z6 II a Nikkor Z 24–200 mm F4–6,3 VR (test)">Ideální kombinace –  Nikon Z6 II a Nikkor Z 24–200 mm F4–6,3 VR (test)</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-catg">Bezzrcadlovky</span><span class="article-catg">Nikon</span><span class="article-catg">Testy</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/106176/spisovatel-pavel-kohout-rekapituluje-o-svych-trech-manzelstvich-trech-detech-a-kapesni-vilce-na-sazave.html" title="Spisovatel Pavel Kohout rekapituluje: O&amp;amp;nbsp;svých třech manželstvích, třech dětech a&amp;amp;nbsp;kapesní vilce na&amp;amp;nbsp;Sázavě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/106176/spisovatel-pavel-kohout-rekapituluje-o-svych-trech-manzelstvich-trech-detech-a-kapesni-vilce-na-sazave.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180699.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=57EWOOkAkQ5mj2EDQG7OfA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/106176/spisovatel-pavel-kohout-rekapituluje-o-svych-trech-manzelstvich-trech-detech-a-kapesni-vilce-na-sazave.html" title="Spisovatel Pavel Kohout rekapituluje: O&amp;amp;nbsp;svých třech manželstvích, třech dětech a&amp;amp;nbsp;kapesní vilce na&amp;amp;nbsp;Sázavě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/106176/spisovatel-pavel-kohout-rekapituluje-o-svych-trech-manzelstvich-trech-detech-a-kapesni-vilce-na-sazave.html'});">Spisovatel Pavel Kohout rekapituluje: O&amp;nbsp;svých třech manželstvích, třech dětech a&amp;nbsp;kapesní vilce na&amp;nbsp;Sázavě</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106192/praha-zamitla-podporu-prague-pride-hrib-chce-nove-hlasovani-pro-gaye-a-lesby-penize-byt-musi.html" title="Praha zamítla podporu Prague Pride, Hřib chce nové hlasování. Pro gaye a lesby peníze být musí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/106192/praha-zamitla-podporu-prague-pride-hrib-chce-nove-hlasovani-pro-gaye-a-lesby-penize-byt-musi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180723.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=ji6EGyV4fmuc20VYeqe8xg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106192/praha-zamitla-podporu-prague-pride-hrib-chce-nove-hlasovani-pro-gaye-a-lesby-penize-byt-musi.html" title="Praha zamítla podporu Prague Pride, Hřib chce nové hlasování. Pro gaye a lesby peníze být musí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/106192/praha-zamitla-podporu-prague-pride-hrib-chce-nove-hlasovani-pro-gaye-a-lesby-penize-byt-musi.html'});">Praha zamítla podporu Prague Pride, Hřib chce nové hlasování. Pro gaye a lesby peníze být musí!</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-ladislav-vizek/393501/stojim-za-svancim-za-smicu-jsem-se-omluvil-rangers-se-incident-hodil.html" title="Stojím za Švancim, za Šmícu jsem se omluvil. Rangers se incident hodil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-ladislav-vizek/393501/stojim-za-svancim-za-smicu-jsem-se-omluvil-rangers-se-incident-hodil.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180718.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=e9CgdfeRStfHKyVbBrO3TQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-ladislav-vizek/393501/stojim-za-svancim-za-smicu-jsem-se-omluvil-rangers-se-incident-hodil.html" title="Stojím za Švancim, za Šmícu jsem se omluvil. Rangers se incident hodil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-ladislav-vizek/393501/stojim-za-svancim-za-smicu-jsem-se-omluvil-rangers-se-incident-hodil.html'});">Stojím za Švancim, za Šmícu jsem se omluvil. Rangers se incident hodil</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/393518/stadion-v-hradci-je-blizko-zustanou-i-lizatka-jaka-bude-kapacita.html" title="Stadion v Hradci je blízko, staví majitel Pardubic: Bude jeden z nejhezčích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/393518/stadion-v-hradci-je-blizko-zustanou-i-lizatka-jaka-bude-kapacita.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180714.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=6zv0jB9Q_m4iPG8y-J_psA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/393518/stadion-v-hradci-je-blizko-zustanou-i-lizatka-jaka-bude-kapacita.html" title="Stadion v Hradci je blízko, staví majitel Pardubic: Bude jeden z nejhezčích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/393518/stadion-v-hradci-je-blizko-zustanou-i-lizatka-jaka-bude-kapacita.html'});">Stadion v Hradci je blízko, staví majitel Pardubic: Bude jeden z nejhezčích</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/nadsenec-z-ceska-foti-opustene-vraky-aut-obcas-narazi-i-na-cenene-klasiky" title="Nadšenec z Česka fotí opuštěné vraky aut. Občas narazí i na ceněné klasiky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nadsenec-z-ceska-foti-opustene-vraky-aut-obcas-narazi-i-na-cenene-klasiky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180602.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=AmPhadqVl-8RfrqQCH8tag&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nadsenec-z-ceska-foti-opustene-vraky-aut-obcas-narazi-i-na-cenene-klasiky" title="Nadšenec z Česka fotí opuštěné vraky aut. Občas narazí i na ceněné klasiky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nadsenec-z-ceska-foti-opustene-vraky-aut-obcas-narazi-i-na-cenene-klasiky'});">Nadšenec z Česka fotí opuštěné vraky aut. Občas narazí i na ceněné klasiky</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/nove-porsche-911-gt3-ma-ceskou-cenu-oproti-verzim-turbo-je-z-levneho-kraje" title="Nové Porsche 911 GT3 má českou cenu. Oproti verzím Turbo je z levného kraje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nove-porsche-911-gt3-ma-ceskou-cenu-oproti-verzim-turbo-je-z-levneho-kraje'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1171576.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=9CrvBzsMYTzxE8tx6UP7ng&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nove-porsche-911-gt3-ma-ceskou-cenu-oproti-verzim-turbo-je-z-levneho-kraje" title="Nové Porsche 911 GT3 má českou cenu. Oproti verzím Turbo je z levného kraje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nove-porsche-911-gt3-ma-ceskou-cenu-oproti-verzim-turbo-je-z-levneho-kraje'});">Nové Porsche 911 GT3 má českou cenu. Oproti verzím Turbo je z levného kraje</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu" title="FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167490.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=5iRkyXPq---EjQHJIDz38A&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu" title="FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu'});">FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona" title="10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093479.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Fp4hRpjeT6Faf0efwbviAw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona" title="10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona'});">10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/27249/mourrisonova-poradna-jak-byt-uspesny-v-namlouvani.html" title="Mourrisonova poradna: Jak být úspěšný v namlouvání?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/27249/mourrisonova-poradna-jak-byt-uspesny-v-namlouvani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180686.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=FfYEU8uX5nOY1DGwMSiqZw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/27249/mourrisonova-poradna-jak-byt-uspesny-v-namlouvani.html" title="Mourrisonova poradna: Jak být úspěšný v namlouvání?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/27249/mourrisonova-poradna-jak-byt-uspesny-v-namlouvani.html'});">Mourrisonova poradna: Jak být úspěšný v namlouvání?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/do-prodeje-miri-playstation-5-s-retro-designem-kusu-je-extremne-malo" title="Do prodeje míří Playstation 5 s retro designem, kusů je extrémně málo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/do-prodeje-miri-playstation-5-s-retro-designem-kusu-je-extremne-malo'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1155409.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=o-1iendHLNUTms-OPO2IVA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/do-prodeje-miri-playstation-5-s-retro-designem-kusu-je-extremne-malo" title="Do prodeje míří Playstation 5 s retro designem, kusů je extrémně málo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/do-prodeje-miri-playstation-5-s-retro-designem-kusu-je-extremne-malo'});">Do prodeje míří Playstation 5 s retro designem, kusů je extrémně málo</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerieNejlepší" data-list-type="userGallery">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209873" title="Na mé straně hřiště."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMGP5994M.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209876" title="A."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/DSCF6708_2000.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209870" title="Všední den"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/513/MG_6747.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209859" title="Jak se krmí ptačí obyvatelé pražské řeky Vltavy"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/DSC060951.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209909" title="Pouštní akt"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_6712g.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209923" title="Průnik množin"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_4809.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209880" title="Nepodněcujte mou divokou povahu, pravím..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/Nepodn_cujte_mou_divokou_povahu_prav_m_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209911" title="pych."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/IMG_0040s.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209924" title="Zajatec konstruktivního myšlení"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_95801.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209916" title="O větráku a dvou mouchách"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/0875.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209922" title="Tlačit tu svou káru"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_g7742.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209819" title="Kristi"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/DSC_7403.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/ceska-televize-letos-spusti-nove-ivysilani-nezustane-kamen-na-kameni'});">AVmania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/ceska-televize-letos-spusti-nove-ivysilani-nezustane-kamen-na-kameni" title="Česká televize letos spustí nové iVysílání. Nezůstane kámen na kameni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/ceska-televize-letos-spusti-nove-ivysilani-nezustane-kamen-na-kameni'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1168258.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KzZTAJucZHFlqR7Wds1i8g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/ceska-televize-letos-spusti-nove-ivysilani-nezustane-kamen-na-kameni" title="Česká televize letos spustí nové iVysílání. Nezůstane kámen na kameni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/ceska-televize-letos-spusti-nove-ivysilani-nezustane-kamen-na-kameni'});">Česká televize letos spustí nové iVysílání. Nezůstane kámen na kameni</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru'});">AVmania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-817402.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hLrEXKRRbrOJp0kGkzjMaQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" title="13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru'});">13 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/hranice-katastru-obci/sc-3-a-208752/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/hranice-katastru-obci/sc-3-a-208752/default.aspx" title="Jak najít hranice území obcí a okresů, abyste věděli, kde se můžete pohybovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/hranice-katastru-obci/sc-3-a-208752/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1172545.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GcLNBj-rKybvCCMPsRe36g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/hranice-katastru-obci/sc-3-a-208752/default.aspx" title="Jak najít hranice území obcí a okresů, abyste věděli, kde se můžete pohybovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/hranice-katastru-obci/sc-3-a-208752/default.aspx'});">Jak najít hranice území obcí a okresů, abyste věděli, kde se můžete pohybovat</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Vybrali jsme nejlepší telefony, které si v březnu 2021 můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1176136.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=u9uuEo6MW4Y7JdLVN-mQ5Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Vybrali jsme nejlepší telefony, které si v březnu 2021 můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'});">Vybrali jsme nejlepší telefony, které si v březnu 2021 můžete koupit</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/673305/prehledne-kdo-ma-v-cr-nove-narok-na-vakcinu-rozhodne-tabulka-diagnoz-a-chronickych-nemoci.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/673305/prehledne-kdo-ma-v-cr-nove-narok-na-vakcinu-rozhodne-tabulka-diagnoz-a-chronickych-nemoci.html" title="Přehledně: Kdo má v ČR nově nárok na vakcínu? Rozhodne tabulka diagnóz a chronických nemocí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/673305/prehledne-kdo-ma-v-cr-nove-narok-na-vakcinu-rozhodne-tabulka-diagnoz-a-chronickych-nemoci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180677.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=W7Au5AOC5GnxYI2O3_rN5A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/673305/prehledne-kdo-ma-v-cr-nove-narok-na-vakcinu-rozhodne-tabulka-diagnoz-a-chronickych-nemoci.html" title="Přehledně: Kdo má v ČR nově nárok na vakcínu? Rozhodne tabulka diagnóz a chronických nemocí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/673305/prehledne-kdo-ma-v-cr-nove-narok-na-vakcinu-rozhodne-tabulka-diagnoz-a-chronickych-nemoci.html'});">Přehledně: Kdo má v ČR nově nárok na vakcínu? Rozhodne tabulka diagnóz a chronických nemocí</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/673321/zemrel-starosta-hecko-54-z-cssd-hospitalizovali-ho-s-tezkym-covidem.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/673321/zemrel-starosta-hecko-54-z-cssd-hospitalizovali-ho-s-tezkym-covidem.html" title="Zemřel starosta Hečko (†54) z ČSSD. Hospitalizovali ho s těžkým covidem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/673321/zemrel-starosta-hecko-54-z-cssd-hospitalizovali-ho-s-tezkym-covidem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180713.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mks_1BWWmDkvl8o63jP4dw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/673321/zemrel-starosta-hecko-54-z-cssd-hospitalizovali-ho-s-tezkym-covidem.html" title="Zemřel starosta Hečko (†54) z ČSSD. Hospitalizovali ho s těžkým covidem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/673321/zemrel-starosta-hecko-54-z-cssd-hospitalizovali-ho-s-tezkym-covidem.html'});">Zemřel starosta Hečko (†54) z ČSSD. Hospitalizovali ho s těžkým covidem</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/banksyho-dilo-se-vydrazilo-za-pul-miliardy-korun-vytezek-pujde-zdravotnikum-1379003'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/banksyho-dilo-se-vydrazilo-za-pul-miliardy-korun-vytezek-pujde-zdravotnikum-1379003" title="Banksyho dílo se vydražilo za půl miliardy korun. Výtěžek půjde zdravotníkům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/banksyho-dilo-se-vydrazilo-za-pul-miliardy-korun-vytezek-pujde-zdravotnikum-1379003'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180476.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=J6tRRZkXz4ICundDWtR40g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/banksyho-dilo-se-vydrazilo-za-pul-miliardy-korun-vytezek-pujde-zdravotnikum-1379003" title="Banksyho dílo se vydražilo za půl miliardy korun. Výtěžek půjde zdravotníkům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/banksyho-dilo-se-vydrazilo-za-pul-miliardy-korun-vytezek-pujde-zdravotnikum-1379003'});">Banksyho dílo se vydražilo za půl miliardy korun. Výtěžek půjde zdravotníkům</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889" title="Maximální využití. Architekti na Moravě postavili velký dům na malém pozemku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179260.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8JvKuIPWy7c7UjSI4W41Xw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889" title="Maximální využití. Architekti na Moravě postavili velký dům na malém pozemku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889'});">Maximální využití. Architekti na Moravě postavili velký dům na malém pozemku</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/honda-cr-v-2-0-e-hev-awd-sport-line-stejne-dobra-jen-stylovejsi-138512'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/honda-cr-v-2-0-e-hev-awd-sport-line-stejne-dobra-jen-stylovejsi-138512" title="Honda CR-V 2.0 e:HEV AWD Sport Line – Stejně dobrá, jen stylovější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/honda-cr-v-2-0-e-hev-awd-sport-line-stejne-dobra-jen-stylovejsi-138512'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180721.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kgsoSlytKky7JQHN9BDQHw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/honda-cr-v-2-0-e-hev-awd-sport-line-stejne-dobra-jen-stylovejsi-138512" title="Honda CR-V 2.0 e:HEV AWD Sport Line – Stejně dobrá, jen stylovější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/honda-cr-v-2-0-e-hev-awd-sport-line-stejne-dobra-jen-stylovejsi-138512'});">Honda CR-V 2.0 e:HEV AWD Sport Line – Stejně dobrá, jen stylovější</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/skoda-otevrela-svuj-nejvetsi-showroom-na-svete-vystavuje-az-40-aut-138499'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-otevrela-svuj-nejvetsi-showroom-na-svete-vystavuje-az-40-aut-138499" title="Škoda otevřela svůj největší showroom na světě. Vystavuje až 40 aut" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/skoda-otevrela-svuj-nejvetsi-showroom-na-svete-vystavuje-az-40-aut-138499'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180694.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OI-4dB3-myt2Y2Ys0Hy8zg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-otevrela-svuj-nejvetsi-showroom-na-svete-vystavuje-az-40-aut-138499" title="Škoda otevřela svůj největší showroom na světě. Vystavuje až 40 aut" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/skoda-otevrela-svuj-nejvetsi-showroom-na-svete-vystavuje-az-40-aut-138499'});">Škoda otevřela svůj největší showroom na světě. Vystavuje až 40 aut</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 24. 3. 2021 13:32:00 -->
<!-- GetData(): 24. 3. 2021 13:32:00 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/106192/praha-zamitla-podporu-prague-pride-hrib-chce-nove-hlasovani-pro-gaye-a-lesby-penize-byt-musi.html' title="Praha zamítla podporu Prague Pride, Hřib chce nové hlasování. Pro gaye a lesby peníze být musí!">Praha zamítla podporu Prague Pride, Hřib chce nové hlasování. Pro…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/673305/prehledne-kdo-ma-v-cr-nove-narok-na-vakcinu-rozhodne-tabulka-diagnoz-a-chronickych-nemoci.html' title="Přehledně: Kdo má v ČR nově nárok na vakcínu? Rozhodne tabulka diagnóz a chronických nemocí">Přehledně: Kdo má v ČR nově nárok na vakcínu? Rozhodne tabulka…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/673321/zemrel-starosta-hecko-54-z-cssd-hospitalizovali-ho-s-tezkym-covidem.html' title="Zemřel starosta Hečko (†54) z ČSSD. Hospitalizovali ho s těžkým covidem">Zemřel starosta Hečko (†54) z ČSSD. Hospitalizovali ho s těžkým…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/393522/cesi-maji-song-na-euro-od-tri-sester-sklizi-kritiku-kucera-psal-o-roce-1996.html' title="Češi mají song na EURO od Tří sester. Sklízí kritiku, Kučera psal o roce 1996">Češi mají song na EURO od Tří sester. Sklízí kritiku, Kučera psal o…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/393508/zkuseny-a-odpocaty-salak-nici-olomouc-strely-odevsad-jeden-gol.html' title="Zkušený a odpočatý Salák ničí Olomouc. Střely odevšad, jeden gól">Zkušený a odpočatý Salák ničí Olomouc. Střely odevšad, jeden gól</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/393518/stadion-v-hradci-je-blizko-zustanou-i-lizatka-jaka-bude-kapacita.html' title="Stadion v Hradci je blízko, zůstanou i „lízátka“. Jaká bude kapacita?">Stadion v Hradci je blízko, zůstanou i „lízátka“. Jaká bude kapacita?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/673329/rekreacni-vlaky-nevyjedou-start-sezony-se-kvuli-pandemii-opet-odklada.html' title="Rekreační vlaky nevyjedou: Start sezóny se kvůli pandemii opět odkládá">Rekreační vlaky nevyjedou: Start sezóny se kvůli pandemii opět odkládá</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/673171/velikonocni-lockdown-nebude-merkelova-po-zmatcich-priznala-chybu-hluboce-toho-lituji.html' title="Velikonoční lockdown nebude, Merkelová po zmatcích přiznala chybu: „Hluboce toho lituji“">Velikonoční lockdown nebude, Merkelová po zmatcích přiznala chybu:…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/673328/na-rembrandta-navzdory-narizenim-velkolepa-vystava-se-presunula-do-online-sveta-otevrena-byla-jen-zlomek-casu.html' title="Na Rembrandta navzdory nařízením: Velkolepá výstava se přesunula do online světa, otevřená byla jen zlomek času">Na Rembrandta navzdory nařízením: Velkolepá výstava se přesunula do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/181224/hana-zagorova-74-s-karlem-vagnerem-jsme-zarlili-na-sve-partnery.html' title="Hana Zagorová (74): S Karlem Vágnerem jsme žárlili na své partnery!">Hana Zagorová (74): S Karlem Vágnerem jsme žárlili na své partnery!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/vzor-malych-atletu-roman-sebrle-cesta-za-vitezstvim-je-trnita-bez-bolesti-to-nejde' title="Vzor malých atletů Roman Šebrle: Cesta za vítězstvím je trnitá, bez bolesti to nejde!">Vzor malých atletů Roman Šebrle: Cesta za vítězstvím je trnitá, bez…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/181155/velikonocni-recepty-celozrnny-beranek.html' title="Velikonoční recepty: Celozrnný beránek">Velikonoční recepty: Celozrnný beránek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/honda-cr-v-2-0-e-hev-awd-sport-line-stejne-dobra-jen-stylovejsi-138512' title="Honda CR-V 2.0 e:HEV AWD Sport Line – Stejně dobrá, jen stylovější">Honda CR-V 2.0 e:HEV AWD Sport Line – Stejně dobrá, jen stylovější</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/20-nejlepsich-fotografii-z-predeslych-velkych-cen-bahrajnu' title="20 nejlepších fotografií z předešlých velkých cen Bahrajnu">20 nejlepších fotografií z předešlých velkých cen Bahrajnu</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/skoda-otevrela-svuj-nejvetsi-showroom-na-svete-vystavuje-az-40-aut-138499' title="Škoda otevřela svůj největší showroom na světě. Vystavuje až 40 aut">Škoda otevřela svůj největší showroom na světě. Vystavuje až 40 aut</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/nvidia-zrejme-chysta-vykonnou-tezebni-kartu-pro-ethereum-bude-dvakrat-rychlejsi-nez-geforce-rtx-3090/sc-3-a-209184/default.aspx' title="Nvidia zřejmě chystá výkonnou těžební kartu pro Ethereum. Bude dvakrát rychlejší než GeForce RTX 3090">Nvidia zřejmě chystá výkonnou těžební kartu pro Ethereum. Bude…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nebude-to-herni-mobil-ale-prenosna-konzole-s-androidem-qualcomm-chysta-konkurenci-pro-nintendo-switch/sc-3-a-1351065/default.aspx' title="Nebude to herní mobil, ale přenosná konzole s Androidem. Qualcomm chystá konkurenci pro Nintendo Switch">Nebude to herní mobil, ale přenosná konzole s Androidem. Qualcomm…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/magazin/vedci-zjistili-ze-viagra-patrne-prodluzuje-zivot-1379009' title="Vědci zjistili, že Viagra patrně prodlužuje život">Vědci zjistili, že Viagra patrně prodlužuje život</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/akcie-meny-nazory-martina-slaneho-je-dluznik-obeti-veritele-1379008' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/slovenska-vladni-krize-pokracuje-demisi-podali-dalsi-dva-ministri-1379021' title="Slovenská vládní krize pokračuje. Demisi podali další dva ministři">Slovenská vládní krize pokračuje. Demisi podali další dva ministři</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/loni-jsme-vyrostli-sedmdesatkrat-rika-zakladatel-firmy-nanospace-jiri-kus-1378702' title="Loni jsme vyrostli sedmdesátkrát, říká zakladatel firmy nanoSPACE Jiří Kůs">Loni jsme vyrostli sedmdesátkrát, říká zakladatel firmy nanoSPACE…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/pecena-jablka-1315' title="Pečená jablka">Pečená jablka</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/svycarske-spagety-1475' title="Švýcarské špagety">Švýcarské špagety</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/181154/velikonocni-recepty-celozrnne-jidase.html' title="Velikonoční recepty: Celozrnné jidáše">Velikonoční recepty: Celozrnné jidáše</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105994/toulky-po-irskem-hrabstvi-meath-na-vrchol-posvatneho-kopce-tara-a-do-utrob-megaliticke-hrobky-starsi-nez-egyptske-pyramidy.html' title="Toulky po irském hrabství Meath: Na vrchol posvátného kopce Tara a do útrob megalitické hrobky starší než egyptské pyramidy">Toulky po irském hrabství Meath: Na vrchol posvátného kopce Tara a do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105821/jednim-vlakem-k-ledovcum-i-palmam-to-je-cesta-bernina-expressem-po-zeleznicni-trati-zapsane-v-seznamu-unesco.html' title="Jedním vlakem k ledovcům i palmám. To je cesta Bernina Expressem po železniční trati zapsané v seznamu UNESCO">Jedním vlakem k ledovcům i palmám. To je cesta Bernina Expressem po…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/673000/podcast-drogy-alkohol-dluhy-a-pak-jan-rendl-29-zdolal-po-svych-jizni-ameriku.html' title="Podcast: Drogy, alkohol, dluhy... a pak Jan Rendl (29) zdolal po svých Jižní Ameriku!">Podcast: Drogy, alkohol, dluhy... a pak Jan Rendl (29) zdolal po…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-ask_us_management_s_r_o-5819211' title="Ask Us Management s.r.o. - 5819211">Ask Us Management s.r.o. - 5819211</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/671781/jak-dostat-travnik-po-zime-do-formy-diky-temto-tipum-vam-bude-delat-radost-celou-sezonu.html' title="Jak dostat trávník po zimě do formy? Díky těmto tipům vám bude dělat radost celou sezónu">Jak dostat trávník po zimě do formy? Díky těmto tipům vám bude dělat…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/672469/jak-zvladnout-jarni-uklid-s-lehkosti-9-skvelych-rad-od-odbornice-marie-kondo.html' title="Jak zvládnout jarní úklid s lehkostí? 9 skvělých rad od odbornice Marie Kondo">Jak zvládnout jarní úklid s lehkostí? 9 skvělých rad od odbornice…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/672703/trendy-nakup-aneb-nakupujte-ekologicky.html' title="Trendy nákup aneb nakupujte EKOlogicky">Trendy nákup aneb nakupujte EKOlogicky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vsechny-nemoci-hany-hegerove-prodelala-potrat-rakovinu-i-mrtvici-6205.html' title="Všechny nemoci Hany Hegerové: Prodělala potrat, rakovinu i mrtvici">Všechny nemoci Hany Hegerové: Prodělala potrat, rakovinu i mrtvici</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/6-jednoduchych-zpusobu-jak-uklidnit-napjate-nervy-6162.html' title="6 jednoduchých způsobů, jak uklidnit napjaté nervy">6 jednoduchých způsobů, jak uklidnit napjaté nervy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/vyzkousejte-si-akcni-rpg-magic-legends-v-otevrene-bete' title="Vyzkoušejte si akční RPG Magic: Legends v otevřené betě">Vyzkoušejte si akční RPG Magic: Legends v otevřené betě</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27249/mourrisonova-poradna-jak-byt-uspesny-v-namlouvani.html' title="Mourrisonova poradna: Jak být úspěšný v namlouvání?">Mourrisonova poradna: Jak být úspěšný v namlouvání?</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/monster-hunter-rise-sbira-v-prvnich-recenzich-vysoke-znamky' title="Monster Hunter Rise sbírá v prvních recenzích vysoké známky">Monster Hunter Rise sbírá v prvních recenzích vysoké známky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6896408/po-pohrbu-prisel-pro-rodinu-ze-spisske-bele-sok-v-hrobe-mozna-neni-jejich-pribuzny.html' title="Po pohřbu přišel pro rodinu ze Spišské Belé šok: V hrobě možná není jejich příbuzný!">Po pohřbu přišel pro rodinu ze Spišské Belé šok: V hrobě možná není…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6896300/mluvci-krajskeho-soudu-veronika-ralevska.html' title="Mluvčí krajského soudu Veronika Ralevská.">Mluvčí krajského soudu Veronika Ralevská.</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6896311/rok-zili-gina-blondyna-a-richi-v-utulku-ted-konecne-mohou-do-novych-domovu-pomohly-jim-blesk-tlapky.html' title="Rok žili Gina, Blondýna a Richi v útulku. Teď konečně mohou do nových domovů. Pomohly jim Blesk tlapky">Rok žili Gina, Blondýna a Richi v útulku. Teď konečně mohou do nových…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/velikonocni-jarni-dekorace' title="Velikonoční dekorace">Velikonoční dekorace</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>


<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".dd8h5BzOAk {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.UfPB1zccv7 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.Mo9bOOhmcZ {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.Mo9bOOhmcZ a {color:#d00000;}.Mo9bOOhmcZ > div {padding:1rem 1.5rem;}.Mo9bOOhmcZ p {font-size: .8em}.xpZHCdUFQE {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.NS8o7AfoA9 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.NS8o7AfoA9 b {font-weight:700;}.uUp9CxjhSr {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.ZLwkokLH8X {background:#424242}.aTMqr2xVdN {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os dd8h5BzOAk'><div class='UfPB1zccv7'></div><div class='Mo9bOOhmcZ'><div><div class='xpZHCdUFQE'><span></span></div><div class='NS8o7AfoA9'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='uUp9CxjhSr ZLwkokLH8X'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='uUp9CxjhSr'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".dd8h5BzOAk\").hide()' title='Zatím zavřít' class='uUp9CxjhSr aTMqr2xVdN'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&redirect=https%3a%2f%2fdigiarena.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>