


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Novinky i problémy v dílně Tamronu – DIGIarena.cz</title>
				<meta name="description" content="Tamron uvedl na trh nový objektiv s ohniskovým rozsahem 28–200 mm, který navíc nabídne velmi dobrý rozsah světelnosti F2,8–5,6. Objektiv je určen pro plnoformátové snímače." />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Novinky i problémy v dílně Tamronu" />
				<meta property="og:description" content="Tamron uvedl na trh nový objektiv s ohniskovým rozsahem 28–200 mm, který navíc nabídne velmi dobrý rozsah světelnosti F2,8–5,6. Objektiv je určen pro plnoformátové snímače." />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Novinky i problémy v dílně Tamronu" />
				<meta name="twitter:description" content="Tamron uvedl na trh nový objektiv s ohniskovým rozsahem 28–200 mm, který navíc nabídne velmi dobrý rozsah světelnosti F2,8–5,6. Objektiv je určen pro plnoformátové snímače." />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=512009093" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=512009093" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=512009093" />
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/novinky-i-problemy-v-dilne-tamronu" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/novinky-i-problemy-v-dilne-tamronu" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/novinky-i-problemy-v-dilne-tamronu" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/novinky-i-problemy-v-dilne-tamronu" >
		<meta name="id" content="14066"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 18 Jun 2020 05:10:00 GMT",
		    article_authors: ["Petr Březina"],
		    article_word_count: "334",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_14066',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=2.0.005" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=2.0.002" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=2.0.005" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="/client.scripts/layout.js?v=2.0.002"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">
		<div class="etarget"></div>

		<form method="post" action="./default.aspx?article=14066" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTExODcxODA1NTcPZBYCAgEPZBYCAgMPZBYEAgEPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAg9kFgJmD2QWAmYPDxYCHwBoZGRkfAy2pM/Zig/ZyGPd1M1L2v2N5e8=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&amp;redirect=https%3a%2f%2fdigiarena.zive.cz%2fnovinky-i-problemy-v-dilne-tamronu" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.digiarena.zive.cz/" title="Diskuze">Diskuze</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full">Nejlepší fotomobily</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší fotoaparáty s výměnnými objektivy" class="ga-full">Nejlepší fotoaparáty s výměnnými objektivy</a></li>
						<li><a href="/nejlepsi-pokrocile-kompakty" title="Průvodce nákupem | Nejlepší kompaktní fotoaparáty" class="ga-full">Nejlepší kompaktní fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Nejlepší objektivy" class="ga-full">Nejlepší objektivy</a></li>
						<li><a href="/nejlepsi-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Tipy na příslušenství pro fotografy" class="ga-full">Tipy na příslušenství pro fotografy</a></li>
					</ul>
				</li>
				<li><a href="/fotoskola" title="Fotoškola" class="ga-full">Fotoškola</a></li>
				<li><a href="/technika" title="Fototechnika" class="ga-full">Fototechnika</a></li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full">Galerie</a></li>
				
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14066;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/novinky-i-problemy-v-dilne-tamronu"
  },
  "headline": "Novinky i problémy v dílně Tamronu",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=512009093",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-06-18T05:10:00Z",
  "dateModified": "2020-06-18T05:10:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Březina"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/tamron", "name": "Tamron" }
}]
}
</script>

<div class="css-clear fs-os" data-ar-id="14066">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/objektivy">Objektivy</a></span><span><a href="/tamron">Tamron</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14066" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/novinky-i-problemy-v-dilne-tamronu">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Novinky i problémy v dílně Tamronu</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/brezina-petr" rel="author" itemprop="author">Petr Březina</a></span>
				
				<span class="ar-date">18. června 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Novinky+i+probl%c3%a9my+v+d%c3%adln%c4%9b+Tamronu&url=http%3a%2f%2fdigiarena.zive.cz%2fnovinky-i-problemy-v-dilne-tamronu" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14066" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='417794064' href='/Client.Gallery/show.aspx?id_file=417794064&article=14066' onclick='javascript:ShowArticleImage(417794064,750,500,""); return false' title='Novinky i problémy v dílně Tamronu'><img itemprop='image' alt='Novinky i problémy v dílně Tamronu' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=417794064' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=419880957&article=14066'  onclick='javascript:ShowArticleImage(419880957,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Novinky i problémy v dílně Tamronu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=419880957' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=419564197&article=14066'  onclick='javascript:ShowArticleImage(419564197,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Novinky i problémy v dílně Tamronu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=419564197' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=233007282&article=14066'  onclick='javascript:ShowArticleImage(233007282,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Novinky i problémy v dílně Tamronu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=233007282' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=77448101&article=14066'  onclick='javascript:ShowArticleImage(77448101,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Novinky i problémy v dílně Tamronu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=77448101' /></a><a href='/Client.Gallery/show.aspx?id_file=417794064&article=14066' onclick='javascript:ShowArticleImage(417794064,750,500,""); return false' class='info'><span class='gallery-count'>12</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14066">
		

            <p>Tamron uvedl na trh nový objektiv s ohniskovým rozsahem 28–200 mm, který navíc nabídne velmi dobrý rozsah světelnosti F2,8–5,6. Objektiv je určen pro plnoformátové snímače.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=417794064" onclick="javascript:ShowArticleImage(417794064,750,500,'1000-a071_lifestyle1_20200513_1591860862.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=417794064&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=419880957" onclick="javascript:ShowArticleImage(419880957,750,500,'1000-tamron-28-200mmfe-2_1591860988.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=419880957&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6><p>Celé označení&nbsp;Tamron 28–200 mm F2,8–5,6 Di III RXD FE napovídá, že je objektiv určen pro plnoformátové bezzrcadlovky Sony. Aktuálně se také jedná o jediný model na trhu, který nabídne 7× optický zoom a zároveň světelnost F2,8 na nejširším ohnisku.</p>

<p>Optická konstrukce zahrnuje 18 čoček ve 14 skupinách, objektiv je odolný vůči povětrnostním vlivům a umí ostřit od 19 cm na nejširším a od 80 cm na nejdelším ohnisku. Označení RXD pak odkazuje na krokový motor, který nabídne&nbsp;velmi tiché ostření, vhodné i pro záznam videa.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=472696359" onclick="javascript:ShowArticleImage(472696359,750,500,'1000-a071_lens-construction_en_1591860776.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=472696359&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Na českém trhu bude objektiv dostupný&nbsp;od 25. června, doporučená cena je 23 990 Kč. Hmotnost objektivu je 575 gramů, filtrový závit pak má průměr 67 mm.</p>

<h2>Špatná kalibrace u&nbsp;70–180 mm F2,8 Di III VXD</h2>

<p>Ještě před uvedením ultrazoomového objektivu, se objevila informace o servisním svolání objektivu Tamron&nbsp;70–180 mm F2,8 Di III VXD s bajonetem Sony E,&nbsp; u nějž nedošlo před odesláním na pulty obchodů k řádní kalibraci vnitřních plovoucích členů, což může mít za následek zhoršenou obrazovou kvalitu.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=527458232" onclick="javascript:ShowArticleImage(527458232,750,500,'70-180mm_lifestyle.jpeg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=527458232&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Podle vyjádření Tamronu, budou tyto kusy v rámci servisního zásahu bezplatně seřízeny anebo vyměněny za nové. Společnost neuvádí obvyklý rozsah sériových čísel objektivů, jichž se tato chyba dotýká, nicméně <a href="https://www.tamron.com/support/a056_check/">spustila jednoduchou kontrolní stránku</a> s polem pro vložení sériového čísla, kdy systém zjistí, zda se chyba daného objektivu týká.</p>

<h2>Problematické ostření s Nikonem D6</h2>

<p>Dlouho očekávaná profesionální zrcadlovka Nikon D6, která byla uvedena na japonský trh začátkem června, má problémy s ostřením při použití některých objektivů Tamron.</p>

<p>Podle firemního prohlášení se tento problém týká dvojice objektivů –&nbsp;SP 35mm F/1.4 Di USD (Model F045) a 17-35mm F/2.8-4 Di OSD (Model A037) – v obou případech se vyskytují&nbsp;následující problémy:</p>

<ul>
	<li>autofokus nefunguje, pokud je objektiv nasazen na vypnutý fotoaparát a následně je tento zapnut</li>
	<li>autofokus nefunguje, když je fotoaparát probuzen z režimu spánku</li>
</ul>

<p>Společnost údajně pracuje na odstranění chyby, zatím však není jasné, zda nebude takto „postiženo“ větší množství objektivů v kombinaci s Nikonem D6 nebo zda se nejedná pouze o chybu lokálně prodávaného modelu zrcadlovky.</p>


			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/anonymous-camera-dba-na-soukromi-umi-rozmazat-obliceje-na-fotografii-a-videu" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Anonymous Camera dbá na soukromí. Umí rozmazat obličeje na fotografii a videu</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				<li class="item"><a href="/novinky-i-problemy-v-dilne-tamronu/?showforum=1" title="Diskuze">Diskuze <span class="count">2</span></a></li>
					

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/technika" title="Technika">Technika</a><script>ArticleMainKeyWords.push('Technika');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 289;}</script>, <a href="/objektivy" title="Objektivy">Objektivy</a><script>ArticleMainKeyWords.push('Objektivy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 327;}</script>, <a href="/bezzrcadlovky" title="Bezzrcadlovky">Bezzrcadlovky</a><script>ArticleMainKeyWords.push('Bezzrcadlovky');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 324;}</script>, <a href="/sony_1" title="Sony">Sony</a><script>ArticleMainKeyWords.push('Sony');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 321;}</script>, <a href="/nikon_1" title="Nikon">Nikon</a><script>ArticleMainKeyWords.push('Nikon');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 315;}</script>, <a href="/zrcadlovky" title="Zrcadlovky">Zrcadlovky</a><script>ArticleMainKeyWords.push('Zrcadlovky');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 323;}</script>, <a href="/tamron" title="Tamron">Tamron</a><script>ArticleMainKeyWords.push('Tamron');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 339;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
		if(typeof _SAS === 'object') _SAS.sklik('sklik/digiarena_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	$(function () {
			    var options = {
					        minimalSelection : 40,
					        handler : function () {
									return '&nbsp;Více na: ' + location.href;
						          }
					    };
			    new CopyLink(jQuery.extend(options, {
								        container : $('div.ar-detail')[0]
			    }));
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/mobily-budou-fotit-jeste-lepe-samsung-uvedl-50mpx-snimac-spojujici-dve-vychytavky" class="ga-plain-title" title="Mobily budou fotit ještě lépe. Samsung uvedl 50Mpx snímač spojující dvě vychytávky" data-title="Mobily budou fotit ještě lépe. Samsung uvedl 50Mpx snímač spojující dvě vychytávky"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=311639815' alt='Mobily budou fotit ještě lépe. Samsung uvedl 50Mpx snímač spojující dvě vychytávky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/mobily-budou-fotit-jeste-lepe-samsung-uvedl-50mpx-snimac-spojujici-dve-vychytavky" class="ga-plain-title" title="Mobily budou fotit ještě lépe. Samsung uvedl 50Mpx snímač spojující dvě vychytávky" data-title="Mobily budou fotit ještě lépe. Samsung uvedl 50Mpx snímač spojující dvě vychytávky">Mobily budou fotit ještě lépe. Samsung uvedl 50Mpx snímač spojující dvě vychytávky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Lukáš Václavík</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/yongnuo-yn450m-4g--mala-bezzrcadlovka-miri-na-evropsky-trh" class="ga-plain-title" title="Yongnuo YN450M 4G – malá bezzrcadlovka míří na evropský trh" data-title="Yongnuo YN450M 4G – malá bezzrcadlovka míří na evropský trh"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=41318427' alt='Yongnuo YN450M 4G – malá bezzrcadlovka míří na evropský trh' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/yongnuo-yn450m-4g--mala-bezzrcadlovka-miri-na-evropsky-trh" class="ga-plain-title" title="Yongnuo YN450M 4G – malá bezzrcadlovka míří na evropský trh" data-title="Yongnuo YN450M 4G – malá bezzrcadlovka míří na evropský trh">Yongnuo YN450M 4G – malá bezzrcadlovka míří na evropský trh</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/yongnuo-yn450m-4g--mala-bezzrcadlovka-miri-na-evropsky-trh/?showforum=1">10</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fotografka-zada-po-microsoftu-vice-jak-2-miliony-dolaru-pry-pouzil-jeji-snimky-bez-svoleni" class="ga-plain-title" title="Fotografka žádá po Microsoftu více jak 2 miliony dolarů. Prý použil její snímky bez svolení" data-title="Fotografka žádá po Microsoftu více jak 2 miliony dolarů. Prý použil její snímky bez svolení"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=905999375' alt='Fotografka žádá po Microsoftu více jak 2 miliony dolarů. Prý použil její snímky bez svolení' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fotografka-zada-po-microsoftu-vice-jak-2-miliony-dolaru-pry-pouzil-jeji-snimky-bez-svoleni" class="ga-plain-title" title="Fotografka žádá po Microsoftu více jak 2 miliony dolarů. Prý použil její snímky bez svolení" data-title="Fotografka žádá po Microsoftu více jak 2 miliony dolarů. Prý použil její snímky bez svolení">Fotografka žádá po Microsoftu více jak 2 miliony dolarů. Prý použil její snímky bez svolení</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/fotografka-zada-po-microsoftu-vice-jak-2-miliony-dolaru-pry-pouzil-jeji-snimky-bez-svoleni/?showforum=1">3</a></span>
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama" class="ga-plain-title" title="Fotografie týdne: když je všechno vzhůru nohama" data-title="Fotografie týdne: když je všechno vzhůru nohama"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=27301860' alt='Fotografie týdne: když je všechno vzhůru nohama' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama" class="ga-plain-title" title="Fotografie týdne: když je všechno vzhůru nohama" data-title="Fotografie týdne: když je všechno vzhůru nohama">Fotografie týdne: když je všechno vzhůru nohama</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama/?showforum=1">1</a></span>
					<span>Michal Černý</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-kdyby-bylo-nebe-blizko" class="ga-plain-title" title="Fotografie týdne: kdyby bylo nebe blízko" data-title="Fotografie týdne: kdyby bylo nebe blízko"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=597899824' alt='Fotografie týdne: kdyby bylo nebe blízko' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-kdyby-bylo-nebe-blizko" class="ga-plain-title" title="Fotografie týdne: kdyby bylo nebe blízko" data-title="Fotografie týdne: kdyby bylo nebe blízko">Fotografie týdne: kdyby bylo nebe blízko</a></h2>
				
				
				
				<p class="ar-anno">Biblický příběh vypráví o lidech, kteří se smluvili, že si postaví věž, která povede až do nebe. Nebe pro ně nebylo daleko ani vysoko, bylo něčím, čeho je možné dosáhnout. </p>
				<p class="ar-info">
					
					<span>Michal Černý</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem" class="ga-plain-title" title="6 programů pro správu fotografií – skoncujte s fotonepořádkem" data-title="6 programů pro správu fotografií – skoncujte s fotonepořádkem"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=77378935' alt='6 programů pro správu fotografií – skoncujte s fotonepořádkem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem" class="ga-plain-title" title="6 programů pro správu fotografií – skoncujte s fotonepořádkem" data-title="6 programů pro správu fotografií – skoncujte s fotonepořádkem">6 programů pro správu fotografií – skoncujte s fotonepořádkem</a></h2>
				
				
				
				<p class="ar-anno">Desetitisíce fotek na disku ve stovkách složek, jejichž obsah je takřka nemožné ručně roztřídit – noční můra nejednoho zapáleného (a trochu líného) fotografa. Nejeden správce fotek přitom pomůže tohle peklo vyřešit.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem/?showforum=1">15</a></span>
					<span>časopis Computer</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/sony-zv-1--specialita-pro-vlogery-nebo-jiny-obal-pro-kompakt" class="ga-plain-title" title="Sony ZV-1 – specialita pro vlogery nebo jiný obal pro kompakt" data-title="Sony ZV-1 – specialita pro vlogery nebo jiný obal pro kompakt"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=32919319' alt='Sony ZV-1 – specialita pro vlogery nebo jiný obal pro kompakt' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/sony-zv-1--specialita-pro-vlogery-nebo-jiny-obal-pro-kompakt" class="ga-plain-title" title="Sony ZV-1 – specialita pro vlogery nebo jiný obal pro kompakt" data-title="Sony ZV-1 – specialita pro vlogery nebo jiný obal pro kompakt">Sony ZV-1 – specialita pro vlogery nebo jiný obal pro kompakt</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/sony-zv-1--specialita-pro-vlogery-nebo-jiny-obal-pro-kompakt/?showforum=1">1</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled" class="ga-plain-title" title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?" data-title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=299430587' alt='Nikon Coolpix P1000 – fotoaparát nebo dalekohled?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled" class="ga-plain-title" title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?" data-title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?">Nikon Coolpix P1000 – fotoaparát nebo dalekohled?</a></h2>
				
				
				
				<p class="ar-anno">Aktuální novinka z dílny Nikonu je nástupcem modelu P900 a pyšní se přímo obřím rozsahem optického zoomu. Že bychom stáli opět na pokraji války, jejímž motem bude kdo z nás má větší objektiv?</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled/?showforum=1">34</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content">
    <ul>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12615354#p12615354" title="Nikon Z systém">  618</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12615354#p12615354" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12615317#p12615317" title="Bezzrcátka Olympus - zkušenosti, tipy"> 7 747</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12615317#p12615317" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12615309#p12615309" title="Sony A7/A7r - zkusenosti"> 3 183</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12615309#p12615309" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12615268#p12615268" title="Fotohospoda"> 3 384</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12615268#p12615268" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1300764&amp;p=12615018#p12615018" title="Nikon D6 - revoluce nebo je jen Facelift?">  53</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1300764&amp;p=12615018#p12615018" title="Nikon D6 - revoluce nebo je jen Facelift?">Nikon D6 - revoluce nebo je jen Facelift?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12614817#p12614817" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 9 644</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12614817#p12614817" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1308490&amp;p=12614643#p12614643" title="Úpravy rawů - geometrie">  8</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1308490&amp;p=12614643#p12614643" title="Úpravy rawů - geometrie">Úpravy rawů - geometrie</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12614500#p12614500" title="Canon EOS R systém">  460</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12614500#p12614500" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12613897#p12613897" title="Lightroom Classic CC">  252</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12613897#p12613897" title="Lightroom Classic CC">Lightroom Classic CC</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12613528#p12613528" title="FUJI X-SYSTEM fotoaparáty"> 3 835</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12613528#p12613528" title="FUJI X-SYSTEM fotoaparáty">FUJI X-SYSTEM fotoaparáty</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1308418&amp;p=12611913#p12611913" title="D610 nebo D750">  8</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1308418&amp;p=12611913#p12611913" title="D610 nebo D750">D610 nebo D750</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207215" title="Fotograf" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_0120bmm.jpg&amp;w=290&amp;h=249')">
    </a>
    <div class="title">Fotograf</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=68757&amp;protype=1" title="suggy">suggy</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207251" title="ruské kolo." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_1638e.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207235" title="Nemilostný trojúhelník" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/f84787248c.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207233" title="***" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_20200613_111202.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207229" title="v zimě." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/strom91.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os">
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row">
					<div class="ar-img">
						<a href="/fotografka-zada-po-microsoftu-vice-jak-2-miliony-dolaru-pry-pouzil-jeji-snimky-bez-svoleni" title="Fotografka žádá po Microsoftu více jak 2 miliony dolarů. Prý použil její snímky bez svolení"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=905999375' alt='Fotografka žádá po Microsoftu více jak 2 miliony dolarů. Prý použil její snímky bez svolení' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/fotografka-zada-po-microsoftu-vice-jak-2-miliony-dolaru-pry-pouzil-jeji-snimky-bez-svoleni" title="Fotografka žádá po Microsoftu více jak 2 miliony dolarů. Prý použil její snímky bez svolení">Fotografka žádá po Microsoftu více jak 2 miliony dolarů. Prý použil její snímky bez svolení</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/jak-si-zaridit-domaci-atelier--otestovali-jsme-svetla-fomei-digitalis-pro-400" title="Jak si zařídit domácí ateliér – otestovali jsme světla FOMEI Digitalis Pro 400"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=698809934' alt='Jak si zařídit domácí ateliér – otestovali jsme světla FOMEI Digitalis Pro 400' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jak-si-zaridit-domaci-atelier--otestovali-jsme-svetla-fomei-digitalis-pro-400" title="Jak si zařídit domácí ateliér – otestovali jsme světla FOMEI Digitalis Pro 400">Jak si zařídit domácí ateliér – otestovali jsme světla FOMEI Digitalis Pro 400</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/pimeyes-vam-ukaze-vsechny-fotografie-konkretni-osoby-napric-celym-internetem" title="PimEyes vám ukáže všechny fotografie konkrétní osoby napříč celým internetem"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=365796230' alt='PimEyes vám ukáže všechny fotografie konkrétní osoby napříč celým internetem' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/pimeyes-vam-ukaze-vsechny-fotografie-konkretni-osoby-napric-celym-internetem" title="PimEyes vám ukáže všechny fotografie konkrétní osoby napříč celým internetem">PimEyes vám ukáže všechny fotografie konkrétní osoby napříč celým internetem</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/dxo-nik-collection-3--novy-plugin-k-uprave-perspektivy-i-nedestruktivni-workflow" title="DxO Nik Collection 3 – nový plugin k úpravě perspektivy i nedestruktivní workflow"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=253874300' alt='DxO Nik Collection 3 – nový plugin k úpravě perspektivy i nedestruktivní workflow' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/dxo-nik-collection-3--novy-plugin-k-uprave-perspektivy-i-nedestruktivni-workflow" title="DxO Nik Collection 3 – nový plugin k úpravě perspektivy i nedestruktivní workflow">DxO Nik Collection 3 – nový plugin k úpravě perspektivy i nedestruktivní workflow</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/stale-cekate-na-selfie-kameru-pod-displejem-smartphonu-mozna-uz-se-konecne-dockate" title="Stále čekáte na selfie kameru pod displejem smartphonu? Možná už se konečně dočkáte"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=243382315' alt='Stále čekáte na selfie kameru pod displejem smartphonu? Možná už se konečně dočkáte' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/stale-cekate-na-selfie-kameru-pod-displejem-smartphonu-mozna-uz-se-konecne-dockate" title="Stále čekáte na selfie kameru pod displejem smartphonu? Možná už se konečně dočkáte">Stále čekáte na selfie kameru pod displejem smartphonu? Možná už se konečně dočkáte</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/menite-radi-tapety-sveho-mobilu-nebo-tabletu-na-tuto-fotografii-radeji-zapomente" title="Měníte rádi tapety svého mobilu nebo tabletu? Na tuto fotografii raději zapomeňte!"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=338524260' alt='Měníte rádi tapety svého mobilu nebo tabletu? Na tuto fotografii raději zapomeňte!' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/menite-radi-tapety-sveho-mobilu-nebo-tabletu-na-tuto-fotografii-radeji-zapomente" title="Měníte rádi tapety svého mobilu nebo tabletu? Na tuto fotografii raději zapomeňte!">Měníte rádi tapety svého mobilu nebo tabletu? Na tuto fotografii raději zapomeňte!</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/na-velikosti-zalezi-crop-factor-calculator-vypocte-jaky-ma-velikost-snimace-vliv-na-uhel-zaberu-a-hloubku-ostrosti" title="Na velikosti záleží! Crop Factor Calculator vypočte, jaký má velikost snímače vliv na úhel záběru a hloubku ostrosti"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=297533065' alt='Na velikosti záleží! Crop Factor Calculator vypočte, jaký má velikost snímače vliv na úhel záběru a hloubku ostrosti' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/na-velikosti-zalezi-crop-factor-calculator-vypocte-jaky-ma-velikost-snimace-vliv-na-uhel-zaberu-a-hloubku-ostrosti" title="Na velikosti záleží! Crop Factor Calculator vypočte, jaký má velikost snímače vliv na úhel záběru a hloubku ostrosti">Na velikosti záleží! Crop Factor Calculator vypočte, jaký má velikost snímače vliv na úhel záběru a hloubku ostrosti</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/omlouvam-se-chtel-jsem-jen-pekny-snimek-rika-fotograf-ktery-nadelal-vrasky-mnoha-uzivatelum-androidu" title="„Omlouvám se. Chtěl jsem jen pěkný snímek,“ říká fotograf, který nadělal vrásky mnoha uživatelům Androidu"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=95420135' alt='„Omlouvám se. Chtěl jsem jen pěkný snímek,“ říká fotograf, který nadělal vrásky mnoha uživatelům Androidu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/omlouvam-se-chtel-jsem-jen-pekny-snimek-rika-fotograf-ktery-nadelal-vrasky-mnoha-uzivatelum-androidu" title="„Omlouvám se. Chtěl jsem jen pěkný snímek,“ říká fotograf, který nadělal vrásky mnoha uživatelům Androidu">„Omlouvám se. Chtěl jsem jen pěkný snímek,“ říká fotograf, který nadělal vrásky mnoha uživatelům Androidu</a></h2>
						
					</div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list"><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101637/marek-stonis-otazky-na-ktere-si-odpovezte-sami.html" title="Marek Stoniš: Otázky, na které si odpovězte sami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101637/marek-stonis-otazky-na-ktere-si-odpovezte-sami.html'});"><img alt="Marek Stoniš: Otázky, na které si odpovězte sami" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090822.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=jtabwL8VdTENzcZsxT_mHQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101637/marek-stonis-otazky-na-ktere-si-odpovezte-sami.html" title="Marek Stoniš: Otázky, na které si odpovězte sami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101637/marek-stonis-otazky-na-ktere-si-odpovezte-sami.html'});">Marek Stoniš: Otázky, na které si odpovězte sami</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101656/trumpuv-paradox-aneb-vzestup-cenzury-ve-jmenu-lepsiho-sveta.html" title="Trumpův paradox aneb Vzestup cenzury ve jménu lepšího světa " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101656/trumpuv-paradox-aneb-vzestup-cenzury-ve-jmenu-lepsiho-sveta.html'});"><img alt="Trumpův paradox aneb Vzestup cenzury ve jménu lepšího světa " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090305.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=oSqBiEUm1ugFo3hAehdpBw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101656/trumpuv-paradox-aneb-vzestup-cenzury-ve-jmenu-lepsiho-sveta.html" title="Trumpův paradox aneb Vzestup cenzury ve jménu lepšího světa " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101656/trumpuv-paradox-aneb-vzestup-cenzury-ve-jmenu-lepsiho-sveta.html'});">Trumpův paradox aneb Vzestup cenzury ve jménu lepšího světa </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://video.info.cz/kapitola/vyvijime-dalekohled-pro-vyhledavani-asteroidu-padesatimetrovy-by-znicil-prahu-rika-ledl-45419.html" title="Vyvíjíme dalekohled pro vyhledávání asteroidů. Padesátimetrový by zničil Prahu, říká Lédl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://video.info.cz/kapitola/vyvijime-dalekohled-pro-vyhledavani-asteroidu-padesatimetrovy-by-znicil-prahu-rika-ledl-45419.html'});"><img alt="Vyvíjíme dalekohled pro vyhledávání asteroidů. Padesátimetrový by zničil Prahu, říká Lédl" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090783.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=tc2Ndwv0kdKPzWTS9w8R0w&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://video.info.cz/kapitola/vyvijime-dalekohled-pro-vyhledavani-asteroidu-padesatimetrovy-by-znicil-prahu-rika-ledl-45419.html" title="Vyvíjíme dalekohled pro vyhledávání asteroidů. Padesátimetrový by zničil Prahu, říká Lédl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://video.info.cz/kapitola/vyvijime-dalekohled-pro-vyhledavani-asteroidu-padesatimetrovy-by-znicil-prahu-rika-ledl-45419.html'});">Vyvíjíme dalekohled pro vyhledávání asteroidů. Padesátimetrový by zničil Prahu, říká Lédl</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.info.cz/svet/proc-byl-nad-evropou-radioaktivni-mrak-vedci-jsou-na-stope-jaderne-havarie-v-rusku-45413.html" title="Proč byl nad Evropou radioaktivní mrak? Vědci jsou na stopě jaderné havárie v Rusku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/svet/proc-byl-nad-evropou-radioaktivni-mrak-vedci-jsou-na-stope-jaderne-havarie-v-rusku-45413.html'});"><img alt="Proč byl nad Evropou radioaktivní mrak? Vědci jsou na stopě jaderné havárie v Rusku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090763.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=kPXca9lWlT_amyuwQWfe7w&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.info.cz/svet/proc-byl-nad-evropou-radioaktivni-mrak-vedci-jsou-na-stope-jaderne-havarie-v-rusku-45413.html" title="Proč byl nad Evropou radioaktivní mrak? Vědci jsou na stopě jaderné havárie v Rusku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/svet/proc-byl-nad-evropou-radioaktivni-mrak-vedci-jsou-na-stope-jaderne-havarie-v-rusku-45413.html'});">Proč byl nad Evropou radioaktivní mrak? Vědci jsou na stopě jaderné havárie v Rusku</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/skoda-kamiq-oficialne-vybava-rozmery-dojmy-motory" title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-kamiq-oficialne-vybava-rozmery-dojmy-motory'});"><img alt="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-375606.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=FE5bbdrzPL-CfE7e4TsZfg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/skoda-kamiq-oficialne-vybava-rozmery-dojmy-motory" title="Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-kamiq-oficialne-vybava-rozmery-dojmy-motory'});">Škoda Kamiq oficiálně: Už jsme v ní seděli! A udělala nám velkou radost</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km" title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km'});"><img alt="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-897107.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=exJHE0_U3xDaS8Y_NWhPrg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km" title="V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cesku-byla-spatrena-temer-neznama-skoda-scala-muze-jezdit-i-za-1-kc/km'});">V Česku byla spatřena téměř neznámá Škoda Scala. Může jezdit skoro zadarmo</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});"><img alt="FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-702037.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=kdkGu24iDl_FfkEzfLhKVQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});">FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete" title="FOTO: Holky s šišatým míčem. Podívejte se na polonahé krásky z nejrajcovnější sportovní soutěže na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete'});"><img alt="FOTO: Holky s šišatým míčem. Podívejte se na polonahé krásky z nejrajcovnější sportovní soutěže na světě" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1057056.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=ddDPEVXUOT899MMvOmqC7Q&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete" title="FOTO: Holky s šišatým míčem. Podívejte se na polonahé krásky z nejrajcovnější sportovní soutěže na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete'});">FOTO: Holky s šišatým míčem. Podívejte se na polonahé krásky z nejrajcovnější sportovní soutěže na světě</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html" title="SpaceX: Připojte se k Mezinárodní vesmírné stanici s Crew Dragon - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html'});"><img alt="SpaceX: Připojte se k Mezinárodní vesmírné stanici s Crew Dragon - Ábíčko.cz" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1087796.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=dFNy3R34Lw1qfeLKngw0Fg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html" title="SpaceX: Připojte se k Mezinárodní vesmírné stanici s Crew Dragon - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html'});">SpaceX: Připojte se k Mezinárodní vesmírné stanici s Crew Dragon - Ábíčko.cz</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://doupe.zive.cz/clanek/jak-hrat-deskovky-s-prateli-pres-internet-zabava-nejen-pro-dobu-koronavirovou" title="Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu koronavirovou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/jak-hrat-deskovky-s-prateli-pres-internet-zabava-nejen-pro-dobu-koronavirovou'});"><img alt="Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu koronavirovou" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073624.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=JPE3JBCA3OJTOvGh3dNaGw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://doupe.zive.cz/clanek/jak-hrat-deskovky-s-prateli-pres-internet-zabava-nejen-pro-dobu-koronavirovou" title="Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu koronavirovou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/jak-hrat-deskovky-s-prateli-pres-internet-zabava-nejen-pro-dobu-koronavirovou'});">Jak hrát deskovky s přáteli přes internet: Zábava nejen pro dobu koronavirovou</a></h2></div></div></div></div>

		<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>

		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207125" title="." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/13_copy_copy_copy.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207094" title="Téměř do nebe...." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/512/IMGP0636.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207151" title="Ze dvora Karmínového krále..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/IMG_7391c.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207097" title="Už zase skáču přes písek..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_2047b.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207134" title="poločas rozpadu" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/asssssssss.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207168" title="." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/45_copy.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207251" title="ruské kolo." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_1638e.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207115" title="Trojský most 1" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/512/IMG_8609i.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207225" title="Moon for Sale" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/Moon_for_Sale_1_1100.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207210" title="Taneční" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/510/DSC_6793.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207176" title="Bron. II." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/IMG_3523e.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207126" title="Subordinace" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/Subordinace.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt">
			<div class="sob css-clear fs-os"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://vtm.zive.cz/clanky/australskou-nocni-oblohu-rozzarila-modrozelena-ohniva-koule-byla-to-druzice-nebo-asteroid/sc-870-a-204427/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://vtm.zive.cz/clanky/australskou-nocni-oblohu-rozzarila-modrozelena-ohniva-koule-byla-to-druzice-nebo-asteroid/sc-870-a-204427/default.aspx" title="Modrozelená ohnivá koule rozzářila noční oblohu. Co to bylo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://vtm.zive.cz/clanky/australskou-nocni-oblohu-rozzarila-modrozelena-ohniva-koule-byla-to-druzice-nebo-asteroid/sc-870-a-204427/default.aspx'});"><img alt="Modrozelená ohnivá koule rozzářila noční oblohu. Co to bylo?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090591.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RpAVvTRrpg8gLWuu8g8gQw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://vtm.zive.cz/clanky/australskou-nocni-oblohu-rozzarila-modrozelena-ohniva-koule-byla-to-druzice-nebo-asteroid/sc-870-a-204427/default.aspx" title="Modrozelená ohnivá koule rozzářila noční oblohu. Co to bylo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://vtm.zive.cz/clanky/australskou-nocni-oblohu-rozzarila-modrozelena-ohniva-koule-byla-to-druzice-nebo-asteroid/sc-870-a-204427/default.aspx'});">Modrozelená ohnivá koule rozzářila noční oblohu. Co to bylo?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/sest-nejlepsich-sluzeb-a-aplikaci-pro-automatizaci-online-sveta-a-chytre-domacnosti/sc-3-a-203540/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/sest-nejlepsich-sluzeb-a-aplikaci-pro-automatizaci-online-sveta-a-chytre-domacnosti/sc-3-a-203540/default.aspx" title="Šest nejlepších služeb a aplikací pro automatizaci online světa a chytré domácnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/sest-nejlepsich-sluzeb-a-aplikaci-pro-automatizaci-online-sveta-a-chytre-domacnosti/sc-3-a-203540/default.aspx'});"><img alt="Šest nejlepších služeb a aplikací pro automatizaci online světa a chytré domácnosti" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1078386.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hNI7MKZWI8Wl-169k_rJEA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/sest-nejlepsich-sluzeb-a-aplikaci-pro-automatizaci-online-sveta-a-chytre-domacnosti/sc-3-a-203540/default.aspx" title="Šest nejlepších služeb a aplikací pro automatizaci online světa a chytré domácnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/sest-nejlepsich-sluzeb-a-aplikaci-pro-automatizaci-online-sveta-a-chytre-domacnosti/sc-3-a-203540/default.aspx'});">Šest nejlepších služeb a aplikací pro automatizaci online světa a chytré domácnosti</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/batteryday-elon-musk-ma-predstavit-revolucni-baterii-posledni-ranu-pro-spalovaci-motory/sc-3-a-1348374/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/batteryday-elon-musk-ma-predstavit-revolucni-baterii-posledni-ranu-pro-spalovaci-motory/sc-3-a-1348374/default.aspx" title="#BatteryDay: Elon Musk má představit revoluční baterii, poslední ránu pro spalovací motory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/batteryday-elon-musk-ma-predstavit-revolucni-baterii-posledni-ranu-pro-spalovaci-motory/sc-3-a-1348374/default.aspx'});"><img alt="#BatteryDay: Elon Musk má představit revoluční baterii, poslední ránu pro spalovací motory" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1083513.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Wx_LTHSmVTcw4o_yDGWJMQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/batteryday-elon-musk-ma-predstavit-revolucni-baterii-posledni-ranu-pro-spalovaci-motory/sc-3-a-1348374/default.aspx" title="#BatteryDay: Elon Musk má představit revoluční baterii, poslední ránu pro spalovací motory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/batteryday-elon-musk-ma-predstavit-revolucni-baterii-posledni-ranu-pro-spalovaci-motory/sc-3-a-1348374/default.aspx'});">#BatteryDay: Elon Musk má představit revoluční baterii, poslední ránu pro spalovací motory</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10-lite--levnejsi-alternativa-k-rade-galaxy-s20/sc-309-a-1347497/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10-lite--levnejsi-alternativa-k-rade-galaxy-s20/sc-309-a-1347497/default.aspx" title="RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10-lite--levnejsi-alternativa-k-rade-galaxy-s20/sc-309-a-1347497/default.aspx'});"><img alt="RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1087053.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-51uGQkMPIJfXJfTqBGNHQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10-lite--levnejsi-alternativa-k-rade-galaxy-s20/sc-309-a-1347497/default.aspx" title="RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-s10-lite--levnejsi-alternativa-k-rade-galaxy-s20/sc-309-a-1347497/default.aspx'});">RECENZE: Samsung Galaxy S10 Lite – levnější alternativa k řadě Galaxy S20</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/646851/peter-nagy-na-fotce-stare-42-let-zadne-kudrlinky-a-neuveritelna-podoba-se-svetovym-idolem.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/646851/peter-nagy-na-fotce-stare-42-let-zadne-kudrlinky-a-neuveritelna-podoba-se-svetovym-idolem.html" title="Peter Nagy na fotce staré 42 let: Žádné kudrlinky a neuvěřitelná podoba se světovým idolem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/646851/peter-nagy-na-fotce-stare-42-let-zadne-kudrlinky-a-neuveritelna-podoba-se-svetovym-idolem.html'});"><img alt="Peter Nagy na fotce staré 42 let: Žádné kudrlinky a neuvěřitelná podoba se světovým idolem!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090688.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=o65L6UbrWd1AjaS3CLGYxw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/646851/peter-nagy-na-fotce-stare-42-let-zadne-kudrlinky-a-neuveritelna-podoba-se-svetovym-idolem.html" title="Peter Nagy na fotce staré 42 let: Žádné kudrlinky a neuvěřitelná podoba se světovým idolem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/646851/peter-nagy-na-fotce-stare-42-let-zadne-kudrlinky-a-neuveritelna-podoba-se-svetovym-idolem.html'});">Peter Nagy na fotce staré 42 let: Žádné kudrlinky a neuvěřitelná podoba se světovým idolem!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/vip-sport/380373/doktor-rossi-a-jeho-hanbata-pritelkyne-vasniva-osahavacka-pred-kamarady.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/vip-sport/380373/doktor-rossi-a-jeho-hanbata-pritelkyne-vasniva-osahavacka-pred-kamarady.html" title="»Doktor« Rossi a jeho hanbatá přítelkyně: Vášnivá osahávačka před kamarády!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/vip-sport/380373/doktor-rossi-a-jeho-hanbata-pritelkyne-vasniva-osahavacka-pred-kamarady.html'});"><img alt="»Doktor« Rossi a jeho hanbatá přítelkyně: Vášnivá osahávačka před kamarády!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090742.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vg1IJbxC0UzNefdTfwKQZQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/vip-sport/380373/doktor-rossi-a-jeho-hanbata-pritelkyne-vasniva-osahavacka-pred-kamarady.html" title="»Doktor« Rossi a jeho hanbatá přítelkyně: Vášnivá osahávačka před kamarády!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/vip-sport/380373/doktor-rossi-a-jeho-hanbata-pritelkyne-vasniva-osahavacka-pred-kamarady.html'});">»Doktor« Rossi a jeho hanbatá přítelkyně: Vášnivá osahávačka před kamarády!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/levnejsi-rychlejsi-ekologictejsi-nejvyssi-tuzemska-drevostavba-bude-stat-u-ceskych-budejovic-1370711'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/levnejsi-rychlejsi-ekologictejsi-nejvyssi-tuzemska-drevostavba-bude-stat-u-ceskych-budejovic-1370711" title="Levnější, rychlejší, ekologičtější. Nejvyšší tuzemská dřevostavba bude stát u Českých Budějovic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/levnejsi-rychlejsi-ekologictejsi-nejvyssi-tuzemska-drevostavba-bude-stat-u-ceskych-budejovic-1370711'});"><img alt="Levnější, rychlejší, ekologičtější. Nejvyšší tuzemská dřevostavba bude stát u Českých Budějovic" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090530.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wRXJu4LFFkv0eHoEYKUXvg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/levnejsi-rychlejsi-ekologictejsi-nejvyssi-tuzemska-drevostavba-bude-stat-u-ceskych-budejovic-1370711" title="Levnější, rychlejší, ekologičtější. Nejvyšší tuzemská dřevostavba bude stát u Českých Budějovic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/levnejsi-rychlejsi-ekologictejsi-nejvyssi-tuzemska-drevostavba-bude-stat-u-ceskych-budejovic-1370711'});">Levnější, rychlejší, ekologičtější. Nejvyšší tuzemská dřevostavba bude stát u Českých Budějovic</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/nejocekavanejsi-hra-roku-pro-playstation-ukazuje-drsnou-pandemii-1370677'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/nejocekavanejsi-hra-roku-pro-playstation-ukazuje-drsnou-pandemii-1370677" title="Nejočekávanější hra roku pro PlayStation ukazuje drsnou pandemii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/nejocekavanejsi-hra-roku-pro-playstation-ukazuje-drsnou-pandemii-1370677'});"><img alt="Nejočekávanější hra roku pro PlayStation ukazuje drsnou pandemii" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090226.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=25g-JI0Ube1pIkAbPog4dg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/nejocekavanejsi-hra-roku-pro-playstation-ukazuje-drsnou-pandemii-1370677" title="Nejočekávanější hra roku pro PlayStation ukazuje drsnou pandemii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/nejocekavanejsi-hra-roku-pro-playstation-ukazuje-drsnou-pandemii-1370677'});">Nejočekávanější hra roku pro PlayStation ukazuje drsnou pandemii</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/evropsky-trh-v-kvetnu-2020-nejhorsi-kveten-od-roku-1990-situace-se-ale-zacina-zlepsovat-134868'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/evropsky-trh-v-kvetnu-2020-nejhorsi-kveten-od-roku-1990-situace-se-ale-zacina-zlepsovat-134868" title="Evropský trh v květnu 2020: Nejhorší květen od roku 1990. Situace se ale začíná zlepšovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/evropsky-trh-v-kvetnu-2020-nejhorsi-kveten-od-roku-1990-situace-se-ale-zacina-zlepsovat-134868'});"><img alt="Evropský trh v květnu 2020: Nejhorší květen od roku 1990. Situace se ale začíná zlepšovat" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090670.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6tDQTK-V4XvruuR55-qFrQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/evropsky-trh-v-kvetnu-2020-nejhorsi-kveten-od-roku-1990-situace-se-ale-zacina-zlepsovat-134868" title="Evropský trh v květnu 2020: Nejhorší květen od roku 1990. Situace se ale začíná zlepšovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/evropsky-trh-v-kvetnu-2020-nejhorsi-kveten-od-roku-1990-situace-se-ale-zacina-zlepsovat-134868'});">Evropský trh v květnu 2020: Nejhorší květen od roku 1990. Situace se ale začíná zlepšovat</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/vw-arteon-shooting-brake-odhalen-tesne-pred-premierou-je-to-oplastovane-stylove-kombi-134875'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/vw-arteon-shooting-brake-odhalen-tesne-pred-premierou-je-to-oplastovane-stylove-kombi-134875" title="VW Arteon Shooting Brake odhalen těsně před premiérou. Je to oplastované stylové kombi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/vw-arteon-shooting-brake-odhalen-tesne-pred-premierou-je-to-oplastovane-stylove-kombi-134875'});"><img alt="VW Arteon Shooting Brake odhalen těsně před premiérou. Je to oplastované stylové kombi" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090809.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=y_sOStiveIXtmXxuAW5L7Q&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/vw-arteon-shooting-brake-odhalen-tesne-pred-premierou-je-to-oplastovane-stylove-kombi-134875" title="VW Arteon Shooting Brake odhalen těsně před premiérou. Je to oplastované stylové kombi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/vw-arteon-shooting-brake-odhalen-tesne-pred-premierou-je-to-oplastovane-stylove-kombi-134875'});">VW Arteon Shooting Brake odhalen těsně před premiérou. Je to oplastované stylové kombi</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 18. 6. 2020 10:00:31 -->
<!-- GetData(): 18. 6. 2020 10:00:31 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/647181/zive-vojtech-s-odborniky-o-dalsim-uvolnovani-kdy-odhodi-cesi-rousky.html' title="ŽIVĚ: Vojtěch s odborníky o dalším uvolňování. Kdy odhodí Češi roušky?">ŽIVĚ: Vojtěch s odborníky o dalším uvolňování. Kdy odhodí Češi roušky?</a><a class="list-section-article" href='https://www.reflex.cz/clanek/divoky-kacer/101670/vlada-schvalila-zakon-ze-vsechny-dodavky-z-ciny-bude-vitat-delegace-s-ohnostrojem-a-konfetami.html' title="Vláda schválila zákon, že všechny dodávky z Číny bude vítat delegace s ohňostrojem a konfetami">Vláda schválila zákon, že všechny dodávky z Číny bude vítat delegace…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/101418/beer-with-travel-mame-radi-zeleznici-svobodu-a-dobre-pivo-rikaji-dva-nekonvencni-cesti-cestovatele-honza-s-vladou.html' title="Beer with Travel: Máme rádi železnici, svobodu a dobré pivo, říkají dva nekonvenční čeští cestovatelé Honza s Vláďou">Beer with Travel: Máme rádi železnici, svobodu a dobré pivo, říkají…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal/380503/online-pelta-dal-vypovida-urednik-ja-jsem-sportovec-rekl-u-soudu.html' title="ONLINE: Pelta dál vypovídá. Úředník? Já jsem sportovec, řekl u soudu">ONLINE: Pelta dál vypovídá. Úředník? Já jsem sportovec, řekl u soudu</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/257004/prestupy-nhl-online-winnipeg-ma-noveho-golmana-rus-bude-dal-dotirat-na-ritticha.html' title="Přestupy NHL ONLINE: Winnipeg má nového gólmana, Rus bude dál dotírat na Ritticha">Přestupy NHL ONLINE: Winnipeg má nového gólmana, Rus bude dál dotírat…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/380500/momenty-poharu-bleskove-vylouceni-nasazeni-sparty-i-gulova-prohra.html' title="Momenty poháru: bleskové vyloučení, nasazení Sparty i Guľova prohra">Momenty poháru: bleskové vyloučení, nasazení Sparty i Guľova prohra</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/647175/syn-kytaristy-rolling-stones-rona-wooda-drogy-byly-u-nas-bezne-fetoval-jsem-od-14-let.html' title="Syn kytaristy Rolling Stones Rona Wooda: Drogy byly u nás běžné! Fetoval jsem od 14 let">Syn kytaristy Rolling Stones Rona Wooda: Drogy byly u nás běžné!…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/647176/partner-jitky-molavcove-strejcek-od-ochrnuti-poprve-vystoupil.html' title="Partner Jitky Molavcové Strejček: Od ochrnutí poprvé vystoupil!">Partner Jitky Molavcové Strejček: Od ochrnutí poprvé vystoupil!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/647177/sexy-missky-svantnerova-s-malisovou-stejne-plavky-jine-krivky.html' title="Sexy Missky Švantnerová s Mališovou: Stejné plavky, jiné křivky!">Sexy Missky Švantnerová s Mališovou: Stejné plavky, jiné křivky!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/pojdte-s-nami-nakoupit-designove-obleceni-a-hracky-pro-deti-na-lemarket' title="Pojďte s námi nakoupit designové oblečení a hračky pro děti na LEMARKET">Pojďte s námi nakoupit designové oblečení a hračky pro děti na…</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/plavky-jako-soucast-outfitu-3-tipy-jak-je-nosit-k-bazenu-i-na-letni-vecirek-7015.html' title="Plavky jako součást outfitu: 3 tipy, jak je nosit k bazénu i na letní večírek!">Plavky jako součást outfitu: 3 tipy, jak je nosit k bazénu i na letní…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/je-tu-nova-maminka-venovana-i-tatinkum-hlavni-tema-je-rodicovstvi' title="Je tu nová Maminka věnovaná i tatínkům. Hlavní téma je rodičovství">Je tu nová Maminka věnovaná i tatínkům. Hlavní téma je rodičovství</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/vw-arteon-shooting-brake-odhalen-tesne-pred-premierou-je-to-oplastovane-stylove-kombi-134875' title="VW Arteon Shooting Brake odhalen těsně před premiérou. Je to oplastované stylové kombi">VW Arteon Shooting Brake odhalen těsně před premiérou. Je to…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/fotogalerie-jak-sel-cas-se-sebastianem-vettelem' title="Od debutu Vettela ve F1 uplynulo 13 let. Podívejte se na průřez jeho kariérou ">Od debutu Vettela ve F1 uplynulo 13 let. Podívejte se na průřez jeho…</a><a class="list-section-article" href='https://www.auto.cz/ojeta-kia-optima-jf-sluha-bez-emoci-i-jako-plug-in-hybrid-134872' title="Ojetá Kia Optima (JF): Sluha bez emocí i jako plug-in hybrid">Ojetá Kia Optima (JF): Sluha bez emocí i jako plug-in hybrid</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/corsair-one-a100-kompaktni-pocitac-s16jadrovym-ryzen-a-nejvykonnejsi-grafikou/sc-3-a-204455/default.aspx' title="Corsair One a100: kompaktní počítač s 16jádrovým Ryzenem a nejvýkonnější grafikou">Corsair One a100: kompaktní počítač s 16jádrovým Ryzenem a…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/slevove-tornado-v-prodejnach-xiaomi-na-vybrane-zbozi-bude-o-vikendu-sleva-az-90-/sc-3-a-1348570/default.aspx' title="Slevové tornádo v prodejnách Xiaomi: na vybrané zboží bude o víkendu sleva až 90 %">Slevové tornádo v prodejnách Xiaomi: na vybrané zboží bude o víkendu…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/antimalarika-na-covid-19-nezabiraji-americky-urad-jim-proto-zrusil-povoleni/sc-870-a-204422/default.aspx' title="Antimalarika na COVID-19 nezabírají, americký úřad jim proto zrušil povolení">Antimalarika na COVID-19 nezabírají, americký úřad jim proto zrušil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/konec-rousek-lide-je-mohou-od-1-cervence-odlozit-i-uvnitr-1370741' title="Konec roušek. Lidé je mohou od 1. července odložit i uvnitř">Konec roušek. Lidé je mohou od 1. července odložit i uvnitř</a><a class="list-section-article" href='https://www.e15.cz/domaci/pelta-u-soudu-zaujal-vyroky-o-delnicke-tride-socialnim-smiru-nebo-inteligenci-fotbalistu-1370740' title="Pelta u soudu. Zaujal výroky o dělnické třídě, sociálním smíru nebo inteligenci fotbalistů">Pelta u soudu. Zaujal výroky o dělnické třídě, sociálním smíru nebo…</a><a class="list-section-article" href='https://www.e15.cz/nazory/komentar-petra-peska-prozreni-v-hnuti-1370727' title="Komentář Petra Peška: Prozření v hnutí">Komentář Petra Peška: Prozření v hnutí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/vajickova-lahudkova-pomazanka-343' title="Vajíčková lahůdková pomazánka">Vajíčková lahůdková pomazánka</a><a class="list-section-article" href='https://www.recepty.cz/recept/rychle-rezy-s-makem-222' title="Rychlé řezy s mákem">Rychlé řezy s mákem</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kapr-na-cerno-60194' title="Kapr na cerno">Kapr na cerno</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/647117/zatopeny-lom-janicuv-vrch-brali-lide-utokem-zavedou-vstupne-a-omezi-pocet-na-stovku.html' title="Zatopený lom Janičův vrch brali lidé útokem: Zavedou vstupné a omezí počet na stovku">Zatopený lom Janičův vrch brali lidé útokem: Zavedou vstupné a omezí…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/646827/vzhuru-na-palubu-nejkrasnejsi-vylety-lodi-v-cechach-na-morave-i-ve-slezsku.html' title="Vzhůru na palubu! Nejkrásnější výlety lodí v Čechách, na Moravě i ve Slezsku">Vzhůru na palubu! Nejkrásnější výlety lodí v Čechách, na Moravě i ve…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/101414/angola-s-dobrou-pripravou-a-pevnymi-nervy-si-tuto-na-turisty-nezvyklou-africkou-zemi-zamilujete.html' title="Angola: S dobrou přípravou a pevnými nervy si tuto na turisty nezvyklou africkou zemi zamilujete">Angola: S dobrou přípravou a pevnými nervy si tuto na turisty…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-nisa_transport_s_r_o_v_likvidaci-25047531' title="NISA TRANSPORT s.r.o., v likvidaci - 25047531">NISA TRANSPORT s.r.o., v likvidaci - 25047531</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/647156/lijaky-zasahly-cast-ceska-zenou-se-bourky-a-hrozi-kroupy-sledujte-radar-blesku' title="Lijáky zasáhly část Česka, ženou se bouřky a hrozí kroupy. Sledujte radar Blesku">Lijáky zasáhly část Česka, ženou se bouřky a hrozí kroupy. Sledujte…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/618135/chcete-hebke-a-mekke-rucniky-tak-se-konecne-vyvarujte-techto-zasadnich-chyb.html' title="Chcete hebké a měkké ručníky? Tak se konečně vyvarujte těchto zásadních chyb!">Chcete hebké a měkké ručníky? Tak se konečně vyvarujte těchto…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/otekle-nohy-popraskane-paty-tipy-jak-pecovat-o-nohy-v-parnem-lete-5682.html' title="Oteklé nohy, popraskané paty: Tipy, jak pečovat o nohy v parném létě">Oteklé nohy, popraskané paty: Tipy, jak pečovat o nohy v parném létě</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vite-jak-v-lete-chranit-oci-pred-sluncem-a-vodou-poradime-vam-5679.html' title="Víte, jak v létě chránit oči před sluncem a vodou? Poradíme vám">Víte, jak v létě chránit oči před sluncem a vodou? Poradíme vám</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/tri-nejcastejsi-onemocneni-srdce-nemate-je-i-vy-5680.html' title="Tři nejčastější onemocnění srdce: Nemáte je i vy?">Tři nejčastější onemocnění srdce: Nemáte je i vy?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/star-wars-squadrons-bude-na-pc-podporovat-kniply-a-joysticky' title="Star Wars Squadrons bude na PC podporovat kniply a joysticky">Star Wars Squadrons bude na PC podporovat kniply a joysticky</a><a class="list-section-article" href='https://www.abicko.cz/clanek/casopis-abc/26298/lego-hra-zdarma-model-kolumbovy-lode-a-jeste-vic-v-novem-abc.html' title="Lego hra zdarma, model Kolumbovy lodě a ještě víc v novém ABC ">Lego hra zdarma, model Kolumbovy lodě a ještě víc v novém ABC </a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika/26332/novy-airbus-oprasil-starou-vizi-snizi-spotrebu-a-preveze-vic-lidi.html' title="Nový Airbus oprášil starou vizi: Sníží spotřebu a převeze víc lidí">Nový Airbus oprášil starou vizi: Sníží spotřebu a převeze víc lidí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6397493/3bobule-jak-se-reziruje-vinarska-saga.html' title="3Bobule: Jak se režíruje vinařská sága?">3Bobule: Jak se režíruje vinařská sága?</a><a class="list-section-article" href='https://tv.blesk.cz/video/6394422/posun-v-kauze-ukradeneho-mercedesu-hany-cizkove.html' title="Posun v kauze ukradeného Mercedesu Hany Čížkové. ">Posun v kauze ukradeného Mercedesu Hany Čížkové. </a><a class="list-section-article" href='https://tv.blesk.cz/video/6394489/chamtivost-a-jesitnost-vaclav-vydra-prozradil-proc-nevzniklo-pokracovani-cernych-baronu.html' title="Chamtivost a ješitnost! Václav Vydra prozradil, proč nevzniklo pokračování Černých baronů">Chamtivost a ješitnost! Václav Vydra prozradil, proč nevzniklo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
	</body>	
</html>