


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>NASA žádá, abyste pomocí smartphonů pomohli sledovat znečištění oblohy světlem satelitů – DIGIarena.cz</title>
				<meta name="description" content="Nově zahájený projekt NASA s názvem Satellite Streak Watcher si klade za cíl posoudit znečištění světla noční oblohy způsobené družicemi na oběžné dráze Země a to pomocí snímků pořízených veřejností. Zapojit se tedy můžete i" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="NASA žádá, abyste pomocí smartphonů pomohli sledovat znečištění oblohy světlem satelitů" />
				<meta property="og:description" content="Nově zahájený projekt NASA s názvem Satellite Streak Watcher si klade za cíl posoudit znečištění světla noční oblohy způsobené družicemi na oběžné dráze Země a to pomocí snímků pořízených veřejností. Zapojit se tedy můžete i" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="NASA žádá, abyste pomocí smartphonů pomohli sledovat znečištění oblohy světlem satelitů" />
				<meta name="twitter:description" content="Nově zahájený projekt NASA s názvem Satellite Streak Watcher si klade za cíl posoudit znečištění světla noční oblohy způsobené družicemi na oběžné dráze Země a to pomocí snímků pořízených veřejností. Zapojit se tedy můžete i" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=157639484" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=157639484" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=157639484" />
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/nasa-zada-abyste-pomoci-smartphonu-pomohli-sledovat-znecisteni-oblohy-svetlem-satelitu" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/nasa-zada-abyste-pomoci-smartphonu-pomohli-sledovat-znecisteni-oblohy-svetlem-satelitu" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/nasa-zada-abyste-pomoci-smartphonu-pomohli-sledovat-znecisteni-oblohy-svetlem-satelitu" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/nasa-zada-abyste-pomoci-smartphonu-pomohli-sledovat-znecisteni-oblohy-svetlem-satelitu" >
		<meta name="id" content="13882"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 07 Mar 2020 06:10:00 GMT",
		    article_authors: ["Adam Kos"],
		    article_word_count: "500",
		    article_categories: ["DIGIarena"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_13882',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=1.1.036" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=1.1.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=1.1.036" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script  src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<script src="/client.scripts/jquery.cookie.js"></script>
		<script src="/client.scripts/layout.js?v=1.2.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=1.0.001"></script>
		<script src="/client.scripts/layout.adscroller.js?v=1.0.001"></script>
		<script src="/client.scripts/controls.youtube.js?v=1.0.001"></script>
		<script src="/client.scripts/controls.video.js?v=1.0.001"></script>
		<script src="/client.scripts/controls.inquiries.js?v=1.0.001"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=1.0.001"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
	</head>
	<body class="web-e15 layout-digiarena contentWidth1080">

		<form method="post" action="./default.aspx?article=13882" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2NTU3NTg1NzIPZBYCAgEPZBYCAgMPZBYEAgQPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCBg9kFgJmD2QWAmYPDxYCHwBoZGRkqXoQkqH7fut2xOWdgt2tdqF5MHA=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
//]]>
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&amp;redirect=https%3a%2f%2fdigiarena.zive.cz%2fnasa-zada-abyste-pomoci-smartphonu-pomohli-sledovat-znecisteni-oblohy-svetlem-satelitu" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.digiarena.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li><a href="/testy" class="ga-full" title="Testy">Testy</a></li>
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full">Nejlepší fotomobily</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší fotoaparáty s výměnnými objektivy" class="ga-full">Nejlepší fotoaparáty s výměnnými objektivy</a></li>
						<li><a href="/nejlepsi-pokrocile-kompakty" title="Průvodce nákupem | Nejlepší kompaktní fotoaparáty" class="ga-full">Nejlepší kompaktní fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Nejlepší objektivy" class="ga-full">Nejlepší objektivy</a></li>
						<li><a href="/nejlepsi-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Tipy na příslušenství pro fotografy" class="ga-full">Tipy na příslušenství pro fotografy</a></li>
					</ul>
				</li>
				<li><a href="/fotoskola" title="Fotoškola" class="ga-full">Fotoškola</a></li>
				<li><a href="/technika" title="Fototechnika" class="ga-full">Fototechnika</a></li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full">Galerie</a></li>
				<li><a href="//forum.digiarena.zive.cz/forum-1745/Bazar.html" title="Bazar" class="ga-full">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 13882;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/nasa-zada-abyste-pomoci-smartphonu-pomohli-sledovat-znecisteni-oblohy-svetlem-satelitu"
  },
  "headline": "NASA žádá, abyste pomocí smartphonů pomohli sledovat znečištění oblohy světlem satelitů",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=157639484",
    "width": 680,
    "height": 340
  },

  "datePublished": "2020-03-07T06:10:00Z",
  "dateModified": "2020-03-07T06:10:00Z",
  "author": {
    "@type": "Person",
    "name": "Adam Kos"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/technika", "name": "Technika" }
}]
}
</script>

<div class="css-clear fs-os" data-ar-id="13882">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/technika">Technika</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="13882"  data-io-article-url="https://digiarena.zive.cz/nasa-zada-abyste-pomoci-smartphonu-pomohli-sledovat-znecisteni-oblohy-svetlem-satelitu">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">NASA žádá, abyste pomocí smartphonů pomohli sledovat znečištění oblohy světlem satelitů</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/kos-adam" rel="author" itemprop="author">Adam Kos</a></span>
				
				<span class="ar-date">7. března 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=NASA+%c5%be%c3%a1d%c3%a1%2c+abyste+pomoc%c3%ad+smartphon%c5%af+pomohli+sledovat+zne%c4%8di%c5%a1t%c4%9bn%c3%ad+oblohy+sv%c4%9btlem+satelit%c5%af&url=http%3a%2f%2fdigiarena.zive.cz%2fnasa-zada-abyste-pomoci-smartphonu-pomohli-sledovat-znecisteni-oblohy-svetlem-satelitu" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d13882" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-invisible'><img itemprop='image' alt='NASA žádá, abyste pomocí smartphonů pomohli sledovat znečištění oblohy světlem satelitů' title='NASA žádá, abyste pomocí smartphonů pomohli sledovat znečištění oblohy světlem satelitů' src='/getfile.aspx?id_file=157639484' /></div>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=13882">
		

            <p>Nově zahájený projekt NASA s názvem Satellite Streak Watcher si klade za cíl posoudit znečištění světla noční oblohy způsobené družicemi na oběžné dráze Země a to pomocí snímků pořízených veřejností. Zapojit se tedy můžete i vy.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/podivejte-se-na-nejlepsi-nocni-fotky-porizene-iphonem-apple-je-ocenil-v-ramci-sve-souteze" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Podívejte se na nejlepší noční fotky pořízené iPhonem. Apple je ocenil v rámci své soutěže"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=731874244' alt='Podívejte se na nejlepší noční fotky pořízené iPhonem. Apple je ocenil v rámci své soutěže' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/podivejte-se-na-nejlepsi-nocni-fotky-porizene-iphonem-apple-je-ocenil-v-ramci-sve-souteze" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Podívejte se na nejlepší noční fotky pořízené iPhonem. Apple je ocenil v rámci své soutěže">Podívejte se na nejlepší noční fotky pořízené iPhonem. Apple je ocenil v rámci své soutěže</a></h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>Kosmická agentura vysvětluje své obavy týkající se umělých satelitů a uvádí, že se na oběžné dráze umisťuje stále více a více družic, které se stanou pro astronomy na zemi rostoucím problémem. To&nbsp;především z&nbsp;důvodu „znečišťování“ nebe jejich světlem. Fotografové mohou pomocí webu <a href="https://heavens-above.com/main.aspx">Heavens-Above</a>&nbsp;určit, kdy a kde nad nimi satelity proletí a jejich fotografie nahrát na <a href="https://www.anecdata.org/projects/view/687/photos">webové stránky projektu</a>.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=594155484" onclick="javascript:ShowArticleImage(594155484,750,500,'Nasa 1.png'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=594155484&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>Viditelné čáry na snímcích oblohy nejsou komety ani jiná vesmírná tělesa, nýbrž umělé satelity.</h6>

<p>Na webu <a href="https://www.anecdata.org/projects/view/687">Satellite Streak Watcher</a>&nbsp;najdete i postup, jak na fotografování hvězdné oblohy jen za pomoci vašeho chytrého telefonu.</p>

<ol>
	<li>Upevněte svůj smartphone na stativ</li>
	<li>Nastavte ve fotografické aplikaci čas závěrky delší jak 10 s&nbsp;a ISO na vyšší hodnotu jak 800</li>
	<li>Vyvažte nastavení tak, aby měla obloha nejnižší možný jas</li>
	<li>Na webu Heavens-Above.com klikněte na Satellite database, abyste zjistili, kdy vás bude nějaký satelit míjet</li>
	<li>Před samotnou událostí pořiďte několik zkušebních fotografií, abyste věděli, že máte vše dobře nastaveno</li>
	<li>Během události průběžně pořizujte záznam</li>
	<li>Ty nejlepší výsledky nahrajte do databáze a nezapomeňte uvést, název satelitu, který jste fotografovali</li>
	<li>Pokuste se provést co nejvíce podobných snímání oblohy v&nbsp;průběhu celého roku</li>
</ol>

<p>Celý vědecký projekt navazuje na oznámení několika společností, které již zahájily (nebo teprve hodlají zahájit)&nbsp;program vypuštění mnoha umělých satelitů na oběžnou dráhu Země. Jednou z&nbsp;nich je právě i SpaceX, která strávila několik let prací na projektu Starlink.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/jak-vybrat-objektiv-pro-fotografovani-nocni-oblohy-devet-tipu-na-konkretni-skla" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak vybrat objektiv pro fotografování noční oblohy. Devět tipů na konkrétní skla"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=60120413' alt='Jak vybrat objektiv pro fotografování noční oblohy. Devět tipů na konkrétní skla' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/jak-vybrat-objektiv-pro-fotografovani-nocni-oblohy-devet-tipu-na-konkretni-skla" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak vybrat objektiv pro fotografování noční oblohy. Devět tipů na konkrétní skla">Jak vybrat objektiv pro fotografování noční oblohy. Devět tipů na konkrétní skla</a></h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>Tato soukromá kosmická společnost v&nbsp;něm má za cíl vyslat na velmi nízkou oběžnou dráhu Země (VLEO) tisíce malých satelitů, aby zajistila celosvětový přístup k&nbsp;internetu. K&nbsp;prvnímu březnu tohoto roku jich je ve vesmíru už na 302 kusů, další se mají brzo přidat. Celkem jich má být až 40 tisíc.</p>

<div class="cnc-video-wrap" data-magazine="11DI" data-video="6223109"><div id="video-6223109"></div></div>
<div class="clear"></div>

<p>Kritici projektů k&nbsp;nim vyjádřili své obavy, že budou mít negativní dopad na noční oblohu a že budou představovat značné světelné znečištění, které naruší sledování noční oblohy a to zejména astronomy. Tyto satelity totiž ovlivňují astrofotografii přidáním tenkých ale jasných pruhů světla na snímek s&nbsp;dlouhou expozicí.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/jak-funguje-astrograficky-rezim-v-telefonech-pixel-na-otazku-odpovida-sam-google" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak funguje astrografický režim v telefonech Pixel? Na otázku odpovídá sám Google"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=983355129' alt='Jak funguje astrografický režim v telefonech Pixel? Na otázku odpovídá sám Google' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/jak-funguje-astrograficky-rezim-v-telefonech-pixel-na-otazku-odpovida-sam-google" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak funguje astrografický režim v telefonech Pixel? Na otázku odpovídá sám Google">Jak funguje astrografický režim v telefonech Pixel? Na otázku odpovídá sám Google</a></h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>Až dosud se většina úsilí v boji proti světelnému znečištění soustředila jen na zemi, ne na samotnou oblohu. Světlo, které produkují pouliční lampy, billboardy, světla na parkovištích a ostatně samotná velká města, se odráží na noční obloze, což znemožňuje vidět a fotografovat hvězdy.</p>


	<div class="video-container" data-yt="ytUygPqjXEc" data-channel="VideoFromSpace" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="VideoFromSpace" src="https://i.ytimg.com/vi/ytUygPqjXEc/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=ytUygPqjXEc"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-ytUygPqjXEc"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Podle webu <a href="https://astronomy.com/news/2020/03/nasa-needs-you-to-photograph-starlink-satellites-with-your-smartphone">Astronomy.com</a>&nbsp;jsou satelity StarLink noční obloze obzvláště nebezpečné a to vzhledem k jejich nízké oběžné dráze, která je nicméně nezbytná pro poskytování internetových služeb „pod nimi“. SpaceX na nich sice experimentuje s antireflexním povlakem, dosud však není jasné, zda to bude k&nbsp;potlačení jejich „svícení“ stačit. Odrážení světla však zcela eliminovat nejde. Reflexní povlak na satelitech totiž slouží k&nbsp;odrážení tepla od slunce, aby se satelity nadměrně nezahřívaly a mohly tak korektně pracovat.</p>


			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/podivejte-se-na-nejlepsi-nocni-fotky-porizene-iphonem-apple-je-ocenil-v-ramci-sve-souteze" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Podívejte se na nejlepší noční fotky pořízené iPhonem. Apple je ocenil v rámci své soutěže</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				<li class="item"><a href="/nasa-zada-abyste-pomoci-smartphonu-pomohli-sledovat-znecisteni-oblohy-svetlem-satelitu/?showforum=1" title="Diskuze">Diskuze <span class="count">1</span></a></li>
					

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/technika" title="Technika">Technika</a><script>ArticleMainKeyWords.push('Technika');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 289;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		if(typeof _SAS === 'object') _SAS.sklik('sklik/digiarena_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	$(function () {
			    var options = {
					        minimalSelection : 40,
					        handler : function () {
									return '&nbsp;Více na: ' + location.href;
						          }
					    };
			    new CopyLink(jQuery.extend(options, {
								        container : $('div.ar-detail')[0]
			    }));
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/podivejte-se-na-fotografii-za-29-milionu-dolaru" class="ga-plain-title" title="Podívejte se na fotografii za 2,9 milionů dolarů" data-title="Podívejte se na fotografii za 2,9 milionů dolarů"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=100508434' alt='Podívejte se na fotografii za 2,9 milionů dolarů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/podivejte-se-na-fotografii-za-29-milionu-dolaru" class="ga-plain-title" title="Podívejte se na fotografii za 2,9 milionů dolarů" data-title="Podívejte se na fotografii za 2,9 milionů dolarů">Podívejte se na fotografii za 2,9 milionů dolarů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/podivejte-se-na-fotografii-za-29-milionu-dolaru/?showforum=1">5</a></span>
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/akty-v-tehotenstvi" class="ga-plain-title" title="Akt v těhotenství – ženy, které se nestydí za holé bříško" data-title="Akt v těhotenství – ženy, které se nestydí za holé bříško"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=636662785' alt='Akt v těhotenství – ženy, které se nestydí za holé bříško' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/akty-v-tehotenstvi" class="ga-plain-title" title="Akt v těhotenství – ženy, které se nestydí za holé bříško" data-title="Akt v těhotenství – ženy, které se nestydí za holé bříško">Akt v těhotenství – ženy, které se nestydí za holé bříško</a></h2>
				
				
				
				<p class="ar-anno">Gravidita je příznačná silou pocitů, které dokáže hra světel a stínů zachytit lépe, než cokoliv jiného. Následující výběr aktů ukazuje, že tento žánr není cizí ani našim čtenářům.</p>
				<p class="ar-info">
					
					<span> DIGIarena.cz</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fragment-8-retro-camera-ozivuje-duch-videa-60-let" class="ga-plain-title" title="Fragment 8 Retro Camera oživuje duch videa 60. let" data-title="Fragment 8 Retro Camera oživuje duch videa 60. let"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=850281742' alt='Fragment 8 Retro Camera oživuje duch videa 60. let' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fragment-8-retro-camera-ozivuje-duch-videa-60-let" class="ga-plain-title" title="Fragment 8 Retro Camera oživuje duch videa 60. let" data-title="Fragment 8 Retro Camera oživuje duch videa 60. let">Fragment 8 Retro Camera oživuje duch videa 60. let</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/fragment-8-retro-camera-ozivuje-duch-videa-60-let/?showforum=1">4</a></span>
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech" class="ga-plain-title" title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech" data-title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=335034339' alt='Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech" class="ga-plain-title" title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech" data-title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech">Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech/?showforum=1">1</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/jak-pracovat-v-plne-manualnim-a-poloautomatickem-rezimu-fotoaparatu" class="ga-plain-title" title="Jak pracovat v plně manuálním a poloautomatickém režimu fotoaparátu" data-title="Jak pracovat v plně manuálním a poloautomatickém režimu fotoaparátu"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=688887558' alt='Jak pracovat v plně manuálním a poloautomatickém režimu fotoaparátu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/jak-pracovat-v-plne-manualnim-a-poloautomatickem-rezimu-fotoaparatu" class="ga-plain-title" title="Jak pracovat v plně manuálním a poloautomatickém režimu fotoaparátu" data-title="Jak pracovat v plně manuálním a poloautomatickém režimu fotoaparátu">Jak pracovat v plně manuálním a poloautomatickém režimu fotoaparátu</a></h2>
				
				
				
				<p class="ar-anno">Nabídka expozičních režimů u pokročilých digitálních kompaktů, bezzrcadlovek a zrcadlovek je v zásadě velmi podobná – tentokrát se podíváme na plný manuál a programovou automatiku, má smysl je používat? </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/jak-pracovat-v-plne-manualnim-a-poloautomatickem-rezimu-fotoaparatu/?showforum=1">8</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici" class="ga-plain-title" title="Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!" data-title="Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=1643245' alt='Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici" class="ga-plain-title" title="Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!" data-title="Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!">Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!</a></h2>
				
				
				
				<p class="ar-anno">Když publikujete selfie snímky na sociální sítě, kolik jim věnujete času na úpravy? A jak moc změníte svou podobu? </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici/?showforum=1">1</a></span>
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nova-aplikace-lucidpix-prevede-vase-fotky-na-trojrozmerne" class="ga-plain-title" title="Nová aplikace LucidPix převede vaše fotky na trojrozměrné" data-title="Nová aplikace LucidPix převede vaše fotky na trojrozměrné"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=420937942' alt='Nová aplikace LucidPix převede vaše fotky na trojrozměrné' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nova-aplikace-lucidpix-prevede-vase-fotky-na-trojrozmerne" class="ga-plain-title" title="Nová aplikace LucidPix převede vaše fotky na trojrozměrné" data-title="Nová aplikace LucidPix převede vaše fotky na trojrozměrné">Nová aplikace LucidPix převede vaše fotky na trojrozměrné</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/nova-aplikace-lucidpix-prevede-vase-fotky-na-trojrozmerne/?showforum=1">3</a></span>
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/9-rad-kterym-by-se-mel-vyhnout-kazdy-krajinar" class="ga-plain-title" title="9 rad, kterým by se měl vyhnout každý krajinář" data-title="9 rad, kterým by se měl vyhnout každý krajinář"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=612878209' alt='9 rad, kterým by se měl vyhnout každý krajinář' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/9-rad-kterym-by-se-mel-vyhnout-kazdy-krajinar" class="ga-plain-title" title="9 rad, kterým by se měl vyhnout každý krajinář" data-title="9 rad, kterým by se měl vyhnout každý krajinář">9 rad, kterým by se měl vyhnout každý krajinář</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/9-rad-kterym-by-se-mel-vyhnout-kazdy-krajinar/?showforum=1">16</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content">
    <ul>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12511870#p12511870" title="FUJI X-SYSTEM fotoaparáty"> 3 732</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12511870#p12511870" title="FUJI X-SYSTEM fotoaparáty">FUJI X-SYSTEM fotoaparáty</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12511710#p12511710" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 8 916</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12511710#p12511710" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1300764&amp;p=12511673#p12511673" title="Nikon D6 - revoluce nebo je jen Facelift?">  46</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1300764&amp;p=12511673#p12511673" title="Nikon D6 - revoluce nebo je jen Facelift?">Nikon D6 - revoluce nebo je jen Facelift?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1305782&amp;p=12511549#p12511549" title="Používáte někdo Topaz Labs?">  7</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1305782&amp;p=12511549#p12511549" title="Používáte někdo Topaz Labs?">Používáte někdo Topaz Labs?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=205&amp;t=1149615&amp;p=12511482#p12511482" title="glamour pozy pre modelku pri tele">  13</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=205&amp;t=1149615&amp;p=12511482#p12511482" title="glamour pozy pre modelku pri tele">glamour pozy pre modelku pri tele</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12511152#p12511152" title="Bezzrcátka Olympus - zkušenosti, tipy"> 6 923</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12511152#p12511152" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=208&amp;t=1276960&amp;p=12511087#p12511087" title="Kde si KVALITNĚ v Praze naskenovat film?">  16</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=208&amp;t=1276960&amp;p=12511087#p12511087" title="Kde si KVALITNĚ v Praze naskenovat film?">Kde si KVALITNĚ v Praze naskenovat film?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12510832#p12510832" title="Sony A7/A7r - zkusenosti"> 2 989</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12510832#p12510832" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12510660#p12510660" title="Nová fotohospoda (Gancovi vstup zakázán)"> 2 529</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12510660#p12510660" title="Nová fotohospoda (Gancovi vstup zakázán)">Nová fotohospoda (Gancovi vstup zakázán)</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1305517&amp;p=12510339#p12510339" title="Nikon D5300 - nový - ovládání">  9</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1305517&amp;p=12510339#p12510339" title="Nikon D5300 - nový - ovládání">Nikon D5300 - nový - ovládání</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12509721#p12509721" title="PC pro úpravu fotografií">  754</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12509721#p12509721" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=208&amp;t=1305715&amp;p=12509510#p12509510" title="Tisk sferickych 360° fotografii">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=208&amp;t=1305715&amp;p=12509510#p12509510" title="Tisk sferickych 360° fotografii">Tisk sferickych 360° fotografii</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=205&amp;t=1305686&amp;p=12509280#p12509280" title="Vysoký šum v režimu vysokého kontrastu">  2</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=205&amp;t=1305686&amp;p=12509280#p12509280" title="Vysoký šum v režimu vysokého kontrastu">Vysoký šum v režimu vysokého kontrastu</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1305696&amp;p=12508998#p12508998" title="Jaká velikost odrazné desky">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1305696&amp;p=12508998#p12508998" title="Jaká velikost odrazné desky">Jaká velikost odrazné desky</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1305671&amp;p=12508204#p12508204" title="Fotoaparát na videa v ateliéru">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1305671&amp;p=12508204#p12508204" title="Fotoaparát na videa v ateliéru">Fotoaparát na videa v ateliéru</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12508201#p12508201" title="Canon EOS R systém">  388</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12508201#p12508201" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205749" title="Čtverylka" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_6464malaram.jpg&amp;w=290&amp;h=249')">
    </a>
    <div class="title">Čtverylka</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=95979&amp;protype=1" title="Napol">Napol</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205903" title="Když máš vodu až v uších..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/DSCF2837.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205926" title="téma současnosti" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/6_3_2020_006a.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205910" title="elite" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/539/5M3_0659SMS1365.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205902" title="Oblivion" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/oblivion2500.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os">
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row">
					<div class="ar-img">
						<a href="/novy-telefon-ktery-vas-nenecha-vyfotit-nahe-fotky-a-genderove-neutralni-google" title="Nový telefon, který vás nenechá vyfotit nahé fotky, a genderově neutrální Google nebude rozlišovat pohlaví"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=153560107' alt='Nový telefon, který vás nenechá vyfotit nahé fotky, a genderově neutrální Google nebude rozlišovat pohlaví' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/novy-telefon-ktery-vas-nenecha-vyfotit-nahe-fotky-a-genderove-neutralni-google" title="Nový telefon, který vás nenechá vyfotit nahé fotky, a genderově neutrální Google nebude rozlišovat pohlaví">Nový telefon, který vás nenechá vyfotit nahé fotky, a genderově neutrální Google nebude rozlišovat pohlaví</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/jak-vybrat-objektiv-pro-fotografovani-nocni-oblohy-devet-tipu-na-konkretni-skla" title="Jak vybrat objektiv pro fotografování noční oblohy. Devět tipů na konkrétní skla"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=60120413' alt='Jak vybrat objektiv pro fotografování noční oblohy. Devět tipů na konkrétní skla' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jak-vybrat-objektiv-pro-fotografovani-nocni-oblohy-devet-tipu-na-konkretni-skla" title="Jak vybrat objektiv pro fotografování noční oblohy. Devět tipů na konkrétní skla">Jak vybrat objektiv pro fotografování noční oblohy. Devět tipů na konkrétní skla</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/zoner-photo-studio-x-jarni-aktualizace-ve-jmenu-barev" title="Zoner Photo Studio X: jarní aktualizace ve jménu barev"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=620876178' alt='Zoner Photo Studio X: jarní aktualizace ve jménu barev' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/zoner-photo-studio-x-jarni-aktualizace-ve-jmenu-barev" title="Zoner Photo Studio X: jarní aktualizace ve jménu barev">Zoner Photo Studio X: jarní aktualizace ve jménu barev</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/fujifilm-x-t4-prichazi-se-stabilizovanym-snimacem-a-dlouhou-vydrzi" title="Fujifilm X-T4 přichází se stabilizovaným snímačem a dlouhou výdrží"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=673871880' alt='Fujifilm X-T4 přichází se stabilizovaným snímačem a dlouhou výdrží' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/fujifilm-x-t4-prichazi-se-stabilizovanym-snimacem-a-dlouhou-vydrzi" title="Fujifilm X-T4 přichází se stabilizovaným snímačem a dlouhou výdrží">Fujifilm X-T4 přichází se stabilizovaným snímačem a dlouhou výdrží</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/samyang-af-14-mm-f28-canon-rf--nova-doba" title="Samyang AF 14 mm F2,8 Canon RF – nová doba!"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=862768040' alt='Samyang AF 14 mm F2,8 Canon RF – nová doba!' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/samyang-af-14-mm-f28-canon-rf--nova-doba" title="Samyang AF 14 mm F2,8 Canon RF – nová doba!">Samyang AF 14 mm F2,8 Canon RF – nová doba!</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/narodni-cenu-souteze-sony-world-photography-awards-ziskal-jan-simon" title="Národní cenu soutěže Sony World Photography Awards získal Jan Šimon"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=866842226' alt='Národní cenu soutěže Sony World Photography Awards získal Jan Šimon' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/narodni-cenu-souteze-sony-world-photography-awards-ziskal-jan-simon" title="Národní cenu soutěže Sony World Photography Awards získal Jan Šimon">Národní cenu soutěže Sony World Photography Awards získal Jan Šimon</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/chcete-si-udelat-rodinne-snimky-na-zeleznici-take-by-mohly-byt-ty-posledni" title="Chcete si udělat rodinné snímky na železnici? Také by mohly být ty poslední"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=731897413' alt='Chcete si udělat rodinné snímky na železnici? Také by mohly být ty poslední' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/chcete-si-udelat-rodinne-snimky-na-zeleznici-take-by-mohly-byt-ty-posledni" title="Chcete si udělat rodinné snímky na železnici? Také by mohly být ty poslední">Chcete si udělat rodinné snímky na železnici? Také by mohly být ty poslední</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/fotografie-tydne-akt-ktery-nemusi-byt-aktem" title="Fotografie týdne: Akt, který nemusí být aktem"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=899215554' alt='Fotografie týdne: Akt, který nemusí být aktem' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/fotografie-tydne-akt-ktery-nemusi-byt-aktem" title="Fotografie týdne: Akt, který nemusí být aktem">Fotografie týdne: Akt, který nemusí být aktem</a></h2>
						
					</div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list"><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/historie/99826/jak-se-bojovalo-o-most-u-remagenu-pred-75-lety-ukazala-straz-na-ryne-spojencum-zada.html" title="Jak se bojovalo o most u Remagenu: Před 75 lety ukázala „stráž na Rýně“ Spojencům záda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/99826/jak-se-bojovalo-o-most-u-remagenu-pred-75-lety-ukazala-straz-na-ryne-spojencum-zada.html'});"><img alt="Jak se bojovalo o most u Remagenu: Před 75 lety ukázala „stráž na Rýně“ Spojencům záda" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054664.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=44dH0q58TpReb3AZg5120A&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/historie/99826/jak-se-bojovalo-o-most-u-remagenu-pred-75-lety-ukazala-straz-na-ryne-spojencum-zada.html" title="Jak se bojovalo o most u Remagenu: Před 75 lety ukázala „stráž na Rýně“ Spojencům záda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/99826/jak-se-bojovalo-o-most-u-remagenu-pred-75-lety-ukazala-straz-na-ryne-spojencum-zada.html'});">Jak se bojovalo o most u Remagenu: Před 75 lety ukázala „stráž na Rýně“ Spojencům záda</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/100097/co-udelal-s-koronavirem-chuck-norris-proc-se-ukryt-v-brne-a-jake-zasoby-si-dela-medvidek-pu.html" title="Co udělal s koronavirem Chuck Norris, proč se ukrýt v Brně a jaké zásoby si dělá medvídek Pú?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/100097/co-udelal-s-koronavirem-chuck-norris-proc-se-ukryt-v-brne-a-jake-zasoby-si-dela-medvidek-pu.html'});"><img alt="Co udělal s koronavirem Chuck Norris, proč se ukrýt v Brně a jaké zásoby si dělá medvídek Pú?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054639.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=sl1k7WN563abMmsGAGRzBQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/100097/co-udelal-s-koronavirem-chuck-norris-proc-se-ukryt-v-brne-a-jake-zasoby-si-dela-medvidek-pu.html" title="Co udělal s koronavirem Chuck Norris, proč se ukrýt v Brně a jaké zásoby si dělá medvídek Pú?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/100097/co-udelal-s-koronavirem-chuck-norris-proc-se-ukryt-v-brne-a-jake-zasoby-si-dela-medvidek-pu.html'});">Co udělal s koronavirem Chuck Norris, proč se ukrýt v Brně a jaké zásoby si dělá medvídek Pú?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.info.cz/nazory/pavucina-lzi-ministra-vojtecha-ze-superstar-by-mel-zamirit-rovnou-mezi-hvezdnou-pechotu-44506.html" title="Pavučina lží ministra Vojtěcha. Ze superstar by měl  zamířit rovnou mezi hvězdnou pěchotu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/nazory/pavucina-lzi-ministra-vojtecha-ze-superstar-by-mel-zamirit-rovnou-mezi-hvezdnou-pechotu-44506.html'});"><img alt="Pavučina lží ministra Vojtěcha. Ze superstar by měl  zamířit rovnou mezi hvězdnou pěchotu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054556.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=2mb8AdaLOJiRvZ8WPM6jDA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.info.cz/nazory/pavucina-lzi-ministra-vojtecha-ze-superstar-by-mel-zamirit-rovnou-mezi-hvezdnou-pechotu-44506.html" title="Pavučina lží ministra Vojtěcha. Ze superstar by měl  zamířit rovnou mezi hvězdnou pěchotu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/nazory/pavucina-lzi-ministra-vojtecha-ze-superstar-by-mel-zamirit-rovnou-mezi-hvezdnou-pechotu-44506.html'});">Pavučina lží ministra Vojtěcha. Ze superstar by měl  zamířit rovnou mezi hvězdnou pěchotu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.info.cz/nazory/siegl-migracni-karikatury-a-cerni-pasazeri-44502.html" title="Siegl: Migrační karikatury a černí pasažéři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/nazory/siegl-migracni-karikatury-a-cerni-pasazeri-44502.html'});"><img alt="Siegl: Migrační karikatury a černí pasažéři" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054509.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=6b47YyYvPYsKuQ3Kbj48Lg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.info.cz/nazory/siegl-migracni-karikatury-a-cerni-pasazeri-44502.html" title="Siegl: Migrační karikatury a černí pasažéři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/nazory/siegl-migracni-karikatury-a-cerni-pasazeri-44502.html'});">Siegl: Migrační karikatury a černí pasažéři</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil" title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil'});"><img alt="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-252350.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=rdxXpgE-9wMypRmdDIOfaw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil" title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil'});">Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel" title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel'});"><img alt="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-843616.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=LyK2uHb0aU9fg3yVZrv2hQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel" title="Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nadsenec-si-nechal-postavit-specialni-kempingovy-ford-transit-na-cenu-nehledel'});">Nadšenec si nechal postavit speciální kempingový Ford Transit. Na cenu nehleděl</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma" title="FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma'});"><img alt="FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233915.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=IWo6n34neobJRsQZKeot9g&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma" title="FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma'});">FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});"><img alt="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233973.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=s7O55ctfmO_YCLR7g-ijWw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});">FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/25934/abc-tv-blizke-setkani-se-skutecnym-t-rexem.html" title="ABC TV: Blízké setkání se skutečným T-Rexem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/25934/abc-tv-blizke-setkani-se-skutecnym-t-rexem.html'});"><img alt="ABC TV: Blízké setkání se skutečným T-Rexem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054623.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=asmGeOxml1va8KwgcdpKzA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/25934/abc-tv-blizke-setkani-se-skutecnym-t-rexem.html" title="ABC TV: Blízké setkání se skutečným T-Rexem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/25934/abc-tv-blizke-setkani-se-skutecnym-t-rexem.html'});">ABC TV: Blízké setkání se skutečným T-Rexem</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://doupe.zive.cz/clanek/podrobny-navod-na-mafii" title="Podrobný návod na Mafii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/podrobny-navod-na-mafii'});"><img alt="Podrobný návod na Mafii" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285694.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=5jBavVeoR79Piqe0FdZ0VA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://doupe.zive.cz/clanek/podrobny-navod-na-mafii" title="Podrobný návod na Mafii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/podrobny-navod-na-mafii'});">Podrobný návod na Mafii</a></h2></div></div></div></div>

		<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>

		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205749" title="Čtverylka" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_6464malaram.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205784" title="Dva muži ve městě" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/513/299397_detail.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205777" title="Předposlední večeře" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/ramIMG_2676.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205819" title="Životem v prostoru" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/ramIMG_2201.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205825" title="Poslední tango zimobraní" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/349838_detail.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205760" title="http://fototerapie.blogspot.com/2020/02/rozhovor-s-rudym-alegatorem.html" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/2019-11-17_003mmbvx.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205903" title="Když máš vodu až v uších..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/DSCF2837.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205764" title="V porodnici" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/DSC_0053b2.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205854" title=".....  panta rhei .......  II." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_2371tt.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205750" title="... KANADA ..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/10542.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205842" title="way from the red alligator" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/513/2280844_1_1.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205872" title="Kráčím z bludiště" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/496777_detail.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt">
			<div class="sob css-clear fs-os"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/37-nejstrasnejsich-pocitacu-ktere-jste-kdy-videli/sc-3-a-202365/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/37-nejstrasnejsich-pocitacu-ktere-jste-kdy-videli/sc-3-a-202365/default.aspx" title="37 nejstrašnějších počítačů, které jste kdy viděli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/37-nejstrasnejsich-pocitacu-ktere-jste-kdy-videli/sc-3-a-202365/default.aspx'});"><img alt="37 nejstrašnějších počítačů, které jste kdy viděli" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1044578.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BeU-QXlsNEFWZew6hDSkxg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/37-nejstrasnejsich-pocitacu-ktere-jste-kdy-videli/sc-3-a-202365/default.aspx" title="37 nejstrašnějších počítačů, které jste kdy viděli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/37-nejstrasnejsich-pocitacu-ktere-jste-kdy-videli/sc-3-a-202365/default.aspx'});">37 nejstrašnějších počítačů, které jste kdy viděli</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://connect.zive.cz/clanky/alzou-za-rok-proteklo-293-miliard-korun-nejprodavanejsi-vec-je-od-xiaomi/sc-320-a-202222/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://connect.zive.cz/clanky/alzou-za-rok-proteklo-293-miliard-korun-nejprodavanejsi-vec-je-od-xiaomi/sc-320-a-202222/default.aspx" title="Alzou za rok proteklo 29,3 miliard korun. Nejprodávanější věc je od Xiaomi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://connect.zive.cz/clanky/alzou-za-rok-proteklo-293-miliard-korun-nejprodavanejsi-vec-je-od-xiaomi/sc-320-a-202222/default.aspx'});"><img alt="Alzou za rok proteklo 29,3 miliard korun. Nejprodávanější věc je od Xiaomi" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1042064.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hhsb03kNyBtNxu14UfjFbw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://connect.zive.cz/clanky/alzou-za-rok-proteklo-293-miliard-korun-nejprodavanejsi-vec-je-od-xiaomi/sc-320-a-202222/default.aspx" title="Alzou za rok proteklo 29,3 miliard korun. Nejprodávanější věc je od Xiaomi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://connect.zive.cz/clanky/alzou-za-rok-proteklo-293-miliard-korun-nejprodavanejsi-vec-je-od-xiaomi/sc-320-a-202222/default.aspx'});">Alzou za rok proteklo 29,3 miliard korun. Nejprodávanější věc je od Xiaomi</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-uz-nestaci-prodavat-se-skvelym-pomerem-vykon/cena-chce-byt-i-technologickym-lidrem/sc-3-a-1346262/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/xiaomi-uz-nestaci-prodavat-se-skvelym-pomerem-vykon/cena-chce-byt-i-technologickym-lidrem/sc-3-a-1346262/default.aspx" title="Xiaomi už nestačí prodávat se skvělým poměrem výkon/cena. Chce být i technologickým lídrem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-uz-nestaci-prodavat-se-skvelym-pomerem-vykon/cena-chce-byt-i-technologickym-lidrem/sc-3-a-1346262/default.aspx'});"><img alt="Xiaomi už nestačí prodávat se skvělým poměrem výkon/cena. Chce být i technologickým lídrem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-968172.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=E1AcXTqDaLpSHy5RbxMwDQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/xiaomi-uz-nestaci-prodavat-se-skvelym-pomerem-vykon/cena-chce-byt-i-technologickym-lidrem/sc-3-a-1346262/default.aspx" title="Xiaomi už nestačí prodávat se skvělým poměrem výkon/cena. Chce být i technologickým lídrem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-uz-nestaci-prodavat-se-skvelym-pomerem-vykon/cena-chce-byt-i-technologickym-lidrem/sc-3-a-1346262/default.aspx'});">Xiaomi už nestačí prodávat se skvělým poměrem výkon/cena. Chce být i technologickým lídrem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/jak-foti-samsung-galaxy-s20-ultra-mame-pro-vas-prvni-ukazkove-fotografie/sc-309-a-1347542/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/jak-foti-samsung-galaxy-s20-ultra-mame-pro-vas-prvni-ukazkove-fotografie/sc-309-a-1347542/default.aspx" title="Jak fotí Samsung Galaxy S20 Ultra? Máme pro vás první ukázkové fotografie!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/jak-foti-samsung-galaxy-s20-ultra-mame-pro-vas-prvni-ukazkove-fotografie/sc-309-a-1347542/default.aspx'});"><img alt="Jak fotí Samsung Galaxy S20 Ultra? Máme pro vás první ukázkové fotografie!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048958.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WHxPJuzhuI8ywiRTmk4aUQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://samsungmania.mobilmania.cz/clanky/jak-foti-samsung-galaxy-s20-ultra-mame-pro-vas-prvni-ukazkove-fotografie/sc-309-a-1347542/default.aspx" title="Jak fotí Samsung Galaxy S20 Ultra? Máme pro vás první ukázkové fotografie!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/jak-foti-samsung-galaxy-s20-ultra-mame-pro-vas-prvni-ukazkove-fotografie/sc-309-a-1347542/default.aspx'});">Jak fotí Samsung Galaxy S20 Ultra? Máme pro vás první ukázkové fotografie!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/376776/bojujte-za-brno-kriceli-fanousci-komety-tristni-vykon-rekl-kouc.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/376776/bojujte-za-brno-kriceli-fanousci-komety-tristni-vykon-rekl-kouc.html" title="Bojujte za Brno, křičeli fanoušci Komety. Tristní výkon, řekl kouč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/376776/bojujte-za-brno-kriceli-fanousci-komety-tristni-vykon-rekl-kouc.html'});"><img alt="Bojujte za Brno, křičeli fanoušci Komety. Tristní výkon, řekl kouč" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054671.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kodHLx_mEN8yjjIzEs38IA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/376776/bojujte-za-brno-kriceli-fanousci-komety-tristni-vykon-rekl-kouc.html" title="Bojujte za Brno, křičeli fanoušci Komety. Tristní výkon, řekl kouč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/376776/bojujte-za-brno-kriceli-fanousci-komety-tristni-vykon-rekl-kouc.html'});">Bojujte za Brno, křičeli fanoušci Komety. Tristní výkon, řekl kouč</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-praha-praha-krimi/636893/masakr-macetou-v-hloubetine-muz-55-volal-o-pomoc-zemrel-v-kaluzi-krve-mordparta-ma-podezreleho.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/regiony-praha-praha-krimi/636893/masakr-macetou-v-hloubetine-muz-55-volal-o-pomoc-zemrel-v-kaluzi-krve-mordparta-ma-podezreleho.html" title="Masakr mačetou v Hloubětíně?! Muž (†55) volal o pomoc, zemřel v kaluži krve! Mordparta má podezřelého" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-praha-praha-krimi/636893/masakr-macetou-v-hloubetine-muz-55-volal-o-pomoc-zemrel-v-kaluzi-krve-mordparta-ma-podezreleho.html'});"><img alt="Masakr mačetou v Hloubětíně?! Muž (†55) volal o pomoc, zemřel v kaluži krve! Mordparta má podezřelého" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054651.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4zSMn91HtTabIZBYnBXkFg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/regiony-praha-praha-krimi/636893/masakr-macetou-v-hloubetine-muz-55-volal-o-pomoc-zemrel-v-kaluzi-krve-mordparta-ma-podezreleho.html" title="Masakr mačetou v Hloubětíně?! Muž (†55) volal o pomoc, zemřel v kaluži krve! Mordparta má podezřelého" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-praha-praha-krimi/636893/masakr-macetou-v-hloubetine-muz-55-volal-o-pomoc-zemrel-v-kaluzi-krve-mordparta-ma-podezreleho.html'});">Masakr mačetou v Hloubětíně?! Muž (†55) volal o pomoc, zemřel v kaluži krve! Mordparta má podezřelého</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/u-ceskych-hranic-chatra-rekreacni-areal-spicek-ndr-podivejte-se-kde-odpocival-erich-honecker-1339026'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/u-ceskych-hranic-chatra-rekreacni-areal-spicek-ndr-podivejte-se-kde-odpocival-erich-honecker-1339026" title="U českých hranic chátrá rekreační areál špiček NDR. Podívejte se, kde odpočíval Erich Honecker" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/u-ceskych-hranic-chatra-rekreacni-areal-spicek-ndr-podivejte-se-kde-odpocival-erich-honecker-1339026'});"><img alt="U českých hranic chátrá rekreační areál špiček NDR. Podívejte se, kde odpočíval Erich Honecker" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054170.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nlvpM2U5j5F79HxLI3jYbg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/u-ceskych-hranic-chatra-rekreacni-areal-spicek-ndr-podivejte-se-kde-odpocival-erich-honecker-1339026" title="U českých hranic chátrá rekreační areál špiček NDR. Podívejte se, kde odpočíval Erich Honecker" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/u-ceskych-hranic-chatra-rekreacni-areal-spicek-ndr-podivejte-se-kde-odpocival-erich-honecker-1339026'});">U českých hranic chátrá rekreační areál špiček NDR. Podívejte se, kde odpočíval Erich Honecker</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/recenze-rodinny-denik-z-valky-v-syrii-je-jednim-z-nejlepsich-dokumentu-minuleho-roku-1367411'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kultura/recenze-rodinny-denik-z-valky-v-syrii-je-jednim-z-nejlepsich-dokumentu-minuleho-roku-1367411" title="RECENZE: Rodinný deník z války v Sýrii je jedním z nejlepších dokumentů minulého roku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/recenze-rodinny-denik-z-valky-v-syrii-je-jednim-z-nejlepsich-dokumentu-minuleho-roku-1367411'});"><img alt="RECENZE: Rodinný deník z války v Sýrii je jedním z nejlepších dokumentů minulého roku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053972.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uz_JZWUWACwn69E-JCqFjg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kultura/recenze-rodinny-denik-z-valky-v-syrii-je-jednim-z-nejlepsich-dokumentu-minuleho-roku-1367411" title="RECENZE: Rodinný deník z války v Sýrii je jedním z nejlepších dokumentů minulého roku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/recenze-rodinny-denik-z-valky-v-syrii-je-jednim-z-nejlepsich-dokumentu-minuleho-roku-1367411'});">RECENZE: Rodinný deník z války v Sýrii je jedním z nejlepších dokumentů minulého roku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/skoda-1203-iv-znamy-uzitkac-by-byl-prima-retro-elektromobilem-133587'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/skoda-1203-iv-znamy-uzitkac-by-byl-prima-retro-elektromobilem-133587" title="Škoda 1203 iV? Známý užitkáč by byl prima retro elektromobilem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/skoda-1203-iv-znamy-uzitkac-by-byl-prima-retro-elektromobilem-133587'});"><img alt="Škoda 1203 iV? Známý užitkáč by byl prima retro elektromobilem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054667.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=q9vhq6HZnyEphlRD2IBaMQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/skoda-1203-iv-znamy-uzitkac-by-byl-prima-retro-elektromobilem-133587" title="Škoda 1203 iV? Známý užitkáč by byl prima retro elektromobilem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/skoda-1203-iv-znamy-uzitkac-by-byl-prima-retro-elektromobilem-133587'});">Škoda 1203 iV? Známý užitkáč by byl prima retro elektromobilem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/cesky-trh-v-unoru-2020-podle-segmentu-boduje-yaris-i-modely-hyundaie-133575'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/cesky-trh-v-unoru-2020-podle-segmentu-boduje-yaris-i-modely-hyundaie-133575" title="Český trh v únoru 2020 podle segmentů: Boduje Yaris i modely Hyundaie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/cesky-trh-v-unoru-2020-podle-segmentu-boduje-yaris-i-modely-hyundaie-133575'});"><img alt="Český trh v únoru 2020 podle segmentů: Boduje Yaris i modely Hyundaie" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054361.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=oe2EQnVXiX-klwmrLfrNWA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/cesky-trh-v-unoru-2020-podle-segmentu-boduje-yaris-i-modely-hyundaie-133575" title="Český trh v únoru 2020 podle segmentů: Boduje Yaris i modely Hyundaie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/cesky-trh-v-unoru-2020-podle-segmentu-boduje-yaris-i-modely-hyundaie-133575'});">Český trh v únoru 2020 podle segmentů: Boduje Yaris i modely Hyundaie</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 7. 3. 2020 18:19:56 -->
<!-- GetData(): 7. 3. 2020 18:19:56 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/636902/pri-nehode-u-chlumcan-zemrel-spolujezdec-dalsi-dva-lide-jsou-vazne-zraneni.html' title="Při nehodě u Chlumčan zemřel spolujezdec: Další dva lidé jsou vážně zranění">Při nehodě u Chlumčan zemřel spolujezdec: Další dva lidé jsou vážně…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/636901/nadherne-kvety-orchideji-zustaly-bez-obdivovatelu-vystavu-v-botanicke-zahrade-zrusili-kvuli-koronaviru.html' title="Nádherné květy orchidejí zůstaly bez obdivovatelů: Výstavu v botanické zahradě zrušili kvůli koronaviru">Nádherné květy orchidejí zůstaly bez obdivovatelů: Výstavu v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/636892/zemanovci-nemaji-vyrazneho-lidra-kritizoval-zeman-na-sjezdu-a-zminil-slovenske-volby.html' title="Zemanovci nemají výrazného lídra, kritizoval Zeman na sjezdu. A zmínil slovenské volby">Zemanovci nemají výrazného lídra, kritizoval Zeman na sjezdu. A…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376779/lipsko-muze-prijit-o-druhe-misto-souboj-cechu-v-berline-skoncil-remizou.html' title="Lipsko může přijít o druhé místo. Souboj Čechů v Berlíně skončil remízou">Lipsko může přijít o druhé místo. Souboj Čechů v Berlíně skončil…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376767/sestrihy-bohemians-se-ve-zline-dockali-vyhry-venku-olomouc-jablonec-1-1.html' title="SESTŘIHY: Bohemians se ve Zlíně dočkali výhry venku. Olomouc - Jablonec 1:1">SESTŘIHY: Bohemians se ve Zlíně dočkali výhry venku. Olomouc -…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/376776/bojujte-za-brno-kriceli-fanousci-komety-tristni-vykon-rekl-kouc.html' title="Bojujte za Brno, křičeli fanoušci Komety. Tristní výkon, řekl kouč">Bojujte za Brno, křičeli fanoušci Komety. Tristní výkon, řekl kouč</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/636815/zive-prichody-hvezd-na-ceskeho-lva-v-cem-se-blyskne-havlova-janzurova-ci-voriskova.html' title="ŽIVĚ: Příchody hvězd na Českého lva: V čem se blýskne Havlová, Janžurová či Voříšková?">ŽIVĚ: Příchody hvězd na Českého lva: V čem se blýskne Havlová,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/636898/hrozba-koronaviru-v-praze-6-mestska-cast-to-vzala-z-gruntu-dezinfikuje-vsechny-sve-skoly-a-skolky.html' title="Hrozba koronaviru v Praze 6: Městská část to vzala z gruntu, dezinfikuje všechny své školy a školky">Hrozba koronaviru v Praze 6: Městská část to vzala z gruntu,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/636893/masakr-macetou-v-hloubetine-muz-55-volal-o-pomoc-zemrel-v-kaluzi-krve-mordparta-ma-podezreleho.html' title="Masakr mačetou v Hloubětíně?! Muž (†55) volal o pomoc, zemřel v kaluži krve! Mordparta má podezřelého">Masakr mačetou v Hloubětíně?! Muž (†55) volal o pomoc, zemřel v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/169351/recyklace-stare-klavesnice-podle-designerky-martiny-doza-nejen-pro-kluky.html' title="Recyklace staré klávesnice podle designérky Martiny - Dóza nejen pro kluky!">Recyklace staré klávesnice podle designérky Martiny - Dóza nejen pro…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/stejna-prace-mensi-odmena-divky-sokovalo-ze-dostaly-min-dobrot-nez-kluci' title="Stejná práce, menší odměna. Dívky šokovalo, že dostaly míň dobrot než kluci">Stejná práce, menší odměna. Dívky šokovalo, že dostaly míň dobrot než…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/nejen-sexualni-zneuzivani-je-prusvih-ale-i-psychicke-a-fyzicke-tyrani' title="Nejen sexuální zneužívání je průšvih! Ale i psychické a fyzické týrání">Nejen sexuální zneužívání je průšvih! Ale i psychické a fyzické týrání</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/skoda-1203-iv-znamy-uzitkac-by-byl-prima-retro-elektromobilem-prohlednete-si-jeho-navrh-133587' title="Škoda 1203 iV? Známý užitkáč by byl prima retro elektromobilem, prohlédněte si jeho návrh">Škoda 1203 iV? Známý užitkáč by byl prima retro elektromobilem,…</a><a class="list-section-article" href='https://www.auto.cz/motocyklova-vc-kataru-2020-prvni-kvalifikace-sezony-pro-robertse-a-suzukiho-133604' title="Motocyklová VC Kataru 2020: První kvalifikace sezóny pro Robertse a Suzukiho">Motocyklová VC Kataru 2020: První kvalifikace sezóny pro Robertse a…</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/moto2-ze-zisku-prvni-pole-position-kariery-se-v-kataru-raduje-roberts' title="Moto2: Ze zisku první pole position kariéry se v Kataru raduje Roberts">Moto2: Ze zisku první pole position kariéry se v Kataru raduje Roberts</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/zmena-casu-kdy-se-meni-letni-cas-a-zimni-cas/sc-870-a-190726/default.aspx'>Změna času 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/novy-raspberry-pi-imager-stahne-a-nainstaluje-system-v-jednom-kroku-zvladne-to-i-vase-babicka/sc-3-a-202800/default.aspx' title="Nový Raspberry Pi Imager stáhne a nainstaluje systém v jednom kroku. Zvládne to i vaše babička">Nový Raspberry Pi Imager stáhne a nainstaluje systém v jednom kroku.…</a><a class="list-section-article" href='https://www.zive.cz/clanky/suunto-7-svatba-googlu-se-sportem-je-zajimavy-experiment-bez-happyendu/sc-3-a-202803/default.aspx' title="Suunto 7: Svatba Googlu se sportem je zajímavý experiment bez happyendu">Suunto 7: Svatba Googlu se sportem je zajímavý experiment bez…</a><a class="list-section-article" href='https://www.zive.cz/clanky/twitter-zakroci-proti-nenavistnym-tweetum-ktere-utoci-na-vek-znevyhodneni-ci-nemoc/sc-3-a-202790/default.aspx' title="Twitter zakročí proti nenávistným tweetům, které útočí na věk, znevýhodnění či nemoc">Twitter zakročí proti nenávistným tweetům, které útočí na věk,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/vladan-gallistl-neni-cas-jit-do-kina-1367434' title="Vladan Gallistl: Není čas jít do kina">Vladan Gallistl: Není čas jít do kina</a><a class="list-section-article" href='https://www.e15.cz/domaci/nakazenych-koronavirem-uz-je-21-karantena-bude-nove-i-pro-cizince-oznamil-babis-1367450' title="Nakažených koronavirem už je 21. Karanténa bude nově i pro cizince, oznámil Babiš">Nakažených koronavirem už je 21. Karanténa bude nově i pro cizince,…</a><a class="list-section-article" href='https://www.e15.cz/byznys/organizatori-rusi-konference-a-veletrhy-presouva-se-i-setkani-vizionaru-1367429' title="Organizátoři ruší konference a veletrhy, přesouvá se i setkání vizionářů">Organizátoři ruší konference a veletrhy, přesouvá se i setkání…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/ohnive-kure-1180' title="Ohnivé kuře">Ohnivé kuře</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bananove-polpety-1509' title="Banánové polpety">Banánové polpety</a><a class="list-section-article" href='https://www.fitweb.cz/recept/domaci-chleb-60021' title="Domácí chléb">Domácí chléb</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/99664/fotoreportaz-michala-balady-plujici-chramy-gronska-aneb-za-ledovymi-obry-severu.html' title="Fotoreportáž Michala Balady: Plující chrámy Grónska aneb Za ledovými obry severu">Fotoreportáž Michala Balady: Plující chrámy Grónska aneb Za ledovými…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cesko-jihomoravsky-kraj/636778/hodonin-vyrazte-za-tatickem-masarykem.html' title="Hodonín: Vyrazte za tatíčkem Masarykem!">Hodonín: Vyrazte za tatíčkem Masarykem!</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/99882/mistnosti-plne-nestesti-aneb-intimni-pruvodce-po-zapadni-africe.html' title="Místnosti plné neštěstí aneb Intimní průvodce po západní Africe">Místnosti plné neštěstí aneb Intimní průvodce po západní Africe</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-stavimex_v_o_s-63481448' title="STAVIMEX, v.o.s. - 63481448">STAVIMEX, v.o.s. - 63481448</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/636894/pocasi-jako-na-houpacce-pristi-tyden-bude-nadprumerne-teply-pak-se-ochladi' title="Počasí jako na houpačce: Příští týden bude nadprůměrně teplý, pak se ochladí ">Počasí jako na houpačce: Příští týden bude nadprůměrně teplý, pak se…</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-na_belidle-198-1175957' title="Na Bělidle 198, Praha">Na Bělidle 198, Praha</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/nektere-zeny-maji-rakovinu-v-genech-chrante-sve-zdravi-a-otestujte-se-5418.html' title="Některé ženy mají rakovinu v genech. Chraňte své zdraví a otestujte se">Některé ženy mají rakovinu v genech. Chraňte své zdraví a otestujte se</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/spite-mene-nez-7-hodin-pak-riskujete-zdravi-rika-neurolozka-5412.html' title="Spíte méně než 7 hodin? Pak riskujete zdraví, říká neuroložka">Spíte méně než 7 hodin? Pak riskujete zdraví, říká neuroložka</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/co-delat-kdyz-se-hodne-potite-a-kdy-je-cas-navstivit-lekare-s-hyperhidrozou-5410.html' title="Co dělat, když se hodně potíte? A kdy je čas navštívit lékaře s hyperhidrózou">Co dělat, když se hodně potíte? A kdy je čas navštívit lékaře s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-potomci-imperia/25964/potomci-imperia-2-dil.html' title="Potomci impéria - 2. díl">Potomci impéria - 2. díl</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava/25934/abc-tv-blizke-setkani-se-skutecnym-t-rexem.html' title="ABC TV: Blízké setkání se skutečným T-Rexem">ABC TV: Blízké setkání se skutečným T-Rexem</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/v-breznu-se-ghost-recon-breakpoint-obohati-o-novy-realisticky-mod' title="V březnu se Ghost Recon Breakpoint obohatí o nový realistický mód">V březnu se Ghost Recon Breakpoint obohatí o nový realistický mód</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6224290/tiskova-konference-koronavirus.html' title="Tisková konference koronavirus">Tisková konference koronavirus</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6224265/plzen-ceske-budejovice-hruska-fantasticky-vyskrabl-hlavicku-sivoka.html' title="Plzeň - České Budějovice: Hruška fantasticky vyškrábl hlavičku Sivoka! ">Plzeň - České Budějovice: Hruška fantasticky vyškrábl hlavičku…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6224262/plzen-ceske-budejovice-mrsic-si-obhodil-kayambu-a-nasledne-palil-mimo-tyce.html' title="Plzeň - České Budějovice: Mršič si obhodil Kayambu a následně pálil mimo tyče">Plzeň - České Budějovice: Mršič si obhodil Kayambu a následně pálil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.003" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
	</body>	
</html>