


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Monster Adapter umožní použití starších Nikon skel na bezzrcadlovkách Sony – DIGIarena.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Nejrůznější adaptéry a redukce jsou v posledních letech poměrně oblíbeným kusem příslušenství. Obvykle totiž umožňují použít jinak nekompatibilní objektiv na konkrétních digitálních fotoaparátech. Velice častou kombinací tak" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Monster Adapter umožní použití starších Nikon skel na bezzrcadlovkách Sony" />
				<meta property="og:description" content="Nejrůznější adaptéry a redukce jsou v posledních letech poměrně oblíbeným kusem příslušenství. Obvykle totiž umožňují použít jinak nekompatibilní objektiv na konkrétních digitálních fotoaparátech. Velice častou kombinací tak" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Monster Adapter umožní použití starších Nikon skel na bezzrcadlovkách Sony" />
				<meta name="twitter:description" content="Nejrůznější adaptéry a redukce jsou v posledních letech poměrně oblíbeným kusem příslušenství. Obvykle totiž umožňují použít jinak nekompatibilní objektiv na konkrétních digitálních fotoaparátech. Velice častou kombinací tak" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=214577001" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=214577001" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=214577001" />
				
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/monster-adapter-umozni-pouziti-starsich-nikon-skel-na-bezzrcadlovkach-sony" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/monster-adapter-umozni-pouziti-starsich-nikon-skel-na-bezzrcadlovkach-sony" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/monster-adapter-umozni-pouziti-starsich-nikon-skel-na-bezzrcadlovkach-sony" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/monster-adapter-umozni-pouziti-starsich-nikon-skel-na-bezzrcadlovkach-sony" >
		<meta name="id" content="14490"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 21 Feb 2021 06:10:00 GMT",
		    article_authors: ["Petr Březina"],
		    article_word_count: "194",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_14490',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.1.01" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.0.001" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.1.001" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"DIGIarena","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"digiarena","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>

		<script src="/client.scripts/advertisment.js"></script>
		<script src="/client.scripts/layout.js?v=3.0.001"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.002"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'digiarena';
			window.__cncPageDefinition.keywords = ['Technika', 'Příslušenství', 'Nikon', 'Sony'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">
		<div class="rklm"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=14490" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyMzA2MDY0NTgPZBYCAgEPZBYCAgMPZBYEAgIPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAw9kFgJmD2QWAmYPDxYCHwBoZGRktWOPKVSjgfRfEvnAUl9Nu1KruLA=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.menu.options.selected = "Fotografování";
	layout.search.options.placeholder = "Hledat na DIGIaréně";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/5g/sc-477/">Sítě 5G</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=145948229" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
		<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&systemid=digiarena&servicename=DIGIarena&redirect=https%3a%2f%2fdigiarena.zive.cz%2fmonster-adapter-umozni-pouziti-starsich-nikon-skel-na-bezzrcadlovkach-sony'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.digiarena.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full dt-ct-nav-h">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full dt-ct-nav-h">Nejlepší fotomobily</a></li>
						<li><a href="/nejvyhodnejsi-fotoaparaty" title="Průvodce nákupem | Nejvýhodnější fotoaparáty" class="ga-full dt-ct-nav-h">Nejvýhodnější fotoaparáty</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší pokročilé fotoaparáty" class="ga-full dt-ct-nav-h">Nejlepší pokročilé fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Objektivy a příslušenství" class="ga-full dt-ct-nav-h">Objektivy a příslušenství</a></li>
					</ul>
				</li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full dt-ct-nav-h">Galerie</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14490;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/monster-adapter-umozni-pouziti-starsich-nikon-skel-na-bezzrcadlovkach-sony"
  },
  "headline": "Monster Adapter umožní použití starších Nikon skel na bezzrcadlovkách Sony",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=214577001",
    "width": 936,
    "height": 468
  },

  "datePublished": "2021-02-21T06:10:00Z",
  "dateModified": "2021-02-21T06:10:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Březina"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/sony_1", "name": "Sony" }
}]
}
</script>


<div class="article">

<div class="css-clear fs-os" data-ar-id="14490">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/sony_1" class="article-catg">Sony</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14490" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/monster-adapter-umozni-pouziti-starsich-nikon-skel-na-bezzrcadlovkach-sony">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Monster Adapter umožní použití starších Nikon skel na bezzrcadlovkách Sony</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/brezina-petr" rel="author" itemprop="author">Petr Březina</a></span>
				
				<span class="ar-date">21. února 2021</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Monster+Adapter+umo%c5%ben%c3%ad+pou%c5%beit%c3%ad+star%c5%a1%c3%adch+Nikon+skel+na+bezzrcadlovk%c3%a1ch+Sony&url=http%3a%2f%2fdigiarena.zive.cz%2fmonster-adapter-umozni-pouziti-starsich-nikon-skel-na-bezzrcadlovkach-sony" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14490" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='962352233' href='/Client.Gallery/show.aspx?id_file=962352233&article=14490' onclick='javascript:ShowArticleImage(962352233,750,500,""); return false' title='Monster Adapter umožní použití starších Nikon skel na bezzrcadlovkách Sony'><img itemprop='image' alt='Monster Adapter umožní použití starších Nikon skel na bezzrcadlovkách Sony' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=962352233' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=647480946&article=14490'  onclick='javascript:ShowArticleImage(647480946,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Monster Adapter umožní použití starších Nikon skel na bezzrcadlovkách Sony' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=647480946' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=646586563&article=14490'  onclick='javascript:ShowArticleImage(646586563,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Monster Adapter umožní použití starších Nikon skel na bezzrcadlovkách Sony' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=646586563' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=960768430&article=14490'  onclick='javascript:ShowArticleImage(960768430,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Monster Adapter umožní použití starších Nikon skel na bezzrcadlovkách Sony' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=960768430' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=673660271&article=14490'  onclick='javascript:ShowArticleImage(673660271,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Monster Adapter umožní použití starších Nikon skel na bezzrcadlovkách Sony' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=673660271' /></a><a href='/Client.Gallery/show.aspx?id_file=962352233&article=14490' onclick='javascript:ShowArticleImage(962352233,750,500,""); return false' class='info'><span class='gallery-count'>6</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14490">
		

            <p>Nejrůznější adaptéry a redukce jsou v posledních letech poměrně oblíbeným kusem příslušenství. Obvykle totiž umožňují použít jinak nekompatibilní objektiv na konkrétních digitálních fotoaparátech.</p>

<p>Velice častou kombinací tak byly&nbsp;například objektivy značky Canon, nasazené na plnoformátových bezzrcadlovkách Sony. Novým přírůstkem do této skupiny příslušenství je Monster Adapter LA-FE1. Ten umožňuje nasadit na bezzrcadlovky Sony (bajonet E)&nbsp;objektivy Nikon označované jako AF-I, AF-S a AF-P.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=962352233" onclick="javascript:ShowArticleImage(962352233,750,500,'05B1DED6-D6DA-4E19-8905-FA03160530D6.jpeg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=962352233&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6><p>Adaptér má zajistit plnou kompatibilitu s objektivem, a to včetně automatického ostření nebo možnosti nastavení elektromagneticky či mechanicky ovládané clony. Zajímavá je podpora stabilizace obrazu v objektivu, adaptér nejen zajišťuje její napájení ale také spolupráci se stabilizací obrazu na snímači, kterou jsou bezzrcadlovky Sony vybaveny.</p>

<p>Plná podpora všech funkcionalit, včetně detekce objektů při ostření, je zajištěna u následujících modelů:</p>

<ul>
	<li>a7 II (firmware 2.0 nebo vyšší), a7 III</li>
	<li>a7R II, a7R III, a7R IV</li>
	<li>a7S III</li>
	<li>a7C</li>
	<li>a9, a9 II</li>
	<li>a6100, a6300, a6400, a6500, a6600</li>
</ul>

<p>Naopak limitované možnosti použití zejména v oblasti automatického ostření budou dostupné pro modely&nbsp;a7, a7R, a7S, a7S II, a5000, a5100, a6000 a řadu NEX.</p>

<p>Adaptér samotný je osazen microUSB portem pro možnou aktualizaci firmwaru. Na trhu by se měl objevit v brzké době v Číně, o jeho dostupnosti v celosvětovém měřítku nebo doporučené prodejní ceně se výrobce nezmiňuje.</p>


			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/leica-apo-summicron-sl-28-mm-f2-a-panasonic-lumix-s-70300-mm-f4556-macro--dve-novinky-pro-l-mount" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Leica APO-Summicron-SL 28 mm F2 a Panasonic Lumix S 70–300 mm F4,5–5,6 Macro – dvě novinky pro L-mount</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/monster-adapter-umozni-pouziti-starsich-nikon-skel-na-bezzrcadlovkach-sony/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/technika" title="Technika">Technika</a>, <a href="/prislusenstvi" title="Příslušenství">Příslušenství</a>, <a href="/nikon_1" title="Nikon">Nikon</a>, <a href="/sony_1" title="Sony">Sony</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"14490","name":"Monster Adapter umožní použití starších Nikon skel na bezzrcadlovkách Sony","imageCount":"0"}}
        var cncArticle = {"id":14490,"versionId":"1613369040000","title":"Monster Adapter umožní použití starších Nikon skel na bezzrcadlovkách Sony","author":["Petr Březina"],"published":"2021-02-21T07:10:00","created":"2021-02-15T07:04:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="14453" data-rel="1611641400000"  data-ver="1611489000000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/11-nejsvetelnejsich-objektivu-pro-bezzrcadlovky-canon-eos-r" class="ga-plain-titlegtm-track-t" title="11 nejsvětelnějších objektivů pro bezzrcadlovky Canon EOS R" data-title="11 nejsvětelnějších objektivů pro bezzrcadlovky Canon EOS R"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=308155751' alt='11 nejsvětelnějších objektivů pro bezzrcadlovky Canon EOS R' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/11-nejsvetelnejsich-objektivu-pro-bezzrcadlovky-canon-eos-r" class="ga-plain-title ar-title gtm-track-t" title="11 nejsvětelnějších objektivů pro bezzrcadlovky Canon EOS R" data-title="11 nejsvětelnějších objektivů pro bezzrcadlovky Canon EOS R">11 nejsvětelnějších objektivů pro bezzrcadlovky Canon EOS R</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/11-nejsvetelnejsich-objektivu-pro-bezzrcadlovky-canon-eos-r/?showforum=1">3</a></span>
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Objektivy</span><span class="article-catg">Canon</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14434" data-rel="1610086200000"  data-ver="1610109540000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nisi-miri-na-trh-objektivu-pro-bezzrcadlovky" class="ga-plain-titlegtm-track-t" title="NiSi míří na trh objektivů pro bezzrcadlovky" data-title="NiSi míří na trh objektivů pro bezzrcadlovky"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=474095178' alt='NiSi míří na trh objektivů pro bezzrcadlovky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nisi-miri-na-trh-objektivu-pro-bezzrcadlovky" class="ga-plain-title ar-title gtm-track-t" title="NiSi míří na trh objektivů pro bezzrcadlovky" data-title="NiSi míří na trh objektivů pro bezzrcadlovky">NiSi míří na trh objektivů pro bezzrcadlovky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/nisi-miri-na-trh-objektivu-pro-bezzrcadlovky/?showforum=1">1</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Objektivy</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class="rectangle cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14437" data-rel="1610691000000"  data-ver="1610271840000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/duck-after-duck-digitizer-filmu-s-technologii-lidar-si-muzete-vyrobit-sami-doma" class="ga-plain-titlegtm-track-t" title="Duck After Duck: digitizér filmu s technologií LIDAR si můžete vyrobit sami doma" data-title="Duck After Duck: digitizér filmu s technologií LIDAR si můžete vyrobit sami doma"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=768723671' alt='Duck After Duck: digitizér filmu s technologií LIDAR si můžete vyrobit sami doma' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/duck-after-duck-digitizer-filmu-s-technologii-lidar-si-muzete-vyrobit-sami-doma" class="ga-plain-title ar-title gtm-track-t" title="Duck After Duck: digitizér filmu s technologií LIDAR si můžete vyrobit sami doma" data-title="Duck After Duck: digitizér filmu s technologií LIDAR si můžete vyrobit sami doma">Duck After Duck: digitizér filmu s technologií LIDAR si můžete vyrobit sami doma</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/duck-after-duck-digitizer-filmu-s-technologii-lidar-si-muzete-vyrobit-sami-doma/?showforum=1">2</a></span>
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Analogová fotografie</span><span class="article-catg">Příslušenství</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14438" data-rel="1610270700000"  data-ver="1610110440000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nikon-rusi-celosvetovou-zaruku-na-objektivy-a-prislusenstvi" class="ga-plain-titlegtm-track-t" title="Nikon ruší celosvětovou záruku na objektivy a příslušenství" data-title="Nikon ruší celosvětovou záruku na objektivy a příslušenství"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=667786724' alt='Nikon ruší celosvětovou záruku na objektivy a příslušenství' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nikon-rusi-celosvetovou-zaruku-na-objektivy-a-prislusenstvi" class="ga-plain-title ar-title gtm-track-t" title="Nikon ruší celosvětovou záruku na objektivy a příslušenství" data-title="Nikon ruší celosvětovou záruku na objektivy a příslušenství">Nikon ruší celosvětovou záruku na objektivy a příslušenství</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/nikon-rusi-celosvetovou-zaruku-na-objektivy-a-prislusenstvi/?showforum=1">30</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Nikon</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="10976" data-rel="1511737200000"  data-ver="1511727360000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-levne-zrcadlovky" class="ga-plain-titlegtm-track-t" title="Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit" data-title="Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=337104544' alt='Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-levne-zrcadlovky" class="ga-plain-title ar-title gtm-track-t" title="Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit" data-title="Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit">Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit</a></h2>
				
				
				
				<p class="ar-anno">Digitální fotoaparát může být zdrojem radosti, štěstí, ale především i „nakopnutím“ ke kreativnímu ztvárnění reality u mnoha začínajících fotografů. Vánoční svátky se blíží a s nimi také ideální období pro výhodné nákupy. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/nejlepsi-levne-zrcadlovky/?showforum=1">29</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="13805" data-rel="1580278200000"  data-ver="1579611660000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem" class="ga-plain-titlegtm-track-t" title="6 programů pro správu fotografií – skoncujte s fotonepořádkem" data-title="6 programů pro správu fotografií – skoncujte s fotonepořádkem"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=77378935' alt='6 programů pro správu fotografií – skoncujte s fotonepořádkem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem" class="ga-plain-title ar-title gtm-track-t" title="6 programů pro správu fotografií – skoncujte s fotonepořádkem" data-title="6 programů pro správu fotografií – skoncujte s fotonepořádkem">6 programů pro správu fotografií – skoncujte s fotonepořádkem</a></h2>
				
				
				
				<p class="ar-anno">Desetitisíce fotek na disku ve stovkách složek, jejichž obsah je takřka nemožné ručně roztřídit – noční můra nejednoho zapáleného (a trochu líného) fotografa. Nejeden správce fotek přitom pomůže tohle peklo vyřešit.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem/?showforum=1">15</a></span>
					<span>časopis Computer</span>
				</p>
                                <div style="display:none"><span class="author">časopis Computer</span></div><div style="display:none"><span class="article-catg">Fotografický software</span><span class="article-catg">Fotoškola</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14131" data-rel="1595567400000"  data-ver="1595406060000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/15-mezinarodnich-fotografickych-soutezi-ve-kterych-muzete-zvitezit-i-vy" class="ga-plain-titlegtm-track-t" title="15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy" data-title="15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=217962568' alt='15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/15-mezinarodnich-fotografickych-soutezi-ve-kterych-muzete-zvitezit-i-vy" class="ga-plain-title ar-title gtm-track-t" title="15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy" data-title="15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy">15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/15-mezinarodnich-fotografickych-soutezi-ve-kterych-muzete-zvitezit-i-vy/?showforum=1">1</a></span>
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Soutěže</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14295" data-rel="1603096440000"  data-ver="1603973580000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fujifilm-x-s10--novou-bezzrcadlovku-doplnuje-rada-novinek" class="ga-plain-titlegtm-track-t" title="Fujifilm X-S10 – novou bezzrcadlovku doplňuje řada novinek" data-title="Fujifilm X-S10 – novou bezzrcadlovku doplňuje řada novinek"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=961631636' alt='Fujifilm X-S10 – novou bezzrcadlovku doplňuje řada novinek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fujifilm-x-s10--novou-bezzrcadlovku-doplnuje-rada-novinek" class="ga-plain-title ar-title gtm-track-t" title="Fujifilm X-S10 – novou bezzrcadlovku doplňuje řada novinek" data-title="Fujifilm X-S10 – novou bezzrcadlovku doplňuje řada novinek">Fujifilm X-S10 – novou bezzrcadlovku doplňuje řada novinek</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/fujifilm-x-s10--novou-bezzrcadlovku-doplnuje-rada-novinek/?showforum=1">26</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Bezzrcadlovky</span><span class="article-catg">Fujifilm</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12830263#p12830263" title="Nikon Z systém"> 1 497</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12830263#p12830263" class="ar-title gtm-track-t ar-premium-free" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1314294&amp;p=12830195#p12830195" title="Canon RP - zamrznutí">  4</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1314294&amp;p=12830195#p12830195" class="ar-title gtm-track-t ar-premium-free" title="Canon RP - zamrznutí">Canon RP - zamrznutí</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12830126#p12830126" title="Fotohospoda"> 6 049</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12830126#p12830126" class="ar-title gtm-track-t ar-premium-free" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12830062#p12830062" title="Canon EOS R systém"> 1 594</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12830062#p12830062" class="ar-title gtm-track-t ar-premium-free" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12830056#p12830056" title="Sony A7/A7r - zkusenosti"> 4 313</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12830056#p12830056" class="ar-title gtm-track-t ar-premium-free" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12829669#p12829669" title="Fujifilm X a GFX"> 4 951</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12829669#p12829669" class="ar-title gtm-track-t ar-premium-free" title="Fujifilm X a GFX">Fujifilm X a GFX</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12829004#p12829004" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 10 342</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12829004#p12829004" class="ar-title gtm-track-t ar-premium-free" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1314355&amp;p=12828899#p12828899" title="Podomácku vyrobené osvetlenie na makro">  2</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1314355&amp;p=12828899#p12828899" class="ar-title gtm-track-t ar-premium-free" title="Podomácku vyrobené osvetlenie na makro">Podomácku vyrobené osvetlenie na makro</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12825686#p12825686" title="PC pro úpravu fotografií"> 1 460</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12825686#p12825686" class="ar-title gtm-track-t ar-premium-free" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12825217#p12825217" title="Bezzrcátka Olympus - zkušenosti, tipy"> 9 709</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12825217#p12825217" class="ar-title gtm-track-t ar-premium-free" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1301872&amp;p=12821934#p12821934" title="Capture One">  183</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1301872&amp;p=12821934#p12821934" class="ar-title gtm-track-t ar-premium-free" title="Capture One">Capture One</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1292090&amp;p=12820768#p12820768" title="L systém - Leica, Panasonic a Sigma">  283</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1292090&amp;p=12820768#p12820768" class="ar-title gtm-track-t ar-premium-free" title="L systém - Leica, Panasonic a Sigma">L systém - Leica, Panasonic a Sigma</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12820345#p12820345" title="Lightroom Classic CC">  305</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12820345#p12820345" class="ar-title gtm-track-t ar-premium-free" title="Lightroom Classic CC">Lightroom Classic CC</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=210&amp;t=1314094&amp;p=12819746#p12819746" title="Kompakt do 10k?">  10</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=210&amp;t=1314094&amp;p=12819746#p12819746" class="ar-title gtm-track-t ar-premium-free" title="Kompakt do 10k?">Kompakt do 10k?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=213&amp;t=1314107&amp;p=12817176#p12817176" title="Dilema s objektivy">  2</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=213&amp;t=1314107&amp;p=12817176#p12817176" class="ar-title gtm-track-t ar-premium-free" title="Dilema s objektivy">Dilema s objektivy</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=208&amp;t=1313918&amp;p=12815391#p12815391" title="Spotřeba inkoustu Canon/Epson/HP">  20</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=208&amp;t=1313918&amp;p=12815391#p12815391" class="ar-title gtm-track-t ar-premium-free" title="Spotřeba inkoustu Canon/Epson/HP">Spotřeba inkoustu Canon/Epson/HP</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209221" title="Jak jsem cestoval vlakem 5" data-list-name="fotografieTýdne" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/MG_7497_b.jpg&w=290&h=249&q=80&crop=1" /></a>
    <div class="title">Jak jsem cestoval vlakem 5</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=62882&amp;protype=1" title="Mrakomor">Mrakomor</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209605" title="." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/IMG_3981d.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209632" title="Pestrobarevný vějíř ..." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/524/led_ek_63_1400.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209607" title="o síle tvých větví" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/mixture024.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209633" title="Jedna malá rybička ..." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/524/led_ek_60_1400.jpg&w=135&h=78&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='14483' data-rel='1613110200000' data-ver='1613125740000'>
					<div class="ar-img">
						<a href="/jak-to-vypada-kdyz-se-spoji-photoshop-a-soucasny-standard-krasy-vysledky-jsou-spise-k-placi" class="gtm-track-t" title="Jak to vypadá, když se spojí Photoshop a současný standard krásy? Výsledky jsou spíše k pláči."><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=123636392' alt='Jak to vypadá, když se spojí Photoshop a současný standard krásy? Výsledky jsou spíše k pláči.' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jak-to-vypada-kdyz-se-spoji-photoshop-a-soucasny-standard-krasy-vysledky-jsou-spise-k-placi" class="ar-title gtm-track-t" title="Jak to vypadá, když se spojí Photoshop a současný standard krásy? Výsledky jsou spíše k pláči.">Jak to vypadá, když se spojí Photoshop a současný standard krásy? Výsledky jsou spíše k pláči.</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Adobe Photoshop</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14474' data-rel='1612778880000' data-ver='1612613700000'>
					<div class="ar-img">
						<a href="/yongnuo-25-mm-f17m--prvni-objektiv-originalni-konstrukce-pro-micro-4/3" class="gtm-track-t" title="Yongnuo 25 mm F1,7M – první objektiv originální konstrukce pro micro 4/3"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=112830775' alt='Yongnuo 25 mm F1,7M – první objektiv originální konstrukce pro micro 4/3' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/yongnuo-25-mm-f17m--prvni-objektiv-originalni-konstrukce-pro-micro-4/3" class="ar-title gtm-track-t" title="Yongnuo 25 mm F1,7M – první objektiv originální konstrukce pro micro 4/3">Yongnuo 25 mm F1,7M – první objektiv originální konstrukce pro micro 4/3</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Yongnuo</span><span class="article-catg">Objektivy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14476' data-rel='1612851000000' data-ver='1612615380000'>
					<div class="ar-img">
						<a href="/klasicke-hraci-karty-s-fotografickou-tematikou-boduji-na-kickstarteru" class="gtm-track-t" title="Klasické hrací karty s fotografickou tématikou bodují na Kickstarteru"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=362682778' alt='Klasické hrací karty s fotografickou tématikou bodují na Kickstarteru' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/klasicke-hraci-karty-s-fotografickou-tematikou-boduji-na-kickstarteru" class="ar-title gtm-track-t" title="Klasické hrací karty s fotografickou tématikou bodují na Kickstarteru">Klasické hrací karty s fotografickou tématikou bodují na Kickstarteru</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Kultura</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14481' data-rel='1612937400000' data-ver='1612904640000'>
					<div class="ar-img">
						<a href="/the-royal-photographic-socienty-zpristupnila-sve-archivy-najdete-v-nich-165-let-historie-fotografie" class="gtm-track-t" title="The Royal Photographic Socienty zpřístupnila své archivy, najdete v nich 165 let historie fotografie"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=127342919' alt='The Royal Photographic Socienty zpřístupnila své archivy, najdete v nich 165 let historie fotografie' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/the-royal-photographic-socienty-zpristupnila-sve-archivy-najdete-v-nich-165-let-historie-fotografie" class="ar-title gtm-track-t" title="The Royal Photographic Socienty zpřístupnila své archivy, najdete v nich 165 let historie fotografie">The Royal Photographic Socienty zpřístupnila své archivy, najdete v nich 165 let historie fotografie</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Fotografové</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14464' data-rel='1612678200000' data-ver='1611684360000'>
					<div class="ar-img">
						<a href="/samyang-14-mm-t31-rozsiruje-radu-videoobjektivu-vdslr-mk2" class="gtm-track-t" title="Samyang 14 mm T3,1 rozšiřuje řadu videoobjektivů VDSLR MK2"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=278401879' alt='Samyang 14 mm T3,1 rozšiřuje řadu videoobjektivů VDSLR MK2' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/samyang-14-mm-t31-rozsiruje-radu-videoobjektivu-vdslr-mk2" class="ar-title gtm-track-t" title="Samyang 14 mm T3,1 rozšiřuje řadu videoobjektivů VDSLR MK2">Samyang 14 mm T3,1 rozšiřuje řadu videoobjektivů VDSLR MK2</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Samyang</span><span class="article-catg">Objektivy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14477' data-rel='1613039160000' data-ver='1613039520000'>
					<div class="ar-img">
						<a href="/minuta-stereo--stereoskopicka-dirkova-komora-pro-analogove-nadsence-umi-kinofilm-i-svitek" class="gtm-track-t" title="Minuta Stereo – stereoskopická dírková komora pro analogové nadšence, umí kinofilm i svitek"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=159947156' alt='Minuta Stereo – stereoskopická dírková komora pro analogové nadšence, umí kinofilm i svitek' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/minuta-stereo--stereoskopicka-dirkova-komora-pro-analogove-nadsence-umi-kinofilm-i-svitek" class="ar-title gtm-track-t" title="Minuta Stereo – stereoskopická dírková komora pro analogové nadšence, umí kinofilm i svitek">Minuta Stereo – stereoskopická dírková komora pro analogové nadšence, umí kinofilm i svitek</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Pinhole</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14491' data-rel='1613455800000' data-ver='1613413500000'>
					<div class="ar-img">
						<a href="/v-nove-aplikaci-canon-photo-culling-vam-fotografie-ohodnoti-umela-inteligence" class="gtm-track-t" title="V nové aplikaci Canon Photo Culling vám fotografie ohodnotí umělá inteligence"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=290540743' alt='V nové aplikaci Canon Photo Culling vám fotografie ohodnotí umělá inteligence' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/v-nove-aplikaci-canon-photo-culling-vam-fotografie-ohodnoti-umela-inteligence" class="ar-title gtm-track-t" title="V nové aplikaci Canon Photo Culling vám fotografie ohodnotí umělá inteligence">V nové aplikaci Canon Photo Culling vám fotografie ohodnotí umělá inteligence</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Fotoaplikace</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14467' data-rel='1613196600000' data-ver='1612351500000'>
					<div class="ar-img">
						<a href="/lomography-atoll--sirokouhly-objektiv-s-ohniskem-17-mm-pro-plnoformatove-snimace" class="gtm-track-t" title="Lomography Atoll – širokoúhlý objektiv s ohniskem 17 mm pro plnoformátové snímače"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=887963814' alt='Lomography Atoll – širokoúhlý objektiv s ohniskem 17 mm pro plnoformátové snímače' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/lomography-atoll--sirokouhly-objektiv-s-ohniskem-17-mm-pro-plnoformatove-snimace" class="ar-title gtm-track-t" title="Lomography Atoll – širokoúhlý objektiv s ohniskem 17 mm pro plnoformátové snímače">Lomography Atoll – širokoúhlý objektiv s ohniskem 17 mm pro plnoformátové snímače</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Objektivy</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/105618/odstrasujici-priklad-nepo-radneho-hospodare-takhle-macessky-zachazi-stat-se-svym-majetkem.html" title="Odstrašující příklad (nepo)řádného hospodáře: Takhle macešsky zachází stát se svým majetkem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zajimavosti/105618/odstrasujici-priklad-nepo-radneho-hospodare-takhle-macessky-zachazi-stat-se-svym-majetkem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170548.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=ZOulILwI-scXlbKw9bTT7g&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/105618/odstrasujici-priklad-nepo-radneho-hospodare-takhle-macessky-zachazi-stat-se-svym-majetkem.html" title="Odstrašující příklad (nepo)řádného hospodáře: Takhle macešsky zachází stát se svým majetkem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zajimavosti/105618/odstrasujici-priklad-nepo-radneho-hospodare-takhle-macessky-zachazi-stat-se-svym-majetkem.html'});">Odstrašující příklad (nepo)řádného hospodáře: Takhle macešsky zachází stát se svým majetkem</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105598/podivejte-se-na-cesko-shora-zajimave-volne-pristupne-rozhledny-najdete-v-kazdem-kraji.html" title="Podívejte se na Česko shora. Zajímavé volně přístupné rozhledny najdete v každém kraji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105598/podivejte-se-na-cesko-shora-zajimave-volne-pristupne-rozhledny-najdete-v-kazdem-kraji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170545.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=S5sc0UivnyOgs1KwUYK_zQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105598/podivejte-se-na-cesko-shora-zajimave-volne-pristupne-rozhledny-najdete-v-kazdem-kraji.html" title="Podívejte se na Česko shora. Zajímavé volně přístupné rozhledny najdete v každém kraji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105598/podivejte-se-na-cesko-shora-zajimave-volne-pristupne-rozhledny-najdete-v-kazdem-kraji.html'});">Podívejte se na Česko shora. Zajímavé volně přístupné rozhledny najdete v každém kraji</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/391826/fungujici-tandemy-ficak-od-uvodu-i-skvely-karabec-co-ukazala-sparta.html" title="Fungující tandemy, fičák od úvodu i skvělý Karabec. Co ukázala Sparta?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/391826/fungujici-tandemy-ficak-od-uvodu-i-skvely-karabec-co-ukazala-sparta.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170509.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Y1lM-PrkHTZmnJ9Xdp0vNw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/391826/fungujici-tandemy-ficak-od-uvodu-i-skvely-karabec-co-ukazala-sparta.html" title="Fungující tandemy, fičák od úvodu i skvělý Karabec. Co ukázala Sparta?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/391826/fungujici-tandemy-ficak-od-uvodu-i-skvely-karabec-co-ukazala-sparta.html'});">Fungující tandemy, fičák od úvodu i skvělý Karabec. Co ukázala Sparta?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/391806/u-jezera-vyhralo-colorado-dlouha-pauza-kvuli-ledu-necas-i-hertl-u-vyher.html" title="U jezera vyhrálo Colorado, pauza kvůli ledu. Nečas i Hertl u výher" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/391806/u-jezera-vyhralo-colorado-dlouha-pauza-kvuli-ledu-necas-i-hertl-u-vyher.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170559.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=IuhsCxFUEFPfilk5Eolr-Q&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/391806/u-jezera-vyhralo-colorado-dlouha-pauza-kvuli-ledu-necas-i-hertl-u-vyher.html" title="U jezera vyhrálo Colorado, pauza kvůli ledu. Nečas i Hertl u výher" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/391806/u-jezera-vyhralo-colorado-dlouha-pauza-kvuli-ledu-necas-i-hertl-u-vyher.html'});">U jezera vyhrálo Colorado, pauza kvůli ledu. Nečas i Hertl u výher</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/takto-mohla-vypadat-prvni-octavia-kdyby-skoda-neskoncila-v-rukou-vw" title="Takto mohla vypadat první Octavia, kdyby Škoda neskončila v rukou VW" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/takto-mohla-vypadat-prvni-octavia-kdyby-skoda-neskoncila-v-rukou-vw'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170549.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=SqsrK_xvCKCpdJhUuxf5uw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/takto-mohla-vypadat-prvni-octavia-kdyby-skoda-neskoncila-v-rukou-vw" title="Takto mohla vypadat první Octavia, kdyby Škoda neskončila v rukou VW" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/takto-mohla-vypadat-prvni-octavia-kdyby-skoda-neskoncila-v-rukou-vw'});">Takto mohla vypadat první Octavia, kdyby Škoda neskončila v rukou VW</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/chce-nove-shelby-gt500-neni-problem-klidne-muze-mit-i-karbonovou-karoserii" title="Chcete nové Shelby GT500? Není problém, klidně může mít i karbonovou karoserii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/chce-nove-shelby-gt500-neni-problem-klidne-muze-mit-i-karbonovou-karoserii'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167716.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=FfotKwweg4EIQ8DTapKDdA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/chce-nove-shelby-gt500-neni-problem-klidne-muze-mit-i-karbonovou-karoserii" title="Chcete nové Shelby GT500? Není problém, klidně může mít i karbonovou karoserii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/chce-nove-shelby-gt500-neni-problem-klidne-muze-mit-i-karbonovou-karoserii'});">Chcete nové Shelby GT500? Není problém, klidně může mít i karbonovou karoserii</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233973.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=s7O55ctfmO_YCLR7g-ijWw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});">FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167614.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=gsF-NM5j0t00DJwUo409-A&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi'});">FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/27136/prihraj-jezdce-dejiny-micovych-her-kde-to-zacalo.html" title="Přihraj, jezdče! Dějiny míčových her: Kde to začalo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/27136/prihraj-jezdce-dejiny-micovych-her-kde-to-zacalo.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170556.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=WUeJO2CAoYiTCvF5WRiLmg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/27136/prihraj-jezdce-dejiny-micovych-her-kde-to-zacalo.html" title="Přihraj, jezdče! Dějiny míčových her: Kde to začalo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/27136/prihraj-jezdce-dejiny-micovych-her-kde-to-zacalo.html'});">Přihraj, jezdče! Dějiny míčových her: Kde to začalo?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance" title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285654.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=VJ0WQdpO7XbBwB0jccBWPA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance" title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance'});">10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerieNejlepší" data-list-type="userGallery">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209555" title="Kolibříkovka po česku č. 1"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/524/led_ek_41_1400.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209586" title="na horách."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/IMG_1516d.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209490" title="..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/DSC_0117c-001.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209573" title="Krajčírka"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/FTAB1351.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209577" title="opilecká historka."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_1585d1.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209587" title="trojitý zásah"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/J_chymov_030as.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209588" title="krajina za vsí"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/7114.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209553" title="Prozaický pán..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/Prozaick_p_stup.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209565" title="řídící věž"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/bal_n-da.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209556" title="S úlovkem za oponou"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/524/led_ek_18_1400.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209599" title="Na kole pražskou uličkou s růžovou čepičkou"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/DSCF0918-2.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209605" title="."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/IMG_3981d.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167781.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=eux5hqoLKNtu9PHcNhBKAQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co se objevilo na Street View</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/google-neni-jen-vyhledavac-15-uzitecnych-funkci-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/google-neni-jen-vyhledavac-15-uzitecnych-funkci-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx" title="Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/google-neni-jen-vyhledavac-15-uzitecnych-funkci-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160973.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8it70eQqsHL0nqQ9no5yHA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/google-neni-jen-vyhledavac-15-uzitecnych-funkci-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx" title="Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/google-neni-jen-vyhledavac-15-uzitecnych-funkci-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx'});">Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-redmi-note-9-pro--imperium-vraci-uder/sc-3-a-1348677/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/recenze-redmi-note-9-pro--imperium-vraci-uder/sc-3-a-1348677/default.aspx" title="RECENZE: Redmi Note 9 Pro – impérium vrací úder" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-redmi-note-9-pro--imperium-vraci-uder/sc-3-a-1348677/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163964.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2_6sWLUoKiWALLVUL6KI3w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/recenze-redmi-note-9-pro--imperium-vraci-uder/sc-3-a-1348677/default.aspx" title="RECENZE: Redmi Note 9 Pro – impérium vrací úder" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-redmi-note-9-pro--imperium-vraci-uder/sc-3-a-1348677/default.aspx'});">RECENZE: Redmi Note 9 Pro – impérium vrací úder</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/jak-na-to-zmente-si-tapety-ve-whatsapp-pro-kazdy-chat-muzete-mit-jinou/sc-3-a-1350007/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/jak-na-to-zmente-si-tapety-ve-whatsapp-pro-kazdy-chat-muzete-mit-jinou/sc-3-a-1350007/default.aspx" title="JAK NA TO: Změňte si tapety ve WhatsApp. Pro každý chat můžete mít jinou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/jak-na-to-zmente-si-tapety-ve-whatsapp-pro-kazdy-chat-muzete-mit-jinou/sc-3-a-1350007/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163886.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NAfrMjs4WKwRjncyhHFwBg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/jak-na-to-zmente-si-tapety-ve-whatsapp-pro-kazdy-chat-muzete-mit-jinou/sc-3-a-1350007/default.aspx" title="JAK NA TO: Změňte si tapety ve WhatsApp. Pro každý chat můžete mít jinou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/jak-na-to-zmente-si-tapety-ve-whatsapp-pro-kazdy-chat-muzete-mit-jinou/sc-3-a-1350007/default.aspx'});">JAK NA TO: Změňte si tapety ve WhatsApp. Pro každý chat můžete mít jinou</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668389/sexualni-zpovednice-ladislava-staidla-75-dara-nebyla-jedina-mladicka-milenka.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668389/sexualni-zpovednice-ladislava-staidla-75-dara-nebyla-jedina-mladicka-milenka.html" title="Sexuální zpovědnice Ladislava Štaidla (†75): Dara nebyla jediná mladičká milenka!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668389/sexualni-zpovednice-ladislava-staidla-75-dara-nebyla-jedina-mladicka-milenka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170504.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9K48YC4IaG9Oundq02dmIA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668389/sexualni-zpovednice-ladislava-staidla-75-dara-nebyla-jedina-mladicka-milenka.html" title="Sexuální zpovědnice Ladislava Štaidla (†75): Dara nebyla jediná mladičká milenka!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668389/sexualni-zpovednice-ladislava-staidla-75-dara-nebyla-jedina-mladicka-milenka.html'});">Sexuální zpovědnice Ladislava Štaidla (†75): Dara nebyla jediná mladičká milenka!</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/670189/tri-roky-od-popravy-kuciaka-27-a-jeho-snoubenky-27-znova-matkou-maminka-zavrazdene-martiny-ma-znova-duvod-k-usmevu.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/670189/tri-roky-od-popravy-kuciaka-27-a-jeho-snoubenky-27-znova-matkou-maminka-zavrazdene-martiny-ma-znova-duvod-k-usmevu.html" title="Tři roky od popravy Kuciaka (†27) a jeho snoubenky (†27) znova matkou! Maminka zavražděné Martiny má znova důvod k úsměvu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/670189/tri-roky-od-popravy-kuciaka-27-a-jeho-snoubenky-27-znova-matkou-maminka-zavrazdene-martiny-ma-znova-duvod-k-usmevu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170505.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RfcRJYIOnVkjdIJLWsf4Ig&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/670189/tri-roky-od-popravy-kuciaka-27-a-jeho-snoubenky-27-znova-matkou-maminka-zavrazdene-martiny-ma-znova-duvod-k-usmevu.html" title="Tři roky od popravy Kuciaka (†27) a jeho snoubenky (†27) znova matkou! Maminka zavražděné Martiny má znova důvod k úsměvu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/670189/tri-roky-od-popravy-kuciaka-27-a-jeho-snoubenky-27-znova-matkou-maminka-zavrazdene-martiny-ma-znova-duvod-k-usmevu.html'});">Tři roky od popravy Kuciaka (†27) a jeho snoubenky (†27) znova matkou! Maminka zavražděné Martiny má znova důvod k úsměvu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavie-leicester-1378110'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavie-leicester-1378110" title="OBRAZEM: Prymula opět baví internet jako první hvězda utkání Slavie–Leicester" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavie-leicester-1378110'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170000.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Pl-Jd1TB3cDlT7prZCnXmw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavie-leicester-1378110" title="OBRAZEM: Prymula opět baví internet jako první hvězda utkání Slavie–Leicester" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prymula-opet-bavi-internet-jako-prvni-hvezda-utkani-slavie-leicester-1378110'});">OBRAZEM: Prymula opět baví internet jako první hvězda utkání Slavie–Leicester</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/zemrel-umelec-arturo-di-modica-slavnou-sochu-byka-puvodne-postavil-na-wall-street-nelegalne-1378146'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/zemrel-umelec-arturo-di-modica-slavnou-sochu-byka-puvodne-postavil-na-wall-street-nelegalne-1378146" title="Zemřel umělec Arturo Di Modica. Slavnou sochu býka původně postavil na Wall Street nelegálně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/zemrel-umelec-arturo-di-modica-slavnou-sochu-byka-puvodne-postavil-na-wall-street-nelegalne-1378146'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170366.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HS5fcmOjDrpVUP7XlVm4Aw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/zemrel-umelec-arturo-di-modica-slavnou-sochu-byka-puvodne-postavil-na-wall-street-nelegalne-1378146" title="Zemřel umělec Arturo Di Modica. Slavnou sochu býka původně postavil na Wall Street nelegálně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/zemrel-umelec-arturo-di-modica-slavnou-sochu-byka-puvodne-postavil-na-wall-street-nelegalne-1378146'});">Zemřel umělec Arturo Di Modica. Slavnou sochu býka původně postavil na Wall Street nelegálně</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/skoda-superb-v6-2-5-tdi-skoda-superb-v6-2-8-lode-vypluly-908'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-superb-v6-2-5-tdi-skoda-superb-v6-2-8-lode-vypluly-908" title="Retrotest na víkend: Škoda Superb V6 2.5 TDI/Škoda Superb V6 2.8! Poprvé a rovnou se šestiválci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/skoda-superb-v6-2-5-tdi-skoda-superb-v6-2-8-lode-vypluly-908'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170550.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xZmzAlisb4n1hqKv2MHmDg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-superb-v6-2-5-tdi-skoda-superb-v6-2-8-lode-vypluly-908" title="Retrotest na víkend: Škoda Superb V6 2.5 TDI/Škoda Superb V6 2.8! Poprvé a rovnou se šestiválci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/skoda-superb-v6-2-5-tdi-skoda-superb-v6-2-8-lode-vypluly-908'});">Retrotest na víkend: Škoda Superb V6 2.5 TDI/Škoda Superb V6 2.8! Poprvé a rovnou se šestiválci</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/porsche-taycan-cross-turismo-za-rohem-zvysene-elektricke-kombi-chce-vsadit-na-prakticnost-138093'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/porsche-taycan-cross-turismo-za-rohem-zvysene-elektricke-kombi-chce-vsadit-na-prakticnost-138093" title="Porsche Taycan Cross Turismo za rohem. Zvýšené elektrické kombi chce vsadit na praktičnost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/porsche-taycan-cross-turismo-za-rohem-zvysene-elektricke-kombi-chce-vsadit-na-prakticnost-138093'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170454.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LtVjOtWJe905bCDbMkLQJw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/porsche-taycan-cross-turismo-za-rohem-zvysene-elektricke-kombi-chce-vsadit-na-prakticnost-138093" title="Porsche Taycan Cross Turismo za rohem. Zvýšené elektrické kombi chce vsadit na praktičnost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/porsche-taycan-cross-turismo-za-rohem-zvysene-elektricke-kombi-chce-vsadit-na-prakticnost-138093'});">Porsche Taycan Cross Turismo za rohem. Zvýšené elektrické kombi chce vsadit na praktičnost</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 21. 2. 2021 8:35:51 -->
<!-- GetData(): 21. 2. 2021 8:35:51 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/670197/do-fitka-ci-bazenu-jen-s-vakcinou-izrael-uvolnuje-opatreni-nektera-pouze-pro-ockovane.html' title="Do fitka či bazénu jen s vakcínou: Izrael uvolňuje opatření, některá pouze pro očkované">Do fitka či bazénu jen s vakcínou: Izrael uvolňuje opatření, některá…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-6-755-pripadu-za-sobotu-v-cr-covidovych-jip-luzek-zbyva-165.html' title="Koronavirus ONLINE: 6 755 případů za sobotu v ČR. Covidových JIP lůžek zbývá 165">Koronavirus ONLINE: 6 755 případů za sobotu v ČR. Covidových JIP…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zajimavosti/105618/odstrasujici-priklad-nepo-radneho-hospodare-takhle-macessky-zachazi-stat-se-svym-majetkem.html' title="Odstrašující příklad (nepo)řádného hospodáře: Takhle macešsky zachází stát se svým majetkem">Odstrašující příklad (nepo)řádného hospodáře: Takhle macešsky zachází…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-australian-open/391836/australian-open-online-djokovic-o-devaty-titul-proti-medvedevovi.html' title="Australian Open ONLINE: Djokovič o devátý titul proti Medveděvovi">Australian Open ONLINE: Djokovič o devátý titul proti Medveděvovi</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/391806/u-jezera-vyhralo-colorado-dlouha-pauza-kvuli-ledu-necas-i-hertl-u-vyher.html' title="U jezera vyhrálo Colorado, dlouhá pauza kvůli ledu. Nečas i Hertl u výher">U jezera vyhrálo Colorado, dlouhá pauza kvůli ledu. Nečas i Hertl u…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon-ms-v-biatlonu-2021/391834/biatlon-online-na-ms-se-jedou-zavody-s-hromadnym-startem-zautoci-davidova.html' title="Biatlon ONLINE: Na MS se jedou závody s hromadným startem, zaútočí Davidová?">Biatlon ONLINE: Na MS se jedou závody s hromadným startem, zaútočí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/670091/simona-krainova-slavi-48-s-pocetnou-vypravou-frnkla-do-teplych-krajin.html' title="Simona Krainová slaví 48! S početnou výpravou frnkla do teplých krajin ">Simona Krainová slaví 48! S početnou výpravou frnkla do teplých…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svetova-edice/669841/hybe-kometami-neznama-planeta-za-plutem-cesky-astronom-veri-v-cernou-diru.html' title="Hýbe kometami neznámá planeta za Plutem? Český astronom věří v černou díru">Hýbe kometami neznámá planeta za Plutem? Český astronom věří v černou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/670195/exploze-nahle-klesani-a-priprava-na-smrt-boeingu-po-startu-zacal-horet-motor-kusy-dopadly-na-domy.html' title="Exploze, náhlé klesání a příprava na smrt! Boeingu po startu začal hořet motor: Kusy dopadly na domy">Exploze, náhlé klesání a příprava na smrt! Boeingu po startu začal…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/prosim-myslete-na-sebe-prosi-vevodkyne-kate-rodice-jak-rostou-jeji-deti' title="Prosím, myslete na sebe, prosí vévodkyně Kate rodiče. Jak rostou její děti? ">Prosím, myslete na sebe, prosí vévodkyně Kate rodiče. Jak rostou její…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/lifestyle/motto-podle-horoskopu-tohle-vam-usnadni-zivot-6061.html' title="Motto podle horoskopu: Tohle vám usnadní život!">Motto podle horoskopu: Tohle vám usnadní život!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/tatove-podle-zverokruhu-raci-jsou-uzasne-vnimavi-byci-deti-uplaceji-lvi-se-jimi-chlubi' title="Tátové podle zvěrokruhu. Raci jsou úžasně vnímaví, Býci děti uplácejí. Lvi se jimi chlubí">Tátové podle zvěrokruhu. Raci jsou úžasně vnímaví, Býci děti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/bozi-rambo-ridil-toto-obrnene-camaro-pod-palbou-v-nem-vozil-plenky-i-hracky' title="„Boží Rambo“ řídil toto obrněné Camaro. Pod palbou v něm vozil plenky i hračky">„Boží Rambo“ řídil toto obrněné Camaro. Pod palbou v něm vozil plenky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/porsche-taycan-cross-turismo-za-rohem-zvysene-elektricke-kombi-chce-vsadit-na-prakticnost-138093' title="Porsche Taycan Cross Turismo za rohem. Zvýšené elektrické kombi chce vsadit na praktičnost">Porsche Taycan Cross Turismo za rohem. Zvýšené elektrické kombi chce…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/bmw-x2-xdrive25e-162-kw-setrilka-hledejte-jinde-138095' title="BMW X2 xDrive25e (162 kW) – Šetřílka hledejte jinde">BMW X2 xDrive25e (162 kW) – Šetřílka hledejte jinde</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/google-mapy-maji-praktickou-novinku-za-parkovani-zaplatime-rovnou-v-aplikaci/sc-3-a-1350703/default.aspx' title="Google Mapy mají praktickou novinku. Za parkování zaplatíme rovnou v aplikaci">Google Mapy mají praktickou novinku. Za parkování zaplatíme rovnou v…</a><a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/hlavni-rubriky/monster-adapter-umozni-pouziti-starsich-nikon-skel-na-bezzrcadlovkach-sony' title="Monster Adapter umožní použití starších Nikon skel na bezzrcadlovkách Sony">Monster Adapter umožní použití starších Nikon skel na bezzrcadlovkách…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/tyden-zive-facebook-valci-s-australii-tesime-se-na-jarni-windows/sc-3-a-208613/default.aspx' title="Týden Živě: Facebook válčí s Austrálií, těšíme se na jarní Windows">Týden Živě: Facebook válčí s Austrálií, těšíme se na jarní Windows</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/facebook-valku-se-statem-nemuze-vyhrat-rika-sef-unie-vydavatelu-1378143' title="Facebook válku se státem nemůže vyhrát, říká šéf unie vydavatelů ">Facebook válku se státem nemůže vyhrát, říká šéf unie vydavatelů </a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/klesa-pocet-ddos-utoku-hackeri-radsi-tezi-kryptomeny-1378150' title="Klesá počet DDoS útoků, hackeři radši těží kryptoměny">Klesá počet DDoS útoků, hackeři radši těží kryptoměny</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/startupy/jak-zalozit-vest-a-rozvijet-start-up-expanze-do-sveta-nejde-delat-na-dalku-a-potrebujete-kontakty-1376551' title="Jak založit, vést a rozvíjet start-up: Expanze do světa nejde dělat na dálku. A potřebujete kontakty">Jak založit, vést a rozvíjet start-up: Expanze do světa nejde dělat…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/hovezi-maso-na-zelenine-357' title="Hovězí maso na zelenině">Hovězí maso na zelenině</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/sloni-zradlo-1472' title="Sloní žrádlo">Sloní žrádlo</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/180077/hovezi-burger-se-slaninou.html' title="Hovězí burger se slaninou">Hovězí burger se slaninou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105598/podivejte-se-na-cesko-shora-zajimave-volne-pristupne-rozhledny-najdete-v-kazdem-kraji.html' title="Podívejte se na Česko shora. Zajímavé volně přístupné rozhledny najdete v každém kraji">Podívejte se na Česko shora. Zajímavé volně přístupné rozhledny…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105378/ptaci-jaro-v-hortobagy-ornitologicky-vylet-do-nejvetsiho-a-nejstarsiho-narodniho-parku-v-madarsku.html' title="Ptačí jaro v Hortobágy: Ornitologický výlet do největšího a nejstaršího národního parku v Maďarsku">Ptačí jaro v Hortobágy: Ornitologický výlet do největšího a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105011/mdina-byvala-maltska-metropole-ma-za-sebou-vice-nez-ctyrtisiciletou-historii.html' title="Mdina: Bývalá maltská metropole má za sebou více než čtyřtisíciletou historii">Mdina: Bývalá maltská metropole má za sebou více než čtyřtisíciletou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-agentura_lucy_one_s_r_o-29119961' title="Agentura LUCY ONE s.r.o. - 29119961">Agentura LUCY ONE s.r.o. - 29119961</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/669969/aby-jidlo-chutnalo-jak-zaridit-pohodlny-jidelni-kout-kdekoli.html' title="Aby jídlo chutnalo. Jak zařídit pohodlný jídelní kout kdekoli">Aby jídlo chutnalo. Jak zařídit pohodlný jídelní kout kdekoli</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-praha-ulice_mezihorska-1548-1417011' title="Mezihorská 1548, Praha">Mezihorská 1548, Praha</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/trapi-vas-spicky-na-brise-tipy-jak-ziskat-zpet-stihly-pas-6142.html' title="Trápí vás špíčky na břiše? Tipy, jak získat zpět štíhlý pas">Trápí vás špíčky na břiše? Tipy, jak získat zpět štíhlý pas</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/669809/zazrak-ktery-se-stane-s-vasim-telem-i-mysli-kdyz-budete-usinat-pred-desatou-vecerni-zkuste-to.html' title="Zázrak, který se stane s vaším tělem i myslí, když budete usínat před desátou večerní! Zkuste to">Zázrak, který se stane s vaším tělem i myslí, když budete usínat před…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/669859/tohle-je-ten-nejlepsi-vyprostovak-na-kocovinu-jak-vam-jeste-pomuzou-banany.html' title="Tohle je ten nejlepší vyprošťovák na kocovinu! Jak vám ještě pomůžou banány?">Tohle je ten nejlepší vyprošťovák na kocovinu! Jak vám ještě pomůžou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava/27136/prihraj-jezdce-dejiny-micovych-her-kde-to-zacalo.html' title="Přihraj, jezdče! Dějiny míčových her: Kde to začalo?">Přihraj, jezdče! Dějiny míčových her: Kde to začalo?</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/legend-of-zelda-slavi-35-vyroci-jak-si-v-prubehu-let-vedl-dalsi-velky-hit' title="Legend of Zelda slaví 35. výročí: jak si v průběhu let vedl další velký hit?">Legend of Zelda slaví 35. výročí: jak si v průběhu let vedl další…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/diablo-4-hlasi-navrat-kultovni-tridy-rogue-prostrednictvim-traileru' title="Diablo 4 hlásí návrat kultovní třídy Rogue prostřednictvím traileru">Diablo 4 hlásí návrat kultovní třídy Rogue prostřednictvím traileru</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6837845/heidi-janku-se-poohlizi-po-zajiccich-starsiho-muze-bych-uz-nechtela.html' title="Heidi Janků se poohlíží po zajíčcích: Staršího muže bych už nechtěla! ">Heidi Janků se poohlíží po zajíčcích: Staršího muže bych už nechtěla! </a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6839826/losovani-denni-hry-trhaku-20-2-2021-podivejte-se-na-video-jestli-jste-vyhrali.html' title="Losování Denní hry Trháku 20. 2. 2021! Podívejte se na video, jestli jste vyhráli!">Losování Denní hry Trháku 20. 2. 2021! Podívejte se na video, jestli…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6839909/panik-po-sparte-spatne-jsme-reagovali-nedotlacime-mic-do-branky-ani-z-maleho-vapna.html' title="Páník po Spartě: Špatně jsme reagovali. Nedotlačíme míč do branky ani z malého vápna">Páník po Spartě: Špatně jsme reagovali. Nedotlačíme míč do branky ani…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="Apple iPhone 12">Apple iPhone 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>


<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".QGsVXUxHen {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.NkHreBAgKN {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.CC84CyMRFE {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.CC84CyMRFE a {color:#d00000;}.CC84CyMRFE > div {padding:1rem 1.5rem;}.CC84CyMRFE p {font-size: .8em}.lt8dMXVlGo {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.VJEjn03C3V {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.VJEjn03C3V b {font-weight:700;}.bmvsBQJxSi {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.GaCZ4XtnfG {background:#424242}.iUafx18ZRM {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os QGsVXUxHen'><div class='NkHreBAgKN'></div><div class='CC84CyMRFE'><div><div class='lt8dMXVlGo'><span></span></div><div class='VJEjn03C3V'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='bmvsBQJxSi GaCZ4XtnfG'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='bmvsBQJxSi'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".QGsVXUxHen\").hide()' title='Zatím zavřít' class='bmvsBQJxSi iUafx18ZRM'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&redirect=https%3a%2f%2fdigiarena.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0039"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>