


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Mitakon Speedmaster 50 mm F0,95 – jediný supersvětelný objektiv pro zrcadlovky – DIGIarena.cz</title>
				<meta name="description" content="Společnost ZY Optics, která stojí za značkou Mitakon, uvedla nový objektiv Mitakon Speedmaster 50 mm F0,95, a to s bajonetem Canon EF. Aktuálně se jedná o jediný takto světelný objektiv, který je určen pro zrcadlovky. <" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Mitakon Speedmaster 50 mm F0,95 – jediný supersvětelný objektiv pro zrcadlovky" />
				<meta property="og:description" content="Společnost ZY Optics, která stojí za značkou Mitakon, uvedla nový objektiv Mitakon Speedmaster 50 mm F0,95, a to s bajonetem Canon EF. Aktuálně se jedná o jediný takto světelný objektiv, který je určen pro zrcadlovky. <" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Mitakon Speedmaster 50 mm F0,95 – jediný supersvětelný objektiv pro zrcadlovky" />
				<meta name="twitter:description" content="Společnost ZY Optics, která stojí za značkou Mitakon, uvedla nový objektiv Mitakon Speedmaster 50 mm F0,95, a to s bajonetem Canon EF. Aktuálně se jedná o jediný takto světelný objektiv, který je určen pro zrcadlovky. <" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=354238010" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=354238010" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=354238010" />
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/mitakon-speedmaster-50-mm-f095--jediny-supersvetelny-objektiv-pro-zrcadlovky" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/mitakon-speedmaster-50-mm-f095--jediny-supersvetelny-objektiv-pro-zrcadlovky" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/mitakon-speedmaster-50-mm-f095--jediny-supersvetelny-objektiv-pro-zrcadlovky" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/mitakon-speedmaster-50-mm-f095--jediny-supersvetelny-objektiv-pro-zrcadlovky" >
		<meta name="id" content="14132"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 23 Jul 2020 15:10:00 GMT",
		    article_authors: ["Petr Březina"],
		    article_word_count: "171",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_14132',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=2.0.005" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=2.0.002" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=2.0.005" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="/client.scripts/layout.js?v=2.0.002"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">
		<div class="etarget"></div>

		<form method="post" action="./default.aspx?article=14132" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTExODcxODA1NTcPZBYCAgEPZBYCAgMPZBYEAgEPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAg9kFgJmD2QWAmYPDxYCHwBoZGRkfAy2pM/Zig/ZyGPd1M1L2v2N5e8=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&amp;redirect=https%3a%2f%2fdigiarena.zive.cz%2fmitakon-speedmaster-50-mm-f095--jediny-supersvetelny-objektiv-pro-zrcadlovky" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.digiarena.zive.cz/" title="Diskuze">Diskuze</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full">Nejlepší fotomobily</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší fotoaparáty s výměnnými objektivy" class="ga-full">Nejlepší fotoaparáty s výměnnými objektivy</a></li>
						<li><a href="/nejlepsi-pokrocile-kompakty" title="Průvodce nákupem | Nejlepší kompaktní fotoaparáty" class="ga-full">Nejlepší kompaktní fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Nejlepší objektivy" class="ga-full">Nejlepší objektivy</a></li>
						<li><a href="/nejlepsi-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Tipy na příslušenství pro fotografy" class="ga-full">Tipy na příslušenství pro fotografy</a></li>
					</ul>
				</li>
				<li><a href="/fotoskola" title="Fotoškola" class="ga-full">Fotoškola</a></li>
				<li><a href="/technika" title="Fototechnika" class="ga-full">Fototechnika</a></li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full">Galerie</a></li>
				
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14132;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/mitakon-speedmaster-50-mm-f095--jediny-supersvetelny-objektiv-pro-zrcadlovky"
  },
  "headline": "Mitakon Speedmaster 50 mm F0,95 – jediný supersvětelný objektiv pro zrcadlovky",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=354238010",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-07-23T15:10:00Z",
  "dateModified": "2020-07-23T15:10:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Březina"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/objektivy", "name": "Objektivy" }
}]
}
</script>

<div class="css-clear fs-os" data-ar-id="14132">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/objektivy">Objektivy</a></span><span><a href="/mitakon">Mitakon</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14132" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/mitakon-speedmaster-50-mm-f095--jediny-supersvetelny-objektiv-pro-zrcadlovky">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Mitakon Speedmaster 50 mm F0,95 – jediný supersvětelný objektiv pro zrcadlovky</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/brezina-petr" rel="author" itemprop="author">Petr Březina</a></span>
				
				<span class="ar-date">23. července 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Mitakon+Speedmaster+50+mm+F0%2c95+%e2%80%93+jedin%c3%bd+supersv%c4%9bteln%c3%bd+objektiv+pro+zrcadlovky&url=http%3a%2f%2fdigiarena.zive.cz%2fmitakon-speedmaster-50-mm-f095--jediny-supersvetelny-objektiv-pro-zrcadlovky" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14132" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='642618321' href='/Client.Gallery/show.aspx?id_file=642618321&article=14132' onclick='javascript:ShowArticleImage(642618321,750,500,""); return false' title='Mitakon Speedmaster 50 mm F0,95 – jediný supersvětelný objektiv pro zrcadlovky'><img itemprop='image' alt='Mitakon Speedmaster 50 mm F0,95 – jediný supersvětelný objektiv pro zrcadlovky' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=642618321' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=645338734&article=14132'  onclick='javascript:ShowArticleImage(645338734,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Mitakon Speedmaster 50 mm F0,95 – jediný supersvětelný objektiv pro zrcadlovky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=645338734' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=644127591&article=14132'  onclick='javascript:ShowArticleImage(644127591,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Mitakon Speedmaster 50 mm F0,95 – jediný supersvětelný objektiv pro zrcadlovky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=644127591' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=643214576&article=14132'  onclick='javascript:ShowArticleImage(643214576,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Mitakon Speedmaster 50 mm F0,95 – jediný supersvětelný objektiv pro zrcadlovky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=643214576' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=158083036&article=14132'  onclick='javascript:ShowArticleImage(158083036,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Mitakon Speedmaster 50 mm F0,95 – jediný supersvětelný objektiv pro zrcadlovky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=158083036' /></a><a href='/Client.Gallery/show.aspx?id_file=642618321&article=14132' onclick='javascript:ShowArticleImage(642618321,750,500,""); return false' class='info'><span class='gallery-count'>10</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14132">
		

            <p>Společnost ZY Optics, která stojí za značkou Mitakon, uvedla nový objektiv&nbsp;Mitakon Speedmaster 50 mm F0,95, a to s bajonetem Canon EF. Aktuálně se jedná o jediný takto světelný objektiv, který je určen pro zrcadlovky.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=642618321" onclick="javascript:ShowArticleImage(642618321,750,500,'Mitakon_Speedmaster_50mm_0.95_01.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(85, 135, 135) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=642618321&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6><p>Dříve uvedený objektiv shodných parametrů je totiž určen primárně pro bezzrcadlovky a dodáván s bajonety Canon RF, Nikon Z a Sony FE – odlišná je však optická a vnitřní konstrukce obou objektivů.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=643214576" onclick="javascript:ShowArticleImage(643214576,750,500,'Mitakon50mm_frontback-640x317.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(85, 135, 135) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=643214576&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p>V případě nového skla to znamená použití 12 optických prvků v 6 skupinách, přičemž je použita jedna čočka&nbsp;z HRI (High Refractive Index) skla a pět čoček z UD (Ultra-low dispersion) skla, které by měly zabránit chromatické aberaci. Clona pracuje v rozsahu F0,95 až F16 a je složena z 11 lamel.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/mitakon-uvadi-super-makro-objektiv-85-mm-f28-15" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Mitakon uvádí super makro objektiv 85 mm F2,8 – ostří od 10 cm a zvětší obraz pětkrát"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=149607548' alt='Mitakon uvádí super makro objektiv 85 mm F2,8 – ostří od 10 cm a zvětší obraz pětkrát' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/mitakon-uvadi-super-makro-objektiv-85-mm-f28-15" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Mitakon uvádí super makro objektiv 85 mm F2,8 – ostří od 10 cm a zvětší obraz pětkrát">Mitakon uvádí super makro objektiv 85 mm F2,8 – ostří od 10 cm a zvětší obraz pětkrát</a></h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div><p>Objektiv dokáže ostřit od 65 cm, filtrový závit má průměr 82 mm a hmotnost je úctyhodných 1,5 kg při rozměrech 89 × 122 mm. Doporučená cena objektivu je 800 USD a podle vyjádření výrobce nebude dostupný s jiným (zrcadlovkovým) bajonetem kvůli optickému designu.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/supersvetelny-objektiv-mitakon-speedmaster-50-mm-f095" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Supersvětelný objektiv Mitakon Speedmaster 50 mm F0,95"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=888660804' alt='Supersvětelný objektiv Mitakon Speedmaster 50 mm F0,95' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/supersvetelny-objektiv-mitakon-speedmaster-50-mm-f095" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Supersvětelný objektiv Mitakon Speedmaster 50 mm F0,95">Supersvětelný objektiv Mitakon Speedmaster 50 mm F0,95</a></h3>
		<p class="ar-anno">Supersvětelný plnoformátový objektiv s výbornou ostrostí a nízkou cenou? Pro Čínskou firmu Shenyang Optical Eletronics žádný problém!</p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>


			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/leica-m10-r-novy-dalkomer-s-vylepsenou-kvalitou-obrazu-a-40mpx-rozlisenim" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Leica M10-R: nový dálkoměr s vylepšenou kvalitou obrazu a 40Mpx rozlišením </a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/mitakon-speedmaster-50-mm-f095--jediny-supersvetelny-objektiv-pro-zrcadlovky/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/technika" title="Technika">Technika</a><script>ArticleMainKeyWords.push('Technika');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 289;}</script>, <a href="/objektivy" title="Objektivy">Objektivy</a><script>ArticleMainKeyWords.push('Objektivy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 327;}</script>, <a href="/mitakon" title="Mitakon">Mitakon</a><script>ArticleMainKeyWords.push('Mitakon');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1568;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
		if(typeof _SAS === 'object') _SAS.sklik('sklik/digiarena_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	$(function () {
			    var options = {
					        minimalSelection : 40,
					        handler : function () {
									return '&nbsp;Více na: ' + location.href;
						          }
					    };
			    new CopyLink(jQuery.extend(options, {
								        container : $('div.ar-detail')[0]
			    }));
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem" class="ga-plain-title" title="6 programů pro správu fotografií – skoncujte s fotonepořádkem" data-title="6 programů pro správu fotografií – skoncujte s fotonepořádkem"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=77378935' alt='6 programů pro správu fotografií – skoncujte s fotonepořádkem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem" class="ga-plain-title" title="6 programů pro správu fotografií – skoncujte s fotonepořádkem" data-title="6 programů pro správu fotografií – skoncujte s fotonepořádkem">6 programů pro správu fotografií – skoncujte s fotonepořádkem</a></h2>
				
				
				
				<p class="ar-anno">Desetitisíce fotek na disku ve stovkách složek, jejichž obsah je takřka nemožné ručně roztřídit – noční můra nejednoho zapáleného (a trochu líného) fotografa. Nejeden správce fotek přitom pomůže tohle peklo vyřešit.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem/?showforum=1">15</a></span>
					<span>časopis Computer</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/24-metru-110-zlomenych-kosti-1-fotografie--smutna-bilance-pri-pokusu-o-extremni-fotku" class="ga-plain-title" title="24 metrů, 110 zlomených kostí, 1 fotografie – smutná bilance při pokusu o extrémní fotku" data-title="24 metrů, 110 zlomených kostí, 1 fotografie – smutná bilance při pokusu o extrémní fotku"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=468128096' alt='24 metrů, 110 zlomených kostí, 1 fotografie – smutná bilance při pokusu o extrémní fotku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/24-metru-110-zlomenych-kosti-1-fotografie--smutna-bilance-pri-pokusu-o-extremni-fotku" class="ga-plain-title" title="24 metrů, 110 zlomených kostí, 1 fotografie – smutná bilance při pokusu o extrémní fotku" data-title="24 metrů, 110 zlomených kostí, 1 fotografie – smutná bilance při pokusu o extrémní fotku">24 metrů, 110 zlomených kostí, 1 fotografie – smutná bilance při pokusu o extrémní fotku</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/24-metru-110-zlomenych-kosti-1-fotografie--smutna-bilance-pri-pokusu-o-extremni-fotku/?showforum=1">69</a></span>
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/5-aplikaci-ktere-vam-na-mobilu-umozni-rozostrit-pozadi-snadno-rychle-efektne" class="ga-plain-title" title="5 aplikací, které vám na mobilu umožní rozostřit pozadí. Snadno, rychle, efektně " data-title="5 aplikací, které vám na mobilu umožní rozostřit pozadí. Snadno, rychle, efektně "><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=487272623' alt='5 aplikací, které vám na mobilu umožní rozostřit pozadí. Snadno, rychle, efektně ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/5-aplikaci-ktere-vam-na-mobilu-umozni-rozostrit-pozadi-snadno-rychle-efektne" class="ga-plain-title" title="5 aplikací, které vám na mobilu umožní rozostřit pozadí. Snadno, rychle, efektně " data-title="5 aplikací, které vám na mobilu umožní rozostřit pozadí. Snadno, rychle, efektně ">5 aplikací, které vám na mobilu umožní rozostřit pozadí. Snadno, rychle, efektně </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/5-aplikaci-ktere-vam-na-mobilu-umozni-rozostrit-pozadi-snadno-rychle-efektne/?showforum=1">1</a></span>
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/hahnel-pripravil-netradicni-difuzer-pro-externi-blesky-nevidane-skladny-a-univerzalni" class="ga-plain-title" title="Hähnel připravil netradiční difuzér pro externí blesky, nevídaně skladný a univerzální" data-title="Hähnel připravil netradiční difuzér pro externí blesky, nevídaně skladný a univerzální"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=708033372' alt='Hähnel připravil netradiční difuzér pro externí blesky, nevídaně skladný a univerzální' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/hahnel-pripravil-netradicni-difuzer-pro-externi-blesky-nevidane-skladny-a-univerzalni" class="ga-plain-title" title="Hähnel připravil netradiční difuzér pro externí blesky, nevídaně skladný a univerzální" data-title="Hähnel připravil netradiční difuzér pro externí blesky, nevídaně skladný a univerzální">Hähnel připravil netradiční difuzér pro externí blesky, nevídaně skladný a univerzální</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/hahnel-pripravil-netradicni-difuzer-pro-externi-blesky-nevidane-skladny-a-univerzalni/?showforum=1">1</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-nejen-o-dulezitosti-vymezeni-pojmu" class="ga-plain-title" title="Fotografie týdne: nejen o důležitosti vymezení pojmů" data-title="Fotografie týdne: nejen o důležitosti vymezení pojmů"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=367160823' alt='Fotografie týdne: nejen o důležitosti vymezení pojmů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-nejen-o-dulezitosti-vymezeni-pojmu" class="ga-plain-title" title="Fotografie týdne: nejen o důležitosti vymezení pojmů" data-title="Fotografie týdne: nejen o důležitosti vymezení pojmů">Fotografie týdne: nejen o důležitosti vymezení pojmů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Michal Černý</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/ne-na-svem-webu-nesmite-odkazovat-na-prispevky-bez-svoleni-rika-instagram" class="ga-plain-title" title="Ne, na svém webu nesmíte odkazovat na příspěvky bez svolení. Říká Instagram" data-title="Ne, na svém webu nesmíte odkazovat na příspěvky bez svolení. Říká Instagram"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=530762101' alt='Ne, na svém webu nesmíte odkazovat na příspěvky bez svolení. Říká Instagram' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/ne-na-svem-webu-nesmite-odkazovat-na-prispevky-bez-svoleni-rika-instagram" class="ga-plain-title" title="Ne, na svém webu nesmíte odkazovat na příspěvky bez svolení. Říká Instagram" data-title="Ne, na svém webu nesmíte odkazovat na příspěvky bez svolení. Říká Instagram">Ne, na svém webu nesmíte odkazovat na příspěvky bez svolení. Říká Instagram</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/ne-na-svem-webu-nesmite-odkazovat-na-prispevky-bez-svoleni-rika-instagram/?showforum=1">6</a></span>
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fotografka-zada-po-microsoftu-vice-jak-2-miliony-dolaru-pry-pouzil-jeji-snimky-bez-svoleni" class="ga-plain-title" title="Fotografka žádá po Microsoftu více jak 2 miliony dolarů. Prý použil její snímky bez svolení" data-title="Fotografka žádá po Microsoftu více jak 2 miliony dolarů. Prý použil její snímky bez svolení"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=905999375' alt='Fotografka žádá po Microsoftu více jak 2 miliony dolarů. Prý použil její snímky bez svolení' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fotografka-zada-po-microsoftu-vice-jak-2-miliony-dolaru-pry-pouzil-jeji-snimky-bez-svoleni" class="ga-plain-title" title="Fotografka žádá po Microsoftu více jak 2 miliony dolarů. Prý použil její snímky bez svolení" data-title="Fotografka žádá po Microsoftu více jak 2 miliony dolarů. Prý použil její snímky bez svolení">Fotografka žádá po Microsoftu více jak 2 miliony dolarů. Prý použil její snímky bez svolení</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/fotografka-zada-po-microsoftu-vice-jak-2-miliony-dolaru-pry-pouzil-jeji-snimky-bez-svoleni/?showforum=1">3</a></span>
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled" class="ga-plain-title" title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?" data-title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=299430587' alt='Nikon Coolpix P1000 – fotoaparát nebo dalekohled?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled" class="ga-plain-title" title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?" data-title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?">Nikon Coolpix P1000 – fotoaparát nebo dalekohled?</a></h2>
				
				
				
				<p class="ar-anno">Aktuální novinka z dílny Nikonu je nástupcem modelu P900 a pyšní se přímo obřím rozsahem optického zoomu. Že bychom stáli opět na pokraji války, jejímž motem bude kdo z nás má větší objektiv?</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled/?showforum=1">35</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content">
    <ul>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12637519#p12637519" title="Sony A7/A7r - zkusenosti"> 3 301</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12637519#p12637519" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12637308#p12637308" title="Fotohospoda"> 3 608</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12637308#p12637308" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12637168#p12637168" title="Canon EOS R systém">  651</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12637168#p12637168" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1309194&amp;p=12636674#p12636674" title="Nikon D7100 vs Sony A7 II">  67</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1309194&amp;p=12636674#p12636674" title="Nikon D7100 vs Sony A7 II">Nikon D7100 vs Sony A7 II</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12636499#p12636499" title="Nikon Z systém">  714</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12636499#p12636499" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12636049#p12636049" title="Bezzrcátka Olympus - zkušenosti, tipy"> 8 176</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12636049#p12636049" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12635635#p12635635" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 9 795</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12635635#p12635635" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12635297#p12635297" title="FUJI X-SYSTEM fotoaparáty"> 3 881</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12635297#p12635297" title="FUJI X-SYSTEM fotoaparáty">FUJI X-SYSTEM fotoaparáty</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=213&amp;t=1309144&amp;p=12634853#p12634853" title="UV filtr na objektivy jaky">  12</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=213&amp;t=1309144&amp;p=12634853#p12634853" title="UV filtr na objektivy jaky">UV filtr na objektivy jaky</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207535" title="Přivítal jsem nové ptáky do starých hnízd..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/I_welcomed_the_new_birds_into_the_old_nests.jpg&amp;w=290&amp;h=249')">
    </a>
    <div class="title">Přivítal jsem nové ptáky do starých hnízd...</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=93123&amp;protype=1" title="schizoafektiv">schizoafektiv</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207575" title="z kaluží.." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/P1140780.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207572" title="." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/524/IMG_0336s.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207561" title="Kristina" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/510/DSC_7417.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207562" title="-- střídání stráží --" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/PIENINY6.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os">
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row">
					<div class="ar-img">
						<a href="/instagramiste-prestante-se-fotit-v-nasem-toxickem-odpadu" title="Instagramisté, přestaňte se fotit v našem toxickém odpadu!"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=252749584' alt='Instagramisté, přestaňte se fotit v našem toxickém odpadu!' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/instagramiste-prestante-se-fotit-v-nasem-toxickem-odpadu" title="Instagramisté, přestaňte se fotit v našem toxickém odpadu!">Instagramisté, přestaňte se fotit v našem toxickém odpadu!</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/canon-eos-r5-a-r6-nove-bezzrcadlovky-nabidnou-8k-video-a-fotky-bez-kompromisu" title="Canon EOS R5 a R6: Nové bezzrcadlovky nabídnou 8K video a fotky bez kompromisů"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=540248448' alt='Canon EOS R5 a R6: Nové bezzrcadlovky nabídnou 8K video a fotky bez kompromisů' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/canon-eos-r5-a-r6-nove-bezzrcadlovky-nabidnou-8k-video-a-fotky-bez-kompromisu" title="Canon EOS R5 a R6: Nové bezzrcadlovky nabídnou 8K video a fotky bez kompromisů">Canon EOS R5 a R6: Nové bezzrcadlovky nabídnou 8K video a fotky bez kompromisů</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/8-nejcastejsich-chyb-pri-fotografovani-portretu-ktere-nechcete-opakovat" title="8 nejčastějších chyb při fotografování portrétů, které nechcete opakovat"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=376955765' alt='8 nejčastějších chyb při fotografování portrétů, které nechcete opakovat' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/8-nejcastejsich-chyb-pri-fotografovani-portretu-ktere-nechcete-opakovat" title="8 nejčastějších chyb při fotografování portrétů, které nechcete opakovat">8 nejčastějších chyb při fotografování portrétů, které nechcete opakovat</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/nikon-z5--lehka-plnoformatova-zrcadlovka-s-mirnymi-ustupky" title="Nikon Z5 – lehká plnoformátová bezzrcadlovka s mírnými ústupky"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=872752042' alt='Nikon Z5 – lehká plnoformátová bezzrcadlovka s mírnými ústupky' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nikon-z5--lehka-plnoformatova-zrcadlovka-s-mirnymi-ustupky" title="Nikon Z5 – lehká plnoformátová bezzrcadlovka s mírnými ústupky">Nikon Z5 – lehká plnoformátová bezzrcadlovka s mírnými ústupky</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/5-aplikaci-ktere-vam-na-mobilu-umozni-rozostrit-pozadi-snadno-rychle-efektne" title="5 aplikací, které vám na mobilu umožní rozostřit pozadí. Snadno, rychle, efektně "><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=487272623' alt='5 aplikací, které vám na mobilu umožní rozostřit pozadí. Snadno, rychle, efektně ' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/5-aplikaci-ktere-vam-na-mobilu-umozni-rozostrit-pozadi-snadno-rychle-efektne" title="5 aplikací, které vám na mobilu umožní rozostřit pozadí. Snadno, rychle, efektně ">5 aplikací, které vám na mobilu umožní rozostřit pozadí. Snadno, rychle, efektně </a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/nahlednete-do-vesmiru-prinasime-finalove-snimky-souteze-astronomy-photographer-of-the-year" title="Nahlédněte do vesmíru! Přinášíme finálové snímky soutěže Astronomy Photographer of the Year"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=353701807' alt='Nahlédněte do vesmíru! Přinášíme finálové snímky soutěže Astronomy Photographer of the Year' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nahlednete-do-vesmiru-prinasime-finalove-snimky-souteze-astronomy-photographer-of-the-year" title="Nahlédněte do vesmíru! Přinášíme finálové snímky soutěže Astronomy Photographer of the Year">Nahlédněte do vesmíru! Přinášíme finálové snímky soutěže Astronomy Photographer of the Year</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/jakykoli-telefon-s-androidem-vam-muze-poslouzit-jako-externi-displej-k-dslr-jak-na-to" title="Jakýkoli telefon s Androidem vám může posloužit jako externí displej k DSLR. Jak na to? "><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=55213345' alt='Jakýkoli telefon s Androidem vám může posloužit jako externí displej k DSLR. Jak na to? ' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jakykoli-telefon-s-androidem-vam-muze-poslouzit-jako-externi-displej-k-dslr-jak-na-to" title="Jakýkoli telefon s Androidem vám může posloužit jako externí displej k DSLR. Jak na to? ">Jakýkoli telefon s Androidem vám může posloužit jako externí displej k DSLR. Jak na to? </a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/canon-bude-mit-zpozdeni-v-dodavkami-novych-bezzrcadlovek-kvuli-velkemu-zajmu" title="Canon bude mít zpoždění v dodávkami nových bezzrcadlovek kvůli velkému zájmu"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=767468664' alt='Canon bude mít zpoždění v dodávkami nových bezzrcadlovek kvůli velkému zájmu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/canon-bude-mit-zpozdeni-v-dodavkami-novych-bezzrcadlovek-kvuli-velkemu-zajmu" title="Canon bude mít zpoždění v dodávkami nových bezzrcadlovek kvůli velkému zájmu">Canon bude mít zpoždění v dodávkami nových bezzrcadlovek kvůli velkému zájmu</a></h2>
						
					</div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list"><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/102151/vladimir-pikora-za-valky-nas-nemci-nenapadli-a-neosvobodili-nas-rusove-aneb-o-nesmyslnosti-prepisovani-dejin.html" title="Vladimír Pikora: Za války nás Němci nenapadli a neosvobodili nás Rusové aneb O nesmyslnosti přepisování dějin" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/102151/vladimir-pikora-za-valky-nas-nemci-nenapadli-a-neosvobodili-nas-rusove-aneb-o-nesmyslnosti-prepisovani-dejin.html'});"><img alt="Vladimír Pikora: Za války nás Němci nenapadli a neosvobodili nás Rusové aneb O nesmyslnosti přepisování dějin" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102375.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=gNX65dShi094Oj4ws2zUfQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/komentare/102151/vladimir-pikora-za-valky-nas-nemci-nenapadli-a-neosvobodili-nas-rusove-aneb-o-nesmyslnosti-prepisovani-dejin.html" title="Vladimír Pikora: Za války nás Němci nenapadli a neosvobodili nás Rusové aneb O nesmyslnosti přepisování dějin" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/102151/vladimir-pikora-za-valky-nas-nemci-nenapadli-a-neosvobodili-nas-rusove-aneb-o-nesmyslnosti-prepisovani-dejin.html'});">Vladimír Pikora: Za války nás Němci nenapadli a neosvobodili nás Rusové aneb O nesmyslnosti přepisování dějin</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});"><img alt="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092857.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=5FoimG3elUGmeYBeluwJAA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381924/plzen-testovala-i-na-covid-19-na-odchodu-je-po-hubnikovi-dalsi-stoper.html" title="Plzeň testovala i na COVID-19. Po Hubníkovi odchází další stoper" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381924/plzen-testovala-i-na-covid-19-na-odchodu-je-po-hubnikovi-dalsi-stoper.html'});"><img alt="Plzeň testovala i na COVID-19. Po Hubníkovi odchází další stoper" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102406.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=xvScov2ZxHpG-_pEFLcwdQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381924/plzen-testovala-i-na-covid-19-na-odchodu-je-po-hubnikovi-dalsi-stoper.html" title="Plzeň testovala i na COVID-19. Po Hubníkovi odchází další stoper" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381924/plzen-testovala-i-na-covid-19-na-odchodu-je-po-hubnikovi-dalsi-stoper.html'});">Plzeň testovala i na COVID-19. Po Hubníkovi odchází další stoper</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-mladeznicke-vybery/381917/mysak-dost-jsem-se-naucil-zminil-i-trpisovskeho-co-mu-radil-slegr.html" title="Myšák: Dost jsem se naučil. Zmínil i Trpišovského, co mu radil Šlégr?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-mladeznicke-vybery/381917/mysak-dost-jsem-se-naucil-zminil-i-trpisovskeho-co-mu-radil-slegr.html'});"><img alt="Myšák: Dost jsem se naučil. Zmínil i Trpišovského, co mu radil Šlégr?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102419.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=gG-1YuCvPLMFgmgsWLu7jA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-mladeznicke-vybery/381917/mysak-dost-jsem-se-naucil-zminil-i-trpisovskeho-co-mu-radil-slegr.html" title="Myšák: Dost jsem se naučil. Zmínil i Trpišovského, co mu radil Šlégr?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-mladeznicke-vybery/381917/mysak-dost-jsem-se-naucil-zminil-i-trpisovskeho-co-mu-radil-slegr.html'});">Myšák: Dost jsem se naučil. Zmínil i Trpišovského, co mu radil Šlégr?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/gang-hells-angels-wiki-historie-dobove-fotky" title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/gang-hells-angels-wiki-historie-dobove-fotky'});"><img alt="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-846470.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=ezyJv8SWbt8UWTfY-HRaVw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/gang-hells-angels-wiki-historie-dobove-fotky" title="Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/gang-hells-angels-wiki-historie-dobove-fotky'});">Gang Hells Angels děsil Ameriku 60. let. Dobové fotky mapují jeho bouřlivý život</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/smirovaci-autobus-opet-v-akci-policii-v-utajeni-se-osvedcil-odhalila-54-prestupku" title="Šmírovací autobus opět v akci! Policii v utajení se osvědčil, odhalila 54 přestupků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/smirovaci-autobus-opet-v-akci-policii-v-utajeni-se-osvedcil-odhalila-54-prestupku'});"><img alt="Šmírovací autobus opět v akci! Policii v utajení se osvědčil, odhalila 54 přestupků" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097908.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=bDhyyqaCyWyeGel3hvimpw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/smirovaci-autobus-opet-v-akci-policii-v-utajeni-se-osvedcil-odhalila-54-prestupku" title="Šmírovací autobus opět v akci! Policii v utajení se osvědčil, odhalila 54 přestupků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/smirovaci-autobus-opet-v-akci-policii-v-utajeni-se-osvedcil-odhalila-54-prestupku'});">Šmírovací autobus opět v akci! Policii v utajení se osvědčil, odhalila 54 přestupků</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});"><img alt="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-367912.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=K8qAYlhJFmT2fejl5NQVBQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});">FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated" title="VIDEO: 17 sportovkyň, které pózovaly v plavkách pro Sports Illustrated" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated'});"><img alt="VIDEO: 17 sportovkyň, které pózovaly v plavkách pro Sports Illustrated" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233814.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=kl_l2O5ptxlZpQwK3Fn2eQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated" title="VIDEO: 17 sportovkyň, které pózovaly v plavkách pro Sports Illustrated" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated'});">VIDEO: 17 sportovkyň, které pózovaly v plavkách pro Sports Illustrated</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26425/antropauza-co-udelala-pandemie-koronaviru-s-divokymi-zviraty.html" title="Antropauza: Co udělala pandemie koronaviru s divokými zvířaty " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26425/antropauza-co-udelala-pandemie-koronaviru-s-divokymi-zviraty.html'});"><img alt="Antropauza: Co udělala pandemie koronaviru s divokými zvířaty " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102245.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=sMlxK1OelRjt5v75z4Lk9Q&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26425/antropauza-co-udelala-pandemie-koronaviru-s-divokymi-zviraty.html" title="Antropauza: Co udělala pandemie koronaviru s divokými zvířaty " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26425/antropauza-co-udelala-pandemie-koronaviru-s-divokymi-zviraty.html'});">Antropauza: Co udělala pandemie koronaviru s divokými zvířaty </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://doupe.zive.cz/clanek/vyvojarka-riotu-vyzkousela-valorant-misto-zabavy-byla-tercem-narazek" title="Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/vyvojarka-riotu-vyzkousela-valorant-misto-zabavy-byla-tercem-narazek'});"><img alt="Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073620.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=g8XPVm8e4yeer33uByWb4A&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://doupe.zive.cz/clanek/vyvojarka-riotu-vyzkousela-valorant-misto-zabavy-byla-tercem-narazek" title="Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/vyvojarka-riotu-vyzkousela-valorant-misto-zabavy-byla-tercem-narazek'});">Vývojářka Riotu vyzkoušela Valorant, místo zábavy byla terčem narážek</a></h2></div></div></div></div>

		<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>

		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207542" title="Solitude" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/Solitude1.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207575" title="z kaluží.." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/P1140780.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207572" title="." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/524/IMG_0336s.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207561" title="Kristina" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/510/DSC_7417.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207489" title="Palice" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/K5_1748.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207530" title="Ticho prázdného kostela" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/DSCN1648s.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207503" title="Nočná zmena vápenkárov" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/DSCF6096.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207562" title="-- střídání stráží --" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/PIENINY6.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207478" title="." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_2591d.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207535" title="Přivítal jsem nové ptáky do starých hnízd..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/I_welcomed_the_new_birds_into_the_old_nests.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207536" title="V peřejích" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/Digi_96.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207556" title="o těch co nosí oprátky směrem vzhůru" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/mixture011.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt">
			<div class="sob css-clear fs-os"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky/sc-3-a-204980/default.aspx#part=1'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky/sc-3-a-204980/default.aspx#part=1" title="Zapomeňte na kometu, české nebe každý den křižují mnohem zajímavější kousky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky/sc-3-a-204980/default.aspx#part=1'});"><img alt="Zapomeňte na kometu, české nebe každý den křižují mnohem zajímavější kousky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101244.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ifKzYASlYiwKCoXzvSgj3g&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky/sc-3-a-204980/default.aspx#part=1" title="Zapomeňte na kometu, české nebe každý den křižují mnohem zajímavější kousky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/zapomente-na-kometu-ceske-nebe-kazdy-den-krizuji-mnohem-zajimavejsi-kousky/sc-3-a-204980/default.aspx#part=1'});">Zapomeňte na kometu, české nebe každý den křižují mnohem zajímavější kousky</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456'});"><img alt="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091090.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=L2rUXCCoq5GokDLhBs7Q3A&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://zive.cz/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/a-204456'});">Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/unikatni-podivana-dron-s-reflektorem-pridava-do-nocni-krajiny-nevidanou-svetelnou-show/sc-3-a-1347083/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/unikatni-podivana-dron-s-reflektorem-pridava-do-nocni-krajiny-nevidanou-svetelnou-show/sc-3-a-1347083/default.aspx" title="Unikátní podívaná. Dron s reflektorem přidává do noční krajiny nevídanou světelnou show" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/unikatni-podivana-dron-s-reflektorem-pridava-do-nocni-krajiny-nevidanou-svetelnou-show/sc-3-a-1347083/default.aspx'});"><img alt="Unikátní podívaná. Dron s reflektorem přidává do noční krajiny nevídanou světelnou show" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999787.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3-T4W7-FgFqFYFfkrjwTnA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/unikatni-podivana-dron-s-reflektorem-pridava-do-nocni-krajiny-nevidanou-svetelnou-show/sc-3-a-1347083/default.aspx" title="Unikátní podívaná. Dron s reflektorem přidává do noční krajiny nevídanou světelnou show" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/unikatni-podivana-dron-s-reflektorem-pridava-do-nocni-krajiny-nevidanou-svetelnou-show/sc-3-a-1347083/default.aspx'});">Unikátní podívaná. Dron s reflektorem přidává do noční krajiny nevídanou světelnou show</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/iphone-12-ma-prinest-dalsi-kontroverzni-zmenu-vsadime-se-ze-nam-ji-apple-poda-jako-trojitou-vyhodu/sc-3-a-1348688/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/iphone-12-ma-prinest-dalsi-kontroverzni-zmenu-vsadime-se-ze-nam-ji-apple-poda-jako-trojitou-vyhodu/sc-3-a-1348688/default.aspx" title="iPhone 12 má přinést další kontroverzní změnu. Vsadíme se, že nám ji Apple podá jako trojitou výhodu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/iphone-12-ma-prinest-dalsi-kontroverzni-zmenu-vsadime-se-ze-nam-ji-apple-poda-jako-trojitou-vyhodu/sc-3-a-1348688/default.aspx'});"><img alt="iPhone 12 má přinést další kontroverzní změnu. Vsadíme se, že nám ji Apple podá jako trojitou výhodu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1095623.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mDS1lyKPFfK9eo7C2Kzrag&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/iphone-12-ma-prinest-dalsi-kontroverzni-zmenu-vsadime-se-ze-nam-ji-apple-poda-jako-trojitou-vyhodu/sc-3-a-1348688/default.aspx" title="iPhone 12 má přinést další kontroverzní změnu. Vsadíme se, že nám ji Apple podá jako trojitou výhodu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/iphone-12-ma-prinest-dalsi-kontroverzni-zmenu-vsadime-se-ze-nam-ji-apple-poda-jako-trojitou-vyhodu/sc-3-a-1348688/default.aspx'});">iPhone 12 má přinést další kontroverzní změnu. Vsadíme se, že nám ji Apple podá jako trojitou výhodu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/650374/luxus-za-300-milionu-v-praze-vila-australskeho-bohace-nabizi-dechberouci-vyhledy-i-vyhrivanou-cestu-podivejte-se.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/650374/luxus-za-300-milionu-v-praze-vila-australskeho-bohace-nabizi-dechberouci-vyhledy-i-vyhrivanou-cestu-podivejte-se.html" title="Luxus za 300 milionů v Praze! Vila australského boháče nabízí dechberoucí výhledy i vyhřívanou cestu. Podívejte se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/650374/luxus-za-300-milionu-v-praze-vila-australskeho-bohace-nabizi-dechberouci-vyhledy-i-vyhrivanou-cestu-podivejte-se.html'});"><img alt="Luxus za 300 milionů v Praze! Vila australského boháče nabízí dechberoucí výhledy i vyhřívanou cestu. Podívejte se" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102215.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ra5n88bERxua_vtmukj8AA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/650374/luxus-za-300-milionu-v-praze-vila-australskeho-bohace-nabizi-dechberouci-vyhledy-i-vyhrivanou-cestu-podivejte-se.html" title="Luxus za 300 milionů v Praze! Vila australského boháče nabízí dechberoucí výhledy i vyhřívanou cestu. Podívejte se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/650374/luxus-za-300-milionu-v-praze-vila-australskeho-bohace-nabizi-dechberouci-vyhledy-i-vyhrivanou-cestu-podivejte-se.html'});">Luxus za 300 milionů v Praze! Vila australského boháče nabízí dechberoucí výhledy i vyhřívanou cestu. Podívejte se</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650505/rozvedena-vondrackova-utraci-dal-dva-stare-domy-uprostred-sidliste-za-24-mega.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650505/rozvedena-vondrackova-utraci-dal-dva-stare-domy-uprostred-sidliste-za-24-mega.html" title="Rozvedená Vondráčková utrácí dál: Dva staré domy uprostřed sídliště za 24 „mega“!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650505/rozvedena-vondrackova-utraci-dal-dva-stare-domy-uprostred-sidliste-za-24-mega.html'});"><img alt="Rozvedená Vondráčková utrácí dál: Dva staré domy uprostřed sídliště za 24 „mega“!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102226.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IIkMs14WDzWlmHsaU-2cIQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650505/rozvedena-vondrackova-utraci-dal-dva-stare-domy-uprostred-sidliste-za-24-mega.html" title="Rozvedená Vondráčková utrácí dál: Dva staré domy uprostřed sídliště za 24 „mega“!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650505/rozvedena-vondrackova-utraci-dal-dva-stare-domy-uprostred-sidliste-za-24-mega.html'});">Rozvedená Vondráčková utrácí dál: Dva staré domy uprostřed sídliště za 24 „mega“!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/zlata-fotbalova-medaile-a-bojkot-zapadnich-zemi-tak-probihala-olympiada-v-moskve-pred-40-lety-1371715'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/zlata-fotbalova-medaile-a-bojkot-zapadnich-zemi-tak-probihala-olympiada-v-moskve-pred-40-lety-1371715" title="Zlatá fotbalová medaile a bojkot západních zemí. Tak probíhala olympiáda v Moskvě před 40 lety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/zlata-fotbalova-medaile-a-bojkot-zapadnich-zemi-tak-probihala-olympiada-v-moskve-pred-40-lety-1371715'});"><img alt="Zlatá fotbalová medaile a bojkot západních zemí. Tak probíhala olympiáda v Moskvě před 40 lety" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101794.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=F4D2olbauPdwgiUHGk1rLg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/zlata-fotbalova-medaile-a-bojkot-zapadnich-zemi-tak-probihala-olympiada-v-moskve-pred-40-lety-1371715" title="Zlatá fotbalová medaile a bojkot západních zemí. Tak probíhala olympiáda v Moskvě před 40 lety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/zlata-fotbalova-medaile-a-bojkot-zapadnich-zemi-tak-probihala-olympiada-v-moskve-pred-40-lety-1371715'});">Zlatá fotbalová medaile a bojkot západních zemí. Tak probíhala olympiáda v Moskvě před 40 lety</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/byznys/potraviny/zne-pred-25-lety-a-dnes-misto-prachu-a-horka-v-kabine-mlaticky-z-ndr-moderni-stroje-s-klimatizaci-1336086'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/potraviny/zne-pred-25-lety-a-dnes-misto-prachu-a-horka-v-kabine-mlaticky-z-ndr-moderni-stroje-s-klimatizaci-1336086" title="Žně před 25 lety a dnes: Místo prachu a horka v kabině mlátičky z NDR moderní stroje s klimatizací" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/byznys/potraviny/zne-pred-25-lety-a-dnes-misto-prachu-a-horka-v-kabine-mlaticky-z-ndr-moderni-stroje-s-klimatizaci-1336086'});"><img alt="Žně před 25 lety a dnes: Místo prachu a horka v kabině mlátičky z NDR moderní stroje s klimatizací" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097436.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Nf7Mxtxz5PSVFHc2Sq-iWA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/potraviny/zne-pred-25-lety-a-dnes-misto-prachu-a-horka-v-kabine-mlaticky-z-ndr-moderni-stroje-s-klimatizaci-1336086" title="Žně před 25 lety a dnes: Místo prachu a horka v kabině mlátičky z NDR moderní stroje s klimatizací" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/byznys/potraviny/zne-pred-25-lety-a-dnes-misto-prachu-a-horka-v-kabine-mlaticky-z-ndr-moderni-stroje-s-klimatizaci-1336086'});">Žně před 25 lety a dnes: Místo prachu a horka v kabině mlátičky z NDR moderní stroje s klimatizací</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/tohle-bmw-m3-e30-se-prodalo-za-castku-ktera-by-vam-stacila-nejen-na-novou-m8-135332'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/tohle-bmw-m3-e30-se-prodalo-za-castku-ktera-by-vam-stacila-nejen-na-novou-m8-135332" title="Tohle BMW M3 E30 se prodalo za částku, která by vám stačila nejen na novou M8" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/tohle-bmw-m3-e30-se-prodalo-za-castku-ktera-by-vam-stacila-nejen-na-novou-m8-135332'});"><img alt="Tohle BMW M3 E30 se prodalo za částku, která by vám stačila nejen na novou M8" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102416.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=G0KS-FWVOtReb7ocZn9Ilw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/tohle-bmw-m3-e30-se-prodalo-za-castku-ktera-by-vam-stacila-nejen-na-novou-m8-135332" title="Tohle BMW M3 E30 se prodalo za částku, která by vám stačila nejen na novou M8" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/tohle-bmw-m3-e30-se-prodalo-za-castku-ktera-by-vam-stacila-nejen-na-novou-m8-135332'});">Tohle BMW M3 E30 se prodalo za částku, která by vám stačila nejen na novou M8</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102" title="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});"><img alt="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097305.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VDVAP4Uwwqa2crzhCoJeWA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102" title="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});">Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 23. 7. 2020 21:21:03 -->
<!-- GetData(): 23. 7. 2020 21:21:03 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/650530/zena-umlatila-invalidni-starenku-lopatou-byla-to-sebeobrana-tvrdila-policii.html' title="Žena umlátila invalidní stařenku lopatou: Byla to sebeobrana, tvrdila policii">Žena umlátila invalidní stařenku lopatou: Byla to sebeobrana, tvrdila…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/650537/australie-chce-vyzrat-na-narust-nakazenych-za-testy-a-pobyt-doma-bude-lidem-platit.html' title="Austrálie chce „vyzrát“ na nárůst nakažených: Za testy a pobyt doma bude lidem platit">Austrálie chce „vyzrát“ na nárůst nakažených: Za testy a pobyt doma…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/650581/let-smartwings-do-prahy-s-jedinym-motorem-pilot-mel-udelat-21-chyb-poslali-ho-k-psychologovi.html' title="Let Smartwings do Prahy s jediným motorem: Pilot měl udělat 21 chyb! Poslali ho k psychologovi">Let Smartwings do Prahy s jediným motorem: Pilot měl udělat 21 chyb!…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-reprezentace-mladeznicke-vybery/381917/mysak-dost-jsem-se-naucil-zminil-i-trpisovskeho-co-mu-radil-slegr.html' title="Myšák: Dost jsem se naučil. Zmínil i Trpišovského, co mu radil Šlégr?">Myšák: Dost jsem se naučil. Zmínil i Trpišovského, co mu radil Šlégr?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381924/plzen-testovala-i-na-covid-19-na-odchodu-je-po-hubnikovi-dalsi-stoper.html' title="Plzeň testovala i na COVID-19. Na odchodu je po Hubníkovi další stoper  ">Plzeň testovala i na COVID-19. Na odchodu je po Hubníkovi další…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/381922/v-nhl-bude-hrat-kraken-novy-tym-ze-seattlu-odtajnil-nazev-logo-i-dresy.html' title="V NHL bude hrát Kraken! Nový tým ze Seattlu odtajnil název, logo i dresy">V NHL bude hrát Kraken! Nový tým ze Seattlu odtajnil název, logo i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650579/misto-koncertu-musela-partlova-do-spitalu-o-diagnoze-ale-mlci.html' title="Místo koncertu musela Pártlová do špitálu! O diagnóze ale mlčí">Místo koncertu musela Pártlová do špitálu! O diagnóze ale mlčí</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650395/baculata-komicka-evelyn-sokuje-telem-prsa-ctyrky-a-nohy-jako-modelka.html' title="Baculatá komička Evelyn šokuje tělem: Prsa čtyřky a nohy jako modelka!">Baculatá komička Evelyn šokuje tělem: Prsa čtyřky a nohy jako modelka!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/650566/vladni-zmatky-s-rouskami-vojtech-je-nahle-vratil-do-celeho-ceska-kde-je-nasadime.html' title="Vládní zmatky s rouškami: Vojtěch je náhle vrátil do celého Česka. Kde je nasadíme?">Vládní zmatky s rouškami: Vojtěch je náhle vrátil do celého Česka.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/173748/zmrzliny-cokoladova-s-hoblinkami.html' title="Zmrzliny: Čokoládová s hoblinkami">Zmrzliny: Čokoládová s hoblinkami</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/173688/liam-neeson-68-zacinal-jako-boxer-a-ziskal-srdce-spousty-slavnych-zen.html' title="Liam Neeson (68) začínal jako boxer a získal srdce spousty slavných žen...">Liam Neeson (68) začínal jako boxer a získal srdce spousty slavných…</a><a class="list-section-article" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/650502/prokleti-bojime-se-ho-i-dnes.html' title="Prokletí: Bojíme se ho i dnes">Prokletí: Bojíme se ho i dnes</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/manhart-upravil-nejostrejsi-mini-vsech-dob-diky-bmw-se-nemusel-moc-snazit' title="Manhart upravil nejostřejší Mini všech dob. Díky BMW se nemusel moc snažit">Manhart upravil nejostřejší Mini všech dob. Díky BMW se nemusel moc…</a><a class="list-section-article" href='https://www.auto.cz/odbornik-se-podival-na-klicove-vlastnosti-chevroletu-corvette-c8-jsou-to-vyhody-nebo-nevyhody-135303' title="Odborník se podíval na klíčové vlastnosti Chevroletu Corvette C8. Jsou to výhody, nebo nevýhody?">Odborník se podíval na klíčové vlastnosti Chevroletu Corvette C8.…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/mercedes-bude-vyvijet-das-i-nadale' title="Mercedes bude vyvíjet DAS i nadále ">Mercedes bude vyvíjet DAS i nadále </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/greyhound-pusobivy-stret-spojeneckych-lodi-s-nemeckymi-ponorkami-v-rozbourenem-atlantiku-recenze' title="Greyhound: působivý střet spojeneckých lodí s německými ponorkami v rozbouřeném Atlantiku [recenze]">Greyhound: působivý střet spojeneckých lodí s německými ponorkami v…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx' title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)">Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/nejkrasnejsi-hry-uplynulych-let-hraci-ve-foto-rezimu-tvori-umelecke-kousky' title="Hráči ve hrách „fotografují“ úchvatné snímky, podívejte se na nejkrásnější hry">Hráči ve hrách „fotografují“ úchvatné snímky, podívejte se na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/cez-muze-prodat-bulharska-aktiva-euroholdu-soud-v-sofii-zvratil-verdikt-antimonopolniho-uradu-1371801' title="ČEZ může prodat bulharská aktiva Euroholdu. Soud v Sofii zvrátil verdikt antimonopolního úřadu">ČEZ může prodat bulharská aktiva Euroholdu. Soud v Sofii zvrátil…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/zapad-sankcemi-povzbudil-rusko-cinskou-spolupraci-v-arktide-ted-ho-zneklidnuje-1371760' title="Západ sankcemi povzbudil rusko-čínskou spolupráci v Arktidě. Teď ho zneklidňuje">Západ sankcemi povzbudil rusko-čínskou spolupráci v Arktidě. Teď ho…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/veda-zdravotnictvi-a-klima-jsou-priority-skrty-v-techto-oblastech-nepodporime-vzkazuji-europoslanci-1371800' title="Věda, zdravotnictví a klima jsou priority. Škrty v těchto oblastech nepodpoříme, vzkazují europoslanci">Věda, zdravotnictví a klima jsou priority. Škrty v těchto oblastech…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kachna-pecena-s-kralikem-60006' title="Kachna pecena s kralikem">Kachna pecena s kralikem</a><a class="list-section-article" href='https://www.fitweb.cz/recept/pikantni-muffiny-se-sunkou-60525' title="Pikantní muffiny se šunkou">Pikantní muffiny se šunkou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/vyborne-livance-z-acidofilniho-mleka-141488' title="Výborné lívance z acidofilního mléka">Výborné lívance z acidofilního mléka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/650390/tipy-na-vikend-na-barokni-noc-do-krumlova-za-fifinkou-do-doks-a-do-chrastavy-na-poradnou-rez.html' title="Tipy na víkend: Na Barokní noc do Krumlova, za Fifinkou do Doks a do Chrastavy na pořádnou řež">Tipy na víkend: Na Barokní noc do Krumlova, za Fifinkou do Doks a do…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/650480/jak-spravne-cestovat-se-zviraty-vse-o-preprave-ockovani-i-pokutach.html' title="Jak správně cestovat se zvířaty? Vše o přepravě, očkování i pokutách!">Jak správně cestovat se zvířaty? Vše o přepravě, očkování i pokutách!</a><a class="list-section-article" href='https://www.blesk.cz/vlak-chorvatsko' title="Vlak do Chorvatska: Jak se nejsnáze dostat k moři po kolejích?">Vlak do Chorvatska: Jak se nejsnáze dostat k moři po kolejích?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-in_gold_profesional_s_r_o-4381858' title="IN GOLD Profesional s.r.o. - 4381858">IN GOLD Profesional s.r.o. - 4381858</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-solitera_radonice-67155111' title="SOLITERA Radonice - 67155111">SOLITERA Radonice - 67155111</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/650396/takhle-bydli-marketa-mayerova-nema-doma-negativni-energie-a-dcera-ji-zabrala-cele-patro.html' title="Takhle bydlí Markéta Mayerová: Nemá doma negativní energie a dcera jí zabrala celé patro!">Takhle bydlí Markéta Mayerová: Nemá doma negativní energie a dcera jí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/problemy-pri-menstruaci-co-je-normalni-a-kdy-je-treba-jit-k-lekari-5718.html' title="Problémy při menstruaci? Co je normální a kdy je třeba jít k lékaři?">Problémy při menstruaci? Co je normální a kdy je třeba jít k lékaři?</a><a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/zdrave-letni-osvezeni-vyzkousejte-napoje-podle-bylinkarky-5745.html' title="Zdravé letní osvěžení? Vyzkoušejte nápoje podle bylinkářky">Zdravé letní osvěžení? Vyzkoušejte nápoje podle bylinkářky</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/650259/typy-lidi-kterym-nejvice-hrozi-infarkt-patrite-do-ohrozene-skupiny.html' title="Typy lidí, kterým nejvíce hrozí infarkt. Patříte do ohrožené skupiny?">Typy lidí, kterým nejvíce hrozí infarkt. Patříte do ohrožené skupiny?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/stalker-2-se-ukazuje-v-prvnim-traileru-ze-ktereho-vas-bude-mrazit' title="S.T.A.L.K.E.R. 2 se ukazuje v prvním traileru, ze kterého vás bude mrazit">S.T.A.L.K.E.R. 2 se ukazuje v prvním traileru, ze kterého vás bude…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/obsidian-odhalil-nove-fantasy-rpg-avowed-podivejte-se-na-trailer' title="Obsidian odhalil nové fantasy RPG Avowed, podívejte se na trailer">Obsidian odhalil nové fantasy RPG Avowed, podívejte se na trailer</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/halo-infinite-konecne-ukazuje-zabery-ze-hry-a-akcni-prestrelky' title="Halo Infinite konečně ukazuje záběry ze hry a akční přestřelky">Halo Infinite konečně ukazuje záběry ze hry a akční přestřelky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6461281/s-t-a-l-k-e-r-2-trailer.html' title="S.T.A.L.K.E.R. 2 - trailer">S.T.A.L.K.E.R. 2 - trailer</a><a class="list-section-article" href='https://tv.blesk.cz/video/6461280/psychonauts-2-trailer.html' title="Psychonauts 2 - trailer">Psychonauts 2 - trailer</a><a class="list-section-article" href='https://tv.blesk.cz/video/6461279/phantasy-star-online-2-new-genesis-trailer.html' title="Phantasy Star Online 2: New Genesis - trailer">Phantasy Star Online 2: New Genesis - trailer</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
	</body>	
</html>