hubert  |  29. 01. 2013 22:20

ovete si najskor informacie ked ich vypustite na webSystem requirements
Supported operating systems: Windows 7, Windows Vista Service Pack 2

Odpovědět  |  Souhlasím  |  Nesouhlasím
Zasílat názory