


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>iPhone 11 dostane podporu blesků výrobců třetích stran. A to přímo do systému – DIGIarena.cz</title>
				<meta name="description" content="Příslušenství v podobě externích blesků pro mobilní zařízení sice příliš není, nějaké ale přece jen najdete (např. Tric nebo Godox A1). S daným telefonem však komunikují pouze skrze technologii Bluetooth a příslušnou aplikaci výrobce. To" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="iPhone 11 dostane podporu blesků výrobců třetích stran. A to přímo do systému" />
				<meta property="og:description" content="Příslušenství v podobě externích blesků pro mobilní zařízení sice příliš není, nějaké ale přece jen najdete (např. Tric nebo Godox A1). S daným telefonem však komunikují pouze skrze technologii Bluetooth a příslušnou aplikaci výrobce. To" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="iPhone 11 dostane podporu blesků výrobců třetích stran. A to přímo do systému" />
				<meta name="twitter:description" content="Příslušenství v podobě externích blesků pro mobilní zařízení sice příliš není, nějaké ale přece jen najdete (např. Tric nebo Godox A1). S daným telefonem však komunikují pouze skrze technologii Bluetooth a příslušnou aplikaci výrobce. To" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=528595530" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=528595530" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=528595530" />
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/iphone-11-dostane-podporu-blesku-vyrobcu-tretich-stran-a-to-primo-do-systemu" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/iphone-11-dostane-podporu-blesku-vyrobcu-tretich-stran-a-to-primo-do-systemu" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/iphone-11-dostane-podporu-blesku-vyrobcu-tretich-stran-a-to-primo-do-systemu" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/iphone-11-dostane-podporu-blesku-vyrobcu-tretich-stran-a-to-primo-do-systemu" >
		<meta name="id" content="13765"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 27 Dec 2019 16:08:00 GMT",
		    article_authors: ["Adam Kos"],
		    article_word_count: "315",
		    article_categories: ["DIGIarena"]
		});
	</script>
	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=1.1.027" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=1.1.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=1.1.027" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script  src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		<script src="/client.scripts/layout.js?v=1.1.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=1.0.001"></script>
		<script src="/client.scripts/layout.adscroller.js?v=1.0.001"></script>
		<script src="/client.scripts/controls.youtube.js?v=1.0.001"></script>
		<script src="/client.scripts/controls.video.js?v=1.0.001"></script>
		<script src="/client.scripts/controls.inquiries.js?v=1.0.001"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=1.0.001"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
	</head>
	<body class="web-e15 layout-digiarena contentWidth1080">

		<form method="post" action="./default.aspx?article=13765" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2NTU3NTg1NzIPZBYCAgEPZBYCAgMPZBYEAgQPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCBg9kFgJmD2QWAmYPDxYCHwBoZGRkqXoQkqH7fut2xOWdgt2tdqF5MHA=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
//]]>
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&amp;redirect=https%3a%2f%2fdigiarena.zive.cz%2fiphone-11-dostane-podporu-blesku-vyrobcu-tretich-stran-a-to-primo-do-systemu" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.digiarena.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li><a href="/testy" class="ga-full" title="Testy">Testy</a></li>
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full">Nejlepší fotomobily</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší fotoaparáty s výměnnými objektivy" class="ga-full">Nejlepší fotoaparáty s výměnnými objektivy</a></li>
						<li><a href="/nejlepsi-pokrocile-kompakty" title="Průvodce nákupem | Nejlepší kompaktní fotoaparáty" class="ga-full">Nejlepší kompaktní fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Nejlepší objektivy" class="ga-full">Nejlepší objektivy</a></li>
						<li><a href="/nejlepsi-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Tipy na příslušenství pro fotografy" class="ga-full">Tipy na příslušenství pro fotografy</a></li>
					</ul>
				</li>
				<li><a href="/fotoskola" title="Fotoškola" class="ga-full">Fotoškola</a></li>
				<li><a href="/technika" title="Fototechnika" class="ga-full">Fototechnika</a></li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full">Galerie</a></li>
				<li><a href="//forum.digiarena.zive.cz/forum-1745/Bazar.html" title="Bazar" class="ga-full">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li><a href="//vanoce.zive.cz" class="ga-plain-title" title="Tipy redakce" data-title="Tipy redakce">Tipy redakce</a></li>
			<li><a href="https://www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky" data-title="Notebooky">Notebooky</a></li>
			<li><a href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" class="ga-plain-title" title="Sluchátka" data-title="Sluchátka">Sluchátka</a></li>
			<li><a href="https://avmania.zive.cz/nejvyhodnejsi-televizory" class="ga-plain-title" title="Televizory" data-title="Televizory">Televizory</a></li>
			<li><a href="https://digiarena.zive.cz/nejlepsi-fotomobily" class="ga-plain-title" title="Fotomobily" data-title="Fotomobily">Fotomobily</a></li>
			<li><a href="https://www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice" data-title="Stavebnice">Stavebnice</a></li>
			<li><a href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry" class="ga-plain-title" title="Deskové hry" data-title="Deskové hry">Deskové hry</a></li>
			<li><a href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" class="ga-plain-title" title="BT reproduktory" data-title="BT reproduktory">BT reproduktory</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
		</ul>
	</div>
</div>


<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 13765;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/iphone-11-dostane-podporu-blesku-vyrobcu-tretich-stran-a-to-primo-do-systemu"
  },
  "headline": "iPhone 11 dostane podporu blesků výrobců třetích stran. A to přímo do systému",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=528595530",
    "width": 690,
    "height": 345
  },

  "datePublished": "2019-12-27T16:08:00Z",
  "dateModified": "2019-12-27T16:08:00Z",
  "author": {
    "@type": "Person",
    "name": "Adam Kos"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/iphone", "name": "iPhone" }
}]
}
</script>

<div class="css-clear fs-os" data-ar-id="13765">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/iphone">iPhone</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="13765"  data-io-article-url="https://digiarena.zive.cz/iphone-11-dostane-podporu-blesku-vyrobcu-tretich-stran-a-to-primo-do-systemu">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">iPhone 11 dostane podporu blesků výrobců třetích stran. A to přímo do systému</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/kos-adam" rel="author" itemprop="author">Adam Kos</a></span>
				
				<span class="ar-date">27. prosince 2019</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=iPhone+11+dostane+podporu+blesk%c5%af+v%c3%bdrobc%c5%af+t%c5%99et%c3%adch+stran.+A+to+p%c5%99%c3%admo+do+syst%c3%a9mu&url=http%3a%2f%2fdigiarena.zive.cz%2fiphone-11-dostane-podporu-blesku-vyrobcu-tretich-stran-a-to-primo-do-systemu_1" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d13765%26section%3d0" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='iPhone 11 dostane podporu blesků výrobců třetích stran. A to přímo do systému' title='iPhone 11 dostane podporu blesků výrobců třetích stran. A to přímo do systému' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=528595530' /></div>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=13765">
		

			<p>Příslušenství v&nbsp;podobě externích blesků pro mobilní zařízení sice příliš není, nějaké ale přece jen najdete (např. Tric nebo Godox A1). S&nbsp;daným telefonem však komunikují pouze skrze technologii Bluetooth a příslušnou aplikaci výrobce. To by se nicméně mělo brzy změnit, alespoň tedy pro iPhone 11. Apple totiž plánuje rozjet certifikaci externích blesků v&nbsp;rámci vlastního MFi programu.</p>

<p>MFi znamená Made For iPhone, iPad iPod touch. Příslušenství, které je takto označené, tak nese plnou certifikaci americké společnosti, takže si můžete být jisti jeho korektní funkčností. Nepotřebuje také žádné dodatečné instalace dalších a dalších aplikací. Takový produkt stačí připojit k&nbsp;telefonu (skrze konektor Lightning, Bluetooth, Wi-Fi) a již využívat jeho služeb.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/apple-pred-vanoci-nakupuje-spectral-edge-ma-vylepsit-fotografie-porizene-iphony" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple před Vánoci nakupuje. Spectral Edge má vylepšit fotografie pořízené iPhony"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=435010675' alt='Apple před Vánoci nakupuje. Spectral Edge má vylepšit fotografie pořízené iPhony' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/apple-pred-vanoci-nakupuje-spectral-edge-ma-vylepsit-fotografie-porizene-iphony" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple před Vánoci nakupuje. Spectral Edge má vylepšit fotografie pořízené iPhony">Apple před Vánoci nakupuje. Spectral Edge má vylepšit fotografie pořízené iPhony</a></h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>Apple program neustále aktualizuje a nově prý nese informace právě i o externích blescích, stroboskopech a jiném přídavném osvětlení. Každou novinku totiž společnost rozesílá mezi dané výrobce, aby na ni mohli reagovat novými produkty. Zpráva však informuje i o tom, že tuto možnost budou moci využívat jen a pouze nové modely telefonů iPhone, tedy 11, 11 Pro a 11 Pro Max.</p>

<p>Výhoda pro uživatele je samozřejmě zjevná – i s&nbsp;mobilním telefonem tak budete moci synchronizovat záblesky a dosáhnout lépe osvětlených snímků. Kdy bude nová verze programu MFi uvedena v&nbsp;platnost se však zatím neví.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/adobe-lightroom-pro-iphony-a-ipady-dostal-nove-funkce-primy-import-a-pokrocily-export-je-ted-hracka" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Adobe Lightroom pro iPhony a iPady dostal nové funkce. Přímý import a pokročilý export je teď hračka"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=134617666' alt='Adobe Lightroom pro iPhony a iPady dostal nové funkce. Přímý import a pokročilý export je teď hračka' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/adobe-lightroom-pro-iphony-a-ipady-dostal-nove-funkce-primy-import-a-pokrocily-export-je-ted-hracka" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Adobe Lightroom pro iPhony a iPady dostal nové funkce. Přímý import a pokročilý export je teď hračka">Adobe Lightroom pro iPhony a iPady dostal nové funkce. Přímý import a pokročilý export je teď hračka</a></h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>S&nbsp;focením mobilními telefony iPhone se však váže ještě jedna zpráva. Magazín <a href="https://www.digitimes.com/news/a20191220PD209.html">Digitimes</a> totiž uvedl, že se příští rok dočkáme výrazného zlepšení kvality fotografií v&nbsp;nové generaci iPhonů 12. Apple pravděpodobně plánuje uvést více&nbsp;modelů, kdy jen ty označené přídomkem Pro nabídnou i podporu pro 5G sítě. Zároveň ale dostanou jednu podstatnou technologickou novinku.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/kryty-s-objektivy-sandmarc-jsou-dostupne-i-pro-nejnovejsi-iphony-11" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Kryty s objektivy Sandmarc jsou dostupné i pro nejnovější iPhony 11"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=377913232' alt='Kryty s objektivy Sandmarc jsou dostupné i pro nejnovější iPhony 11' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/kryty-s-objektivy-sandmarc-jsou-dostupne-i-pro-nejnovejsi-iphony-11" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Kryty s objektivy Sandmarc jsou dostupné i pro nejnovější iPhony 11">Kryty s objektivy Sandmarc jsou dostupné i pro nejnovější iPhony 11</a></h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>Optická stabilizace obrazu (OIS) je aktuálně osazována do každého lepšího telefonu daného výrobce. Apple však má přijít s&nbsp;technologií stabilizace senzoru, která má nejen zdokonalit kvalitu výsledných snímků, značně má ale napomoci i zážitku z&nbsp;pohybu v&nbsp;rozšířené realitě.</p>


			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/fotografie-tydne-pomalu-ale-jiste" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Fotografie týdne: Pomalu, ale jistě...</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/iphone-11-dostane-podporu-blesku-vyrobcu-tretich-stran-a-to-primo-do-systemu/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/fotomobily" title="Fotomobily">Fotomobily</a><script>ArticleMainKeyWords.push('Fotomobily');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 346;}</script>, <a href="/iphone" title="iPhone">iPhone</a><script>ArticleMainKeyWords.push('iPhone');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 358;}</script>, <a href="/ios" title="iOS">iOS</a><script>ArticleMainKeyWords.push('iOS');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 353;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		if(typeof _SAS === 'object') _SAS.sklik('sklik/digiarena_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	$(function () {
			    var options = {
					        minimalSelection : 40,
					        handler : function () {
									return '&nbsp;Více na: ' + location.href;
						          }
					    };
			    new CopyLink(jQuery.extend(options, {
								        container : $('div.ar-detail')[0]
			    }));
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/sony-ma-novy-snimac-imx686-quad-bayer-nove-generace-jeho-vysledky-ukazuje-ve-videu" class="ga-plain-title" title="Sony má nový snímač IMX686 Quad Bayer nové generace. Jeho výsledky ukazuje ve videu" data-title="Sony má nový snímač IMX686 Quad Bayer nové generace. Jeho výsledky ukazuje ve videu"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=189166782' alt='Sony má nový snímač IMX686 Quad Bayer nové generace. Jeho výsledky ukazuje ve videu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/sony-ma-novy-snimac-imx686-quad-bayer-nove-generace-jeho-vysledky-ukazuje-ve-videu" class="ga-plain-title" title="Sony má nový snímač IMX686 Quad Bayer nové generace. Jeho výsledky ukazuje ve videu" data-title="Sony má nový snímač IMX686 Quad Bayer nové generace. Jeho výsledky ukazuje ve videu">Sony má nový snímač IMX686 Quad Bayer nové generace. Jeho výsledky ukazuje ve videu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/sony-ma-novy-snimac-imx686-quad-bayer-nove-generace-jeho-vysledky-ukazuje-ve-videu/?showforum=1">4</a></span>
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/co-chysta-nikon-na-rok-2020-dockame-se-noveho-top-modelu-zrcadlovek-i-systemu-z" class="ga-plain-title" title="Co chystá Nikon na rok 2020? Dočkáme se nového top modelu zrcadlovek i systému Z?" data-title="Co chystá Nikon na rok 2020? Dočkáme se nového top modelu zrcadlovek i systému Z?"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=839169798' alt='Co chystá Nikon na rok 2020? Dočkáme se nového top modelu zrcadlovek i systému Z?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/co-chysta-nikon-na-rok-2020-dockame-se-noveho-top-modelu-zrcadlovek-i-systemu-z" class="ga-plain-title" title="Co chystá Nikon na rok 2020? Dočkáme se nového top modelu zrcadlovek i systému Z?" data-title="Co chystá Nikon na rok 2020? Dočkáme se nového top modelu zrcadlovek i systému Z?">Co chystá Nikon na rok 2020? Dočkáme se nového top modelu zrcadlovek i systému Z?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/co-chysta-nikon-na-rok-2020-dockame-se-noveho-top-modelu-zrcadlovek-i-systemu-z/?showforum=1">79</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/9-jednoduchych-fotografickych-triku-na-doma-i-ven" class="ga-plain-title" title="9 jednoduchých fotografických triků, na doma i ven" data-title="9 jednoduchých fotografických triků, na doma i ven"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=61165385' alt='9 jednoduchých fotografických triků, na doma i ven' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/9-jednoduchych-fotografickych-triku-na-doma-i-ven" class="ga-plain-title" title="9 jednoduchých fotografických triků, na doma i ven" data-title="9 jednoduchých fotografických triků, na doma i ven">9 jednoduchých fotografických triků, na doma i ven</a></h2>
				
				
				
				<p class="ar-anno">Ani během pošmourných zimních dní nemusejí fotografové zahálet. Tradiční, osvědčené fotografické postupy si mohou zpestřit několika zajímavými experimenty, aniž by bylo nutné investovat do drahého studiového vybavení…</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/9-jednoduchych-fotografickych-triku-na-doma-i-ven/?showforum=1">6</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fujifilm-x-pro3-se-skrytym-displejem-vas-donuti-fotit-pres-hledacek" class="ga-plain-title" title="Fujifilm X-Pro3 se skrytým displejem vás donutí fotit přes hledáček" data-title="Fujifilm X-Pro3 se skrytým displejem vás donutí fotit přes hledáček"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=767410478' alt='Fujifilm X-Pro3 se skrytým displejem vás donutí fotit přes hledáček' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fujifilm-x-pro3-se-skrytym-displejem-vas-donuti-fotit-pres-hledacek" class="ga-plain-title" title="Fujifilm X-Pro3 se skrytým displejem vás donutí fotit přes hledáček" data-title="Fujifilm X-Pro3 se skrytým displejem vás donutí fotit přes hledáček">Fujifilm X-Pro3 se skrytým displejem vás donutí fotit přes hledáček</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/fujifilm-x-pro3-se-skrytym-displejem-vas-donuti-fotit-pres-hledacek/?showforum=1">28</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/6-tipu-pro-lepsi-kompozici-vasich-fotografii--vylepsete-jednoduse-sve-snimky" class="ga-plain-title" title="6 tipů pro lepší kompozici fotografií – vylepšete jednoduše své snímky" data-title="6 tipů pro lepší kompozici fotografií – vylepšete jednoduše své snímky"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=629060626' alt='6 tipů pro lepší kompozici fotografií – vylepšete jednoduše své snímky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/6-tipu-pro-lepsi-kompozici-vasich-fotografii--vylepsete-jednoduse-sve-snimky" class="ga-plain-title" title="6 tipů pro lepší kompozici fotografií – vylepšete jednoduše své snímky" data-title="6 tipů pro lepší kompozici fotografií – vylepšete jednoduše své snímky">6 tipů pro lepší kompozici fotografií – vylepšete jednoduše své snímky</a></h2>
				
				
				
				<p class="ar-anno">Dobrou fotografii poznáte jednoduše podle toho, že vás na první pohled něčím zaujme, to „něco“ však obvykle nejste schopni snadno popsat. Ve valné většině případů se totiž takový snímek vyznačuje povedenou kompozicí. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/6-tipu-pro-lepsi-kompozici-vasich-fotografii--vylepsete-jednoduse-sve-snimky/?showforum=1">1</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/olympus-e-m5-mark-iii--male-telo-s-vykonem-vlajkove-lodi-e-m1-ii" class="ga-plain-title" title="Olympus E-M5 Mark III – malé tělo s výkonem vlajkové lodi E-M1 II" data-title="Olympus E-M5 Mark III – malé tělo s výkonem vlajkové lodi E-M1 II"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=774674126' alt='Olympus E-M5 Mark III – malé tělo s výkonem vlajkové lodi E-M1 II' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/olympus-e-m5-mark-iii--male-telo-s-vykonem-vlajkove-lodi-e-m1-ii" class="ga-plain-title" title="Olympus E-M5 Mark III – malé tělo s výkonem vlajkové lodi E-M1 II" data-title="Olympus E-M5 Mark III – malé tělo s výkonem vlajkové lodi E-M1 II">Olympus E-M5 Mark III – malé tělo s výkonem vlajkové lodi E-M1 II</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/olympus-e-m5-mark-iii--male-telo-s-vykonem-vlajkove-lodi-e-m1-ii/?showforum=1">40</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/desitky-fotoaparatu-a-objektivu-s-vyraznou-slevou-vybere-si-kazdy" class="ga-plain-title" title="Desítky fotoaparátů a objektivů s výraznou slevou! Vybere si každý" data-title="Desítky fotoaparátů a objektivů s výraznou slevou! Vybere si každý"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=425138221' alt='Desítky fotoaparátů a objektivů s výraznou slevou! Vybere si každý' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/desitky-fotoaparatu-a-objektivu-s-vyraznou-slevou-vybere-si-kazdy" class="ga-plain-title" title="Desítky fotoaparátů a objektivů s výraznou slevou! Vybere si každý" data-title="Desítky fotoaparátů a objektivů s výraznou slevou! Vybere si každý">Desítky fotoaparátů a objektivů s výraznou slevou! Vybere si každý</a></h2>
				
				
				
				<p class="ar-anno">Jako každý rok před Vánoci pořádají výrobci fotografické techniky pro své zákazníky slevové akce různých typů. K vybraným produktům přidávají bonusy a dárky nebo své výrobky nabízejí se slevou, ať už uplatňovanou okamžitě, nebo zpětně v rámci tzv. cashbacku.   </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/desitky-fotoaparatu-a-objektivu-s-vyraznou-slevou-vybere-si-kazdy/?showforum=1">3</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" class="ga-plain-title" title="11 fotoaparátů s výměnnou optikou, které se dnes nejvíc vyplatí koupit" data-title="11 fotoaparátů s výměnnou optikou, které se dnes nejvíc vyplatí koupit"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=881246897' alt='11 fotoaparátů s výměnnou optikou, které se dnes nejvíc vyplatí koupit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" class="ga-plain-title" title="11 fotoaparátů s výměnnou optikou, které se dnes nejvíc vyplatí koupit" data-title="11 fotoaparátů s výměnnou optikou, které se dnes nejvíc vyplatí koupit">11 fotoaparátů s výměnnou optikou, které se dnes nejvíc vyplatí koupit</a></h2>
				
				
				
				<p class="ar-anno">Doporučíme nejlepší fotoaparáty s vyměnitelným objektivem, které by mohly pod stromečkem potěšit nejen vás, ale i vaše blízké.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky/?showforum=1">91</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		
	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=16&s=digiarena&t=Co koupit na vánoce" style="width:330px;height:468px;border:0px solid;margin-bottom:20px;"></iframe>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=204814" title="Pomalu,ale jistě..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_0359-001.JPG&amp;w=290&amp;h=249')">
    </a>
    <div class="title">Pomalu,ale jistě...</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=92267&amp;protype=1" title="sysho">sysho</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=204910" title="Zázrak" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/DSCF6367.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=204915" title="Salome" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_34621.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=204920" title="takový schody........" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/512/schody_do_nebe5.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=204930" title="zastávková" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/sta_en_soubor_22_.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content">
    <ul>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=205&amp;t=1303170&amp;p=12449209#p12449209" title="I need advice">  2</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=205&amp;t=1303170&amp;p=12449209#p12449209" title="I need advice">I need advice</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12449201#p12449201" title="Sony A7/A7r - zkusenosti"> 2 753</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12449201#p12449201" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12449195#p12449195" title="Nová fotohospoda (Gancovi vstup zakázán)"> 2 281</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12449195#p12449195" title="Nová fotohospoda (Gancovi vstup zakázán)">Nová fotohospoda (Gancovi vstup zakázán)</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12449112#p12449112" title="FUJI X-SYSTEM fotoaparáty"> 3 536</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12449112#p12449112" title="FUJI X-SYSTEM fotoaparáty">FUJI X-SYSTEM fotoaparáty</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=205&amp;t=1299866&amp;p=12448963#p12448963" title="When do students like learning? (Successful thinking)">  9</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=205&amp;t=1299866&amp;p=12448963#p12448963" title="When do students like learning? (Successful thinking)">When do students like learning? (Successful thinking)</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12448693#p12448693" title="Nikon Z systém">  458</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12448693#p12448693" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12448279#p12448279" title="PC pro úpravu fotografií">  617</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12448279#p12448279" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12448039#p12448039" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 8 740</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12448039#p12448039" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12447354#p12447354" title="Bezzrcátka Olympus - zkušenosti, tipy"> 6 176</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12447354#p12447354" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=205&amp;t=1300771&amp;p=12447323#p12447323" title="Buy custom Essays - We Write Essay">  10</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=205&amp;t=1300771&amp;p=12447323#p12447323" title="Buy custom Essays - We Write Essay">Buy custom Essays - We Write Essay</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1292090&amp;p=12447077#p12447077" title="L systém - Leica, Panasonic a Sigma">  187</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1292090&amp;p=12447077#p12447077" title="L systém - Leica, Panasonic a Sigma">L systém - Leica, Panasonic a Sigma</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12447020#p12447020" title="Canon EOS R systém">  208</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12447020#p12447020" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1301854&amp;p=12446859#p12446859" title="Bezzrkadlovky kontra DSLR (atď.)">  178</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1301854&amp;p=12446859#p12446859" title="Bezzrkadlovky kontra DSLR (atď.)">Bezzrkadlovky kontra DSLR (atď.)</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1303719&amp;p=12446531#p12446531" title="HOW LONG  DOES EXPRESS ENTRY TAKE?">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1303719&amp;p=12446531#p12446531" title="HOW LONG  DOES EXPRESS ENTRY TAKE?">HOW LONG DOES EXPRESS ENTRY TAKE?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1303718&amp;p=12446527#p12446527" title="HOW LONG  DOES EXPRESS ENTRY TAKE?">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1303718&amp;p=12446527#p12446527" title="HOW LONG  DOES EXPRESS ENTRY TAKE?">HOW LONG DOES EXPRESS ENTRY TAKE?</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		
		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list"><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/rozhovory/99073/rakovinu-opravdu-vykadit-nejde-sarka-maixnerova-o-institutu-aktip-a-dalsich-smejdech-ve-zdravotnictvi.html" title="Rakovinu opravdu vykadit nejde! Šárka Maixnerová o institutu AKTIP a dalších šmejdech ve zdravotnictví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/99073/rakovinu-opravdu-vykadit-nejde-sarka-maixnerova-o-institutu-aktip-a-dalsich-smejdech-ve-zdravotnictvi.html'});"><img alt="Rakovinu opravdu vykadit nejde! Šárka Maixnerová o institutu AKTIP a dalších šmejdech ve zdravotnictví" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999267.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=ijwOf3wOJEhrPzlWGAxtLg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/rozhovory/99073/rakovinu-opravdu-vykadit-nejde-sarka-maixnerova-o-institutu-aktip-a-dalsich-smejdech-ve-zdravotnictvi.html" title="Rakovinu opravdu vykadit nejde! Šárka Maixnerová o institutu AKTIP a dalších šmejdech ve zdravotnictví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/99073/rakovinu-opravdu-vykadit-nejde-sarka-maixnerova-o-institutu-aktip-a-dalsich-smejdech-ve-zdravotnictvi.html'});">Rakovinu opravdu vykadit nejde! Šárka Maixnerová o institutu AKTIP a dalších šmejdech ve zdravotnictví</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78859/drsne-motorkarky-bosozoku-japonske-rebelky-bez-priciny-nici-na-co-prijdou.html" title="Drsné motorkářky Bosozoku: Japonské rebelky bez příčiny ničí, na co přijdou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78859/drsne-motorkarky-bosozoku-japonske-rebelky-bez-priciny-nici-na-co-prijdou.html'});"><img alt="Drsné motorkářky Bosozoku: Japonské rebelky bez příčiny ničí, na co přijdou" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999278.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=p86hzW4FGfUiC2fDsvK5NQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78859/drsne-motorkarky-bosozoku-japonske-rebelky-bez-priciny-nici-na-co-prijdou.html" title="Drsné motorkářky Bosozoku: Japonské rebelky bez příčiny ničí, na co přijdou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78859/drsne-motorkarky-bosozoku-japonske-rebelky-bez-priciny-nici-na-co-prijdou.html'});">Drsné motorkářky Bosozoku: Japonské rebelky bez příčiny ničí, na co přijdou</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.info.cz/nazory/kovar-jaky-byl-a-jaky-bude-osobni-ohlednuti-za-rokem-2019-a-strucny-vyhled-na-rok-2020-43984.html" title="Kovář: Jaký byl a jaký bude. Osobní ohlédnutí za rokem 2019 a stručný výhled na rok 2020" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/nazory/kovar-jaky-byl-a-jaky-bude-osobni-ohlednuti-za-rokem-2019-a-strucny-vyhled-na-rok-2020-43984.html'});"><img alt="Kovář: Jaký byl a jaký bude. Osobní ohlédnutí za rokem 2019 a stručný výhled na rok 2020" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999261.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=GKoPPF08s3lmSrwx4SKSAg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.info.cz/nazory/kovar-jaky-byl-a-jaky-bude-osobni-ohlednuti-za-rokem-2019-a-strucny-vyhled-na-rok-2020-43984.html" title="Kovář: Jaký byl a jaký bude. Osobní ohlédnutí za rokem 2019 a stručný výhled na rok 2020" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/nazory/kovar-jaky-byl-a-jaky-bude-osobni-ohlednuti-za-rokem-2019-a-strucny-vyhled-na-rok-2020-43984.html'});">Kovář: Jaký byl a jaký bude. Osobní ohlédnutí za rokem 2019 a stručný výhled na rok 2020</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.info.cz/nazory/pur-zeman-v-poselstvi-shazuje-sve-argumenty-nepresnosti-v-cem-se-plete-a-v-cem-nikoliv-43986.html" title="Půr: Zeman v poselství shazuje své argumenty nepřesností. V čem se plete a v čem nikoliv?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/nazory/pur-zeman-v-poselstvi-shazuje-sve-argumenty-nepresnosti-v-cem-se-plete-a-v-cem-nikoliv-43986.html'});"><img alt="Půr: Zeman v poselství shazuje své argumenty nepřesností. V čem se plete a v čem nikoliv?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999163.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=yy5sGlvgwNbKY--ewENJmg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.info.cz/nazory/pur-zeman-v-poselstvi-shazuje-sve-argumenty-nepresnosti-v-cem-se-plete-a-v-cem-nikoliv-43986.html" title="Půr: Zeman v poselství shazuje své argumenty nepřesností. V čem se plete a v čem nikoliv?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/nazory/pur-zeman-v-poselstvi-shazuje-sve-argumenty-nepresnosti-v-cem-se-plete-a-v-cem-nikoliv-43986.html'});">Půr: Zeman v poselství shazuje své argumenty nepřesností. V čem se plete a v čem nikoliv?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video'});"><img alt="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-933248.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=-BSV62elhsHM1v69KXSEZQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video'});">Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim" title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim'});"><img alt="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-944445.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=9ZCc-qwO9q8SZuxemnN77Q&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim" title="Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/mocny-ford-mustang-gt500-se-do-evropy-nepodiva-kvuli-emisim'});">Mocný Ford Mustang GT500 se do Evropy nepodívá. Kvůli emisím</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek'});"><img alt="FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233857.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=icNFWdE264mQLGMhmuiX0A&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek'});">FOTO: Martina Čechová a 32 dalších fotbalových sexy (ex)partnerek</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league" title="FOTO: Polonahé holky ve spodním prádle. To je Legends Football League" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league'});"><img alt="FOTO: Polonahé holky ve spodním prádle. To je Legends Football League" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233826.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=7UnVpwfwDtpsgO-TqnJEzQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league" title="FOTO: Polonahé holky ve spodním prádle. To je Legends Football League" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league'});">FOTO: Polonahé holky ve spodním prádle. To je Legends Football League</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/25718/vesmirne-objevy-2019-od-cerne-diry-po-mezihvezdnou-kometu.html" title="Vesmírné objevy 2019: Od černé díry po mezihvězdnou kometu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/25718/vesmirne-objevy-2019-od-cerne-diry-po-mezihvezdnou-kometu.html'});"><img alt="Vesmírné objevy 2019: Od černé díry po mezihvězdnou kometu " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999097.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=_Bb09MxpiNEzJoCzD7SRZQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/25718/vesmirne-objevy-2019-od-cerne-diry-po-mezihvezdnou-kometu.html" title="Vesmírné objevy 2019: Od černé díry po mezihvězdnou kometu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/25718/vesmirne-objevy-2019-od-cerne-diry-po-mezihvezdnou-kometu.html'});">Vesmírné objevy 2019: Od černé díry po mezihvězdnou kometu </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://doupe.zive.cz/clanek/10-strasnych-her-ktere-zostudily-celou-serii" title="10 strašných her, které zostudily celou sérii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-strasnych-her-ktere-zostudily-celou-serii'});"><img alt="10 strašných her, které zostudily celou sérii" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-971825.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=I1RErOCdGO3YizgGJIvqmg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://doupe.zive.cz/clanek/10-strasnych-her-ktere-zostudily-celou-serii" title="10 strašných her, které zostudily celou sérii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-strasnych-her-ktere-zostudily-celou-serii'});">10 strašných her, které zostudily celou sérii</a></h2></div></div></div></div>

		<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="http://www.cninvest.cz/tituly/digiarena-cz/inzerce-online/" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>

		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=204784" title="na okraji" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/tisk_2018b.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=204812" title=".." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/803804_11d2b.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=204814" title="Pomalu,ale jistě..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_0359-001.JPG&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=204846" title="Muž a žena v roce 1 až 4" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/398093_detail.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=204813" title="Tri generácie" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/K5_4108_FF.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=204824" title="v galerii zapomenutých příběhů" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/11156.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=204789" title="Starý klaun" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/Star_klaun.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=204848" title="Jeseníky v plamenech" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/MG_2480_3.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=204774" title="Bio illusion" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/Bio_illusion.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=204802" title="Barevné Jeseníky" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/MG_2516_2.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=204851" title="šplhoun." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/1_288sx.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=204783" title="Píseň pro Rudyho II." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMGP5998.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt">
			<div class="sob css-clear fs-os"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/napadeni-ransomwarem-jak-se-to-k-nam-dostalo-a-ponauceni-z-toho-vseho/sc-3-a-201681/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/napadeni-ransomwarem-jak-se-to-k-nam-dostalo-a-ponauceni-z-toho-vseho/sc-3-a-201681/default.aspx" title="Napadení ransomwarem. Jak se to k nám dostalo a ponaučení z toho všeho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/napadeni-ransomwarem-jak-se-to-k-nam-dostalo-a-ponauceni-z-toho-vseho/sc-3-a-201681/default.aspx'});"><img alt="Napadení ransomwarem. Jak se to k nám dostalo a ponaučení z toho všeho" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997982.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XTQG51knReYpAehsLVEETg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/napadeni-ransomwarem-jak-se-to-k-nam-dostalo-a-ponauceni-z-toho-vseho/sc-3-a-201681/default.aspx" title="Napadení ransomwarem. Jak se to k nám dostalo a ponaučení z toho všeho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/napadeni-ransomwarem-jak-se-to-k-nam-dostalo-a-ponauceni-z-toho-vseho/sc-3-a-201681/default.aspx'});">Napadení ransomwarem. Jak se to k nám dostalo a ponaučení z toho všeho</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://connect.zive.cz/clanky/bezny-antivirus-podle-microsoftu-nestaci-nove-nabizi-secured-core-pc-ktere-je-chranene-do-posledniho-cipu/sc-320-a-200863/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://connect.zive.cz/clanky/bezny-antivirus-podle-microsoftu-nestaci-nove-nabizi-secured-core-pc-ktere-je-chranene-do-posledniho-cipu/sc-320-a-200863/default.aspx" title="Běžný antivirus podle Microsoftu nestačí. Nově nabízí Secured-core PC, které je chráněné do posledního čipu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://connect.zive.cz/clanky/bezny-antivirus-podle-microsoftu-nestaci-nove-nabizi-secured-core-pc-ktere-je-chranene-do-posledniho-cipu/sc-320-a-200863/default.aspx'});"><img alt="Běžný antivirus podle Microsoftu nestačí. Nově nabízí Secured-core PC, které je chráněné do posledního čipu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978192.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ay15X9d0PYPtTDw_xDmp6g&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://connect.zive.cz/clanky/bezny-antivirus-podle-microsoftu-nestaci-nove-nabizi-secured-core-pc-ktere-je-chranene-do-posledniho-cipu/sc-320-a-200863/default.aspx" title="Běžný antivirus podle Microsoftu nestačí. Nově nabízí Secured-core PC, které je chráněné do posledního čipu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://connect.zive.cz/clanky/bezny-antivirus-podle-microsoftu-nestaci-nove-nabizi-secured-core-pc-ktere-je-chranene-do-posledniho-cipu/sc-320-a-200863/default.aspx'});">Běžný antivirus podle Microsoftu nestačí. Nově nabízí Secured-core PC, které je chráněné do posledního čipu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/srovnal-profi-fotoaparat-za-290-000-kc-s-iphonem-11-vysledek-vas-asi-prekvapi/sc-3-a-1346431/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/srovnal-profi-fotoaparat-za-290-000-kc-s-iphonem-11-vysledek-vas-asi-prekvapi/sc-3-a-1346431/default.aspx" title="Srovnal profi fotoaparát za 290 000 Kč s iPhonem 11. Výsledek vás asi překvapí…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/srovnal-profi-fotoaparat-za-290-000-kc-s-iphonem-11-vysledek-vas-asi-prekvapi/sc-3-a-1346431/default.aspx'});"><img alt="Srovnal profi fotoaparát za 290 000 Kč s iPhonem 11. Výsledek vás asi překvapí…" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-974404.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zg28B8p1o0i5ezq32CJKlg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/srovnal-profi-fotoaparat-za-290-000-kc-s-iphonem-11-vysledek-vas-asi-prekvapi/sc-3-a-1346431/default.aspx" title="Srovnal profi fotoaparát za 290 000 Kč s iPhonem 11. Výsledek vás asi překvapí…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/srovnal-profi-fotoaparat-za-290-000-kc-s-iphonem-11-vysledek-vas-asi-prekvapi/sc-3-a-1346431/default.aspx'});">Srovnal profi fotoaparát za 290 000 Kč s iPhonem 11. Výsledek vás asi překvapí…</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx" title="Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx'});"><img alt="Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-279480.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jRUQYSD6OdonnE6gxV1rJA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx" title="Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx'});">Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629959/zemrela-hlasatelka-a-moderatorka-stana-lekesova-63-podlehla-tezke-nemoci.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629959/zemrela-hlasatelka-a-moderatorka-stana-lekesova-63-podlehla-tezke-nemoci.html" title="Zemřela hlasatelka a moderátorka Stáňa Lekešová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629959/zemrela-hlasatelka-a-moderatorka-stana-lekesova-63-podlehla-tezke-nemoci.html'});"><img alt="Zemřela hlasatelka a moderátorka Stáňa Lekešová" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999232.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=74W5qfIAEuKyHv4L5db5mQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629959/zemrela-hlasatelka-a-moderatorka-stana-lekesova-63-podlehla-tezke-nemoci.html" title="Zemřela hlasatelka a moderátorka Stáňa Lekešová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629959/zemrela-hlasatelka-a-moderatorka-stana-lekesova-63-podlehla-tezke-nemoci.html'});">Zemřela hlasatelka a moderátorka Stáňa Lekešová</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/629929/rodina-se-rozloucila-se-zesnulym-reprezentantem-richardem-27-zakaz-na-pohrbu.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/629929/rodina-se-rozloucila-se-zesnulym-reprezentantem-richardem-27-zakaz-na-pohrbu.html" title="Rodina se rozloučila se zesnulým reprezentantem Richardem (†27): Zákaz na pohřbu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/629929/rodina-se-rozloucila-se-zesnulym-reprezentantem-richardem-27-zakaz-na-pohrbu.html'});"><img alt="Rodina se rozloučila se zesnulým reprezentantem Richardem (†27): Zákaz na pohřbu!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999199.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ju6enTWVlkscwhffnnV2cw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/629929/rodina-se-rozloucila-se-zesnulym-reprezentantem-richardem-27-zakaz-na-pohrbu.html" title="Rodina se rozloučila se zesnulým reprezentantem Richardem (†27): Zákaz na pohřbu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/629929/rodina-se-rozloucila-se-zesnulym-reprezentantem-richardem-27-zakaz-na-pohrbu.html'});">Rodina se rozloučila se zesnulým reprezentantem Richardem (†27): Zákaz na pohřbu!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/domaci/po-par-letech-prace-oraz-obliba-sabatiklu-v-cesku-roste-trend-ma-ale-uskali-1365514'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/domaci/po-par-letech-prace-oraz-obliba-sabatiklu-v-cesku-roste-trend-ma-ale-uskali-1365514" title="Po pár letech práce oraz. Obliba sabatiklu v Česku roste, trend má ale úskalí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/domaci/po-par-letech-prace-oraz-obliba-sabatiklu-v-cesku-roste-trend-ma-ale-uskali-1365514'});"><img alt="Po pár letech práce oraz. Obliba sabatiklu v Česku roste, trend má ale úskalí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998182.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=r9Kp9R5JvjjltPfXPkYK8w&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/domaci/po-par-letech-prace-oraz-obliba-sabatiklu-v-cesku-roste-trend-ma-ale-uskali-1365514" title="Po pár letech práce oraz. Obliba sabatiklu v Česku roste, trend má ale úskalí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/domaci/po-par-letech-prace-oraz-obliba-sabatiklu-v-cesku-roste-trend-ma-ale-uskali-1365514'});">Po pár letech práce oraz. Obliba sabatiklu v Česku roste, trend má ale úskalí</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467" title="Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467'});"><img alt="Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997086.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sdTgcQvJ8c4F8Gg_745_ZQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467" title="Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467'});">Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/vw-touareg-v6-tsi-vs-v8-tdi-benzinovy-zaklad-nebo-vrcholna-nafta-132625'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/vw-touareg-v6-tsi-vs-v8-tdi-benzinovy-zaklad-nebo-vrcholna-nafta-132625" title="VW Touareg V6 TSI vs. V8 TDI – Benzinový základ, nebo vrcholná nafta?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/vw-touareg-v6-tsi-vs-v8-tdi-benzinovy-zaklad-nebo-vrcholna-nafta-132625'});"><img alt="VW Touareg V6 TSI vs. V8 TDI – Benzinový základ, nebo vrcholná nafta?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999210.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zWQt459wDkTMZIA7kzkKzA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/vw-touareg-v6-tsi-vs-v8-tdi-benzinovy-zaklad-nebo-vrcholna-nafta-132625" title="VW Touareg V6 TSI vs. V8 TDI – Benzinový základ, nebo vrcholná nafta?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/vw-touareg-v6-tsi-vs-v8-tdi-benzinovy-zaklad-nebo-vrcholna-nafta-132625'});">VW Touareg V6 TSI vs. V8 TDI – Benzinový základ, nebo vrcholná nafta?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/vw-predstavil-revolucni-vizi-nabijeni-elektromobilu-chce-vyuzivat-roboty-132617'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/vw-predstavil-revolucni-vizi-nabijeni-elektromobilu-chce-vyuzivat-roboty-132617" title="VW představil revoluční vizi nabíjení elektromobilů. Chce využívat roboty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/vw-predstavil-revolucni-vizi-nabijeni-elektromobilu-chce-vyuzivat-roboty-132617'});"><img alt="VW představil revoluční vizi nabíjení elektromobilů. Chce využívat roboty" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999258.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=TyGIth45CWjj6BUuN0ph9w&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/vw-predstavil-revolucni-vizi-nabijeni-elektromobilu-chce-vyuzivat-roboty-132617" title="VW představil revoluční vizi nabíjení elektromobilů. Chce využívat roboty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/vw-predstavil-revolucni-vizi-nabijeni-elektromobilu-chce-vyuzivat-roboty-132617'});">VW představil revoluční vizi nabíjení elektromobilů. Chce využívat roboty</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 27. 12. 2019 17:37:14 -->
<!-- GetData(): 27. 12. 2019 17:37:14 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/629978/povanocni-vyprodeje-odstartovaly-dalsi-slevy-obchodnici-chystaji-na-leden.html' title="Povánoční výprodeje odstartovaly, další slevy obchodníci chystají na leden">Povánoční výprodeje odstartovaly, další slevy obchodníci chystají na…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/fotogalerie/78859/drsne-motorkarky-bosozoku-japonske-rebelky-bez-priciny-nici-na-co-prijdou.html' title="Drsné motorkářky Bosozoku: Japonské rebelky bez příčiny ničí, na co přijdou">Drsné motorkářky Bosozoku: Japonské rebelky bez příčiny ničí, na co…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/rozhovory/99073/rakovinu-opravdu-vykadit-nejde-sarka-maixnerova-o-institutu-aktip-a-dalsich-smejdech-ve-zdravotnictvi.html' title="Rakovinu opravdu vykadit nejde! Šárka Maixnerová o institutu AKTIP a dalších šmejdech ve zdravotnictví">Rakovinu opravdu vykadit nejde! Šárka Maixnerová o institutu AKTIP a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-u20'>MS v hokeji do 20 let</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/373511/nejkrasnejsi-vanoce-miminka-slavnych-sportovcu-poprve-u-stromecku.html' title="Nejkrásnější Vánoce: Miminka slavných sportovců poprvé u stromečku!">Nejkrásnější Vánoce: Miminka slavných sportovců poprvé u stromečku!</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/373507/fantom-hrachovina-stesti-sedne-i-na-blba-uzavreni-extraligy-je-skandalni.html' title="Fantom Hrachovina: Štěstí sedne i na blba. Uzavření extraligy je skandální">Fantom Hrachovina: Štěstí sedne i na blba. Uzavření extraligy je…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373514/dotaznik-redaktoru-sportu-stribro-pro-plzen-padak-pro-dva-a-nej-zklamani.html' title="Dotazník redaktorů Sportu: stříbro pro Plzeň, padák pro dva. A NEJ zklamání?">Dotazník redaktorů Sportu: stříbro pro Plzeň, padák pro dva. A NEJ…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/629977/sestra-george-michaela-53-melanie-55-zemrela-na-stedry-den-presne-jako-on.html' title="Sestra George Michaela (†53) Melanie (†55): Zemřela na Štědrý den, přesně jako on!">Sestra George Michaela (†53) Melanie (†55): Zemřela na Štědrý den,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/629979/zasoboval-kokainem-celou-prahu-dealera-chytli-primo-pri-cinu.html' title="Zásoboval kokainem celou Prahu! Dealera chytli přímo při činu">Zásoboval kokainem celou Prahu! Dealera chytli přímo při činu</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/629965/bleskovy-zasah-ve-vyskove-prchajiciho-zlocince-zadrzel-taxikar.html' title="Bleskový zásah ve Vyškově: Prchajícího zločince zadržel taxikář">Bleskový zásah ve Vyškově: Prchajícího zločince zadržel taxikář</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/takhle-vypada-zivot-s-batoletem-kreslirka-skvele-zachytila-materstvi' title="Takhle vypadá život s batoletem! Kreslířka skvěle zachytila mateřství">Takhle vypadá život s batoletem! Kreslířka skvěle zachytila mateřství</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/nejodvaznejsi-saty-z-cerveneho-koberce-za-rok-2019-6421.html' title="Nejodvážnější šaty z červeného koberce za rok 2019!">Nejodvážnější šaty z červeného koberce za rok 2019!</a><a class="list-section-article" href='https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy-materstvi/623098/30-duvodu-proc-matky-piji-vino-jak-to-souvisi-s-detmi.html' title="30 důvodů, proč matky pijí víno! Jak to souvisí s dětmi? ">30 důvodů, proč matky pijí víno! Jak to souvisí s dětmi? </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/motogp-2019-pet-nejlepsich-souboju-v-poslednim-kole' title="MotoGP 2019: Pět nejlepších soubojů v posledním kole">MotoGP 2019: Pět nejlepších soubojů v posledním kole</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/lorenzo-brzy-oznami-sve-plany-na-pristi-rok' title="Lorenzo brzy oznámí své plány na příští rok">Lorenzo brzy oznámí své plány na příští rok</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/iannone-ma-docasne-pozastavenou-zavodni-cinnost-kvuli-dopingu' title="Iannone má dočasně pozastavenou závodní činnost kvůli dopingu">Iannone má dočasně pozastavenou závodní činnost kvůli dopingu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/sonos-sub-nezvykla-konstrukce-s-mohutnym-zvukem-test' title="Sonos Sub: Nezvyklá konstrukce s mohutným zvukem [test]">Sonos Sub: Nezvyklá konstrukce s mohutným zvukem [test]</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/16-nejlepsich-zanrovych-filmu-roku-2019--akcni-sci-fi-komiksove-adaptace-horory-a-thrillery' title="16 nejlepších žánrových filmů roku 2019 – akční, sci-fi, komiksové adaptace, horory a thrillery">16 nejlepších žánrových filmů roku 2019 – akční, sci-fi, komiksové…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/nejlepsi-levna-sluchatka-pro-mobily' title="19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s Bluetooth">19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.info.cz/svet/rusko-s-ukrajinou-daly-evrope-predcasny-vanocni-darek-debatu-o-plynu-ovladl-rozum-43977.html' title="Rusko s Ukrajinou daly Evropě předčasný vánoční dárek. Debatu o plynu ovládl rozum">Rusko s Ukrajinou daly Evropě předčasný vánoční dárek. Debatu o plynu…</a><a class="list-section-article" href='https://www.e15.cz/tema/miliardari/vizionari/tesla-v-cine-udivuje-zadna-jina-auta-tam-nesjela-z-nove-vyrobni-linky-tak-rychle-1365588' title="Tesla v Číně udivuje. Žádná jiná auta tam nesjela z nové výrobní linky tak rychle">Tesla v Číně udivuje. Žádná jiná auta tam nesjela z nové výrobní…</a><a class="list-section-article" href='https://www.e15.cz/poradna/jiri-liebreich/jiri-liebreich-jak-letat-s-dronem-na-silvestra-1365581' title="Jiří Liebreich: Jak létat s dronem na silvestra?">Jiří Liebreich: Jak létat s dronem na silvestra?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='
                https://www.fitweb.cz/recept/ukrajinsky-borsc-253
            ' title="Ukrajinský boršč">Ukrajinský boršč</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380
            ' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/bramborovy-salat-s-majonezou-531
            ' title="Bramborový salát s majonézou">Bramborový salát s majonézou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/98691/kanadske-teritorium-yukon-aneb-na-ceste-po-zemi-dobrodruhu-mimo-sezonu-misto-kde-vladne-priroda-nad-clovekem.html' title="Kanadské teritorium Yukon aneb Na cestě po zemi dobrodruhů mimo sezonu: Místo, kde vládne příroda nad člověkem">Kanadské teritorium Yukon aneb Na cestě po zemi dobrodruhů mimo…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/98878/zimni-navsteva-pulcinskych-skal-misto-zvane-propadly-hrad-skryva-ledovou-risi-neobvyklych-tvaru-i-barev.html' title="Zimní návštěva Pulčínských skal: Místo zvané Propadlý hrad skrývá ledovou říši neobvyklých tvarů i barev">Zimní návštěva Pulčínských skal: Místo zvané Propadlý hrad skrývá…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/92637/vanoce-v-srdci-africkeho-krestanstvi-aneb-vyprava-do-starobyleho-mesta-lalibela-na-severu-etiopie.html' title="Vánoce v srdci afrického křesťanství aneb Výprava do starobylého města Lalibela na severu Etiopie">Vánoce v srdci afrického křesťanství aneb Výprava do starobylého…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/628440/rakouska-designerka-bohatne-na-stavbach-rodinnych-domu-z-lega-tomu-neuverite.html' title="Rakouská designérka bohatne na stavbách rodinných domů z Lega. Tomu neuvěříte!">Rakouská designérka bohatne na stavbách rodinných domů z Lega. Tomu…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-videre_s_r_o-24318779' title="Videre s.r.o. - 24318779">Videre s.r.o. - 24318779</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/629953/na-ceske-hory-se-zene-chumelenice-napadne-az-40-cm-sledujte-radar-blesku' title="Na české hory se žene chumelenice. Napadne až 40 cm, sledujte radar Blesku">Na české hory se žene chumelenice. Napadne až 40 cm, sledujte radar…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/629238/trapi-vas-krvaceni-z-nosu-vime-proc-se-vam-to-deje.html' title="Trápí vás krvácení z nosu? Víme, proč se vám to děje">Trápí vás krvácení z nosu? Víme, proč se vám to děje</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/513409/kost-uvizla-v-krku-nebo-bolavy-zlucnik-vime-kdy-je-to-na-pohotovost.html' title="Kost uvízlá v krku nebo bolavý žlučník? Víme, kdy je to na pohotovost!">Kost uvízlá v krku nebo bolavý žlučník? Víme, kdy je to na pohotovost!</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/629296/5-veci-ktere-delaji-odbornici-na-vyzivu-kazdou-zimu-aby-byli-zdravi.html' title="5 věcí, které dělají odborníci na výživu každou zimu, aby byli zdraví">5 věcí, které dělají odborníci na výživu každou zimu, aby byli zdraví</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/yakuza-like-a-dragon-v-cerstvych-zaberech-ukazuje-souboje-i-mesto' title="Yakuza: Like a Dragon v čerstvých záběrech ukazuje souboje i město">Yakuza: Like a Dragon v čerstvých záběrech ukazuje souboje i město</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/25718/vesmirne-objevy-2019-od-cerne-diry-po-mezihvezdnou-kometu.html' title="Vesmírné objevy 2019: Od černé díry po mezihvězdnou kometu ">Vesmírné objevy 2019: Od černé díry po mezihvězdnou kometu </a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25729/existuje-opravdova-laska.html' title="Existuje opravdová láska?">Existuje opravdová láska?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6098856/soud-rozhodl-o-uvaleni-vazby-na-recidivistu-32-obvineneho-z-vrazdy-servirky-v-ostrave-hrusove.html' title="Soud rozhodl o uvalení vazby na recidivistu (32), obvineneho z vrazdy servirky v Ostrave-Hrusove">Soud rozhodl o uvalení vazby na recidivistu (32), obvineneho z vrazdy…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6098817/zraneny-lauko-bez-ortezy-bych-mel-koleno-urvane-uplne.html' title="Zraněný Lauko: Bez ortézy bych měl koleno urvané úplně ">Zraněný Lauko: Bez ortézy bych měl koleno urvané úplně </a><a class="list-section-article" href='https://tv.blesk.cz/video/6098804/zmapoval-drogovou-scenu-v-ostrave-na-plesku-romove-daji.html' title="Zmapoval drogovou scénu v Ostravě Na »Plešku« Romové dají">Zmapoval drogovou scénu v Ostravě Na »Plešku« Romové dají</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.evropa2.cz/?utm_source=backlink' title="Evropa 2">Evropa 2</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.frekvence1.cz/?utm_source=backlink' title="Frekvence 1">Frekvence 1</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://www.mall.cz/tipy-na-darky/vanoce' title="Tipy na vánoční dárky ">Tipy na vánoční dárky </a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.003" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>