


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Hells Angels z pralesa. Finalisté soutěže Comedy Wildlife Photography odhaleni! – DIGIarena.cz</title>
				<meta name="description" content="​Vtipné okamžiky nepatří jen do života inteligentních dvounohých savců, pozorovat je můžeme také v divoké přírodě – pod vodou, na zemi nebo ve větvích stromů. Situačnímu humoru ve světě zvířat je věnována mezinárodní soutěž Comedy Wildlife" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Hells Angels z pralesa. Finalisté soutěže Comedy Wildlife Photography odhaleni!" />
				<meta property="og:description" content="​Vtipné okamžiky nepatří jen do života inteligentních dvounohých savců, pozorovat je můžeme také v divoké přírodě – pod vodou, na zemi nebo ve větvích stromů. Situačnímu humoru ve světě zvířat je věnována mezinárodní soutěž Comedy Wildlife" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Hells Angels z pralesa. Finalisté soutěže Comedy Wildlife Photography odhaleni!" />
				<meta name="twitter:description" content="​Vtipné okamžiky nepatří jen do života inteligentních dvounohých savců, pozorovat je můžeme také v divoké přírodě – pod vodou, na zemi nebo ve větvích stromů. Situačnímu humoru ve světě zvířat je věnována mezinárodní soutěž Comedy Wildlife" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=6760406" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=6760406" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=6760406" />
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/hells-angels-z-pralesa-finaliste-souteze-comedy-wildlife-photography-odhaleni" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/hells-angels-z-pralesa-finaliste-souteze-comedy-wildlife-photography-odhaleni" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/hells-angels-z-pralesa-finaliste-souteze-comedy-wildlife-photography-odhaleni" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/hells-angels-z-pralesa-finaliste-souteze-comedy-wildlife-photography-odhaleni" >
		<meta name="id" content="14220"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 11 Sep 2020 05:10:00 GMT",
		    article_authors: ["Helena Vyplelová"],
		    article_word_count: "169",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_14220',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=2.1.002" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=2.0.002" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=2.1.002" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="/client.scripts/layout.js?v=2.0.002"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.005"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.002"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">
		<div class="etarget"></div>

		<form method="post" action="./default.aspx?article=14220" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTExODcxODA1NTcPZBYCAgEPZBYCAgMPZBYEAgEPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAg9kFgJmD2QWAmYPDxYCHwBoZGRkfAy2pM/Zig/ZyGPd1M1L2v2N5e8=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&amp;redirect=https%3a%2f%2fdigiarena.zive.cz%2fhells-angels-z-pralesa-finaliste-souteze-comedy-wildlife-photography-odhaleni" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.digiarena.zive.cz/" title="Diskuze">Diskuze</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full">Nejlepší fotomobily</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší fotoaparáty s výměnnými objektivy" class="ga-full">Nejlepší fotoaparáty s výměnnými objektivy</a></li>
						<li><a href="/nejlepsi-pokrocile-kompakty" title="Průvodce nákupem | Nejlepší kompaktní fotoaparáty" class="ga-full">Nejlepší kompaktní fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Nejlepší objektivy" class="ga-full">Nejlepší objektivy</a></li>
						<li><a href="/nejlepsi-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Tipy na příslušenství pro fotografy" class="ga-full">Tipy na příslušenství pro fotografy</a></li>
					</ul>
				</li>
				<li><a href="/fotoskola" title="Fotoškola" class="ga-full">Fotoškola</a></li>
				<li><a href="/technika" title="Fototechnika" class="ga-full">Fototechnika</a></li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full">Galerie</a></li>
				
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14220;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/hells-angels-z-pralesa-finaliste-souteze-comedy-wildlife-photography-odhaleni"
  },
  "headline": "Hells Angels z pralesa. Finalisté soutěže Comedy Wildlife Photography odhaleni!",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=6760406",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-09-11T05:10:00Z",
  "dateModified": "2020-09-11T05:10:00Z",
  "author": {
    "@type": "Person",
    "name": "Helena Vyplelová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/souteze", "name": "Soutěže" }
}]
}
</script>

<div class="css-clear fs-os" data-ar-id="14220">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/souteze">Soutěže</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14220" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/hells-angels-z-pralesa-finaliste-souteze-comedy-wildlife-photography-odhaleni">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Hells Angels z pralesa. Finalisté soutěže Comedy Wildlife Photography odhaleni!</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/vyplelova-helena" rel="author" itemprop="author">Helena Vyplelová</a></span>
				
				<span class="ar-date">11. září 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Hells+Angels+z+pralesa.+Finalist%c3%a9+sout%c4%9b%c5%bee+Comedy+Wildlife+Photography+odhaleni!&url=http%3a%2f%2fdigiarena.zive.cz%2fhells-angels-z-pralesa-finaliste-souteze-comedy-wildlife-photography-odhaleni" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14220" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='698667137' href='/Client.Gallery/show.aspx?id_file=698667137&article=14220' onclick='javascript:ShowArticleImage(698667137,750,500,""); return false' title='<strong>Arthur Telle Thiemann: <em>Smiley </em>(<em>Vysmátý</em>).&nbsp;</strong>Canon EOS 50D'><img itemprop='image' alt='<strong>Arthur Telle Thiemann: <em>Smiley </em>(<em>Vysmátý</em>).&nbsp;</strong>Canon EOS 50D' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=698667137' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=929536637&article=14220'  onclick='javascript:ShowArticleImage(929536637,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='<strong>Asaf Sereth (Izrael): <em>Suprise Smile</em> <em>(Překvapené úsměvy</em>).&nbsp;</strong>Jezero Bogoria, Keňa. Nikon D300' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=929536637' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=930449653&article=14220'  onclick='javascript:ShowArticleImage(930449653,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='<strong>Ayala Fishaimer:&nbsp;Tough Negotiations (Náročné vyjednávání)</strong>' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=930449653' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=337036038&article=14220'  onclick='javascript:ShowArticleImage(337036038,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='<strong>Bernhard Esterer (JAR): <em>Spreading the Wildlife Gossip</em> (<em>Takto se šíří drby v divočině</em>).</strong> Poušť Kalahari.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=337036038' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=705915363&article=14220'  onclick='javascript:ShowArticleImage(705915363,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='<strong>Brigitte Alcalay Marcon (Francie): <em>Crashing into the Picture</em> (<em>Vetřelec v záběru</em>)</strong>. Národní park Etosha, Namibie. Canon EOS 20D.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=705915363' /></a><a href='/Client.Gallery/show.aspx?id_file=698667137&article=14220' onclick='javascript:ShowArticleImage(698667137,750,500,""); return false' class='info'><span class='gallery-count'>44</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14220">
		

            <p>​Vtipné okamžiky nepatří jen do života inteligentních dvounohých savců, pozorovat je můžeme také v&nbsp;divoké přírodě – pod vodou, na zemi nebo ve větvích stromů. Situačnímu humoru ve světě zvířat je věnována mezinárodní soutěž <a href="https://www.comedywildlifephoto.com">Comedy Wildlife Photography</a>.</p>

<p>Již popáté porota vybrala čtyři desítky nejlepších snímků, které se utkají o první místo v&nbsp;jednotlivých kategoriích soutěže, a především o titul fotografa roku. Autor nejzdařilejší fotografie, jenž bude vyhlášen na konci října, obdrží kromě vítězné sošky také Nikon Z&nbsp;6 s&nbsp;objektivem Nikkor Z&nbsp;DX 50–250 mm a poukaz na týdenní safari pro dva lidi v&nbsp;Keni.</p>

<p>Který snímek tento rok zvítězí? Bude to želví fakáč, fotografování chtivá žirafa, lví intrikáři, indisponovaný tučňák, vysmátá ryba, žertující rypouši, opičí motorkářský gang, Sweeny Tod: Ďábelský rybák z pobřeží, nebo snad rabující medvědi?</p>

<p>Do soutěže se může přihlásit kdokoli, kdo má ve svém portfoliu vtipnou fotku nebo krátký klip divoce žijících zvířat. Neplatí se ani vstupní poplatek, cílem organizátorů je především upozornění na ekologické problémy a možnosti, jak přispět k&nbsp;ochraně přírody. Do dalšího ročníku se můžete se svými fotografiemi přihlásit i vy. Nyní se pobavte u záběrů letošních finalistů.</p>

			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/canon-opet-aktualizuje-bezzrcadlovky-r5-a-r6" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Canon opět aktualizuje bezzrcadlovky R5 a R6</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/hells-angels-z-pralesa-finaliste-souteze-comedy-wildlife-photography-odhaleni/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/kultura" title="Kultura">Kultura</a><script>ArticleMainKeyWords.push('Kultura');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 291;}</script>, <a href="/fotografove" title="Fotografové">Fotografové</a><script>ArticleMainKeyWords.push('Fotografové');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 347;}</script>, <a href="/souteze" title="Soutěže">Soutěže</a><script>ArticleMainKeyWords.push('Soutěže');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 305;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
		if(typeof _SAS === 'object') _SAS.sklik('sklik/digiarena_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>



<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/dalsi-stupen-umele-inteligence-z-fotografii-odstrani-nezadouci-stiny-na-obliceji" class="ga-plain-title" title="Další stupeň umělé inteligence z fotografií odstraní nežádoucí stíny na obličeji" data-title="Další stupeň umělé inteligence z fotografií odstraní nežádoucí stíny na obličeji"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=884202738' alt='Další stupeň umělé inteligence z fotografií odstraní nežádoucí stíny na obličeji' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/dalsi-stupen-umele-inteligence-z-fotografii-odstrani-nezadouci-stiny-na-obliceji" class="ga-plain-title" title="Další stupeň umělé inteligence z fotografií odstraní nežádoucí stíny na obličeji" data-title="Další stupeň umělé inteligence z fotografií odstraní nežádoucí stíny na obličeji">Další stupeň umělé inteligence z fotografií odstraní nežádoucí stíny na obličeji</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/dalsi-stupen-umele-inteligence-z-fotografii-odstrani-nezadouci-stiny-na-obliceji/?showforum=1">11</a></span>
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/sony-a7s-iii-video-ve-4k-pri-120-fps-fazovy-af-a-hledacek-s-maxi-rozlisenim" class="ga-plain-title" title="Sony A7S III: video ve 4K při 120 fps, fázový AF a hledáček s maxi rozlišením " data-title="Sony A7S III: video ve 4K při 120 fps, fázový AF a hledáček s maxi rozlišením "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=916958934' alt='Sony A7S III: video ve 4K při 120 fps, fázový AF a hledáček s maxi rozlišením ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/sony-a7s-iii-video-ve-4k-pri-120-fps-fazovy-af-a-hledacek-s-maxi-rozlisenim" class="ga-plain-title" title="Sony A7S III: video ve 4K při 120 fps, fázový AF a hledáček s maxi rozlišením " data-title="Sony A7S III: video ve 4K při 120 fps, fázový AF a hledáček s maxi rozlišením ">Sony A7S III: video ve 4K při 120 fps, fázový AF a hledáček s maxi rozlišením </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/sony-a7s-iii-video-ve-4k-pri-120-fps-fazovy-af-a-hledacek-s-maxi-rozlisenim/?showforum=1">22</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled" class="ga-plain-title" title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?" data-title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=299430587' alt='Nikon Coolpix P1000 – fotoaparát nebo dalekohled?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled" class="ga-plain-title" title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?" data-title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?">Nikon Coolpix P1000 – fotoaparát nebo dalekohled?</a></h2>
				
				
				
				<p class="ar-anno">Aktuální novinka z dílny Nikonu je nástupcem modelu P900 a pyšní se přímo obřím rozsahem optického zoomu. Že bychom stáli opět na pokraji války, jejímž motem bude kdo z nás má větší objektiv?</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled/?showforum=1">35</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/jak-vypada-hmyz-v-letu-pri-3-200-fps-neskutecne-krasna-podivana" class="ga-plain-title" title="Jak vypadá hmyz v letu při 3 200 fps? Neskutečně krásná podívaná " data-title="Jak vypadá hmyz v letu při 3 200 fps? Neskutečně krásná podívaná "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=607499039' alt='Jak vypadá hmyz v letu při 3 200 fps? Neskutečně krásná podívaná ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/jak-vypada-hmyz-v-letu-pri-3-200-fps-neskutecne-krasna-podivana" class="ga-plain-title" title="Jak vypadá hmyz v letu při 3 200 fps? Neskutečně krásná podívaná " data-title="Jak vypadá hmyz v letu při 3 200 fps? Neskutečně krásná podívaná ">Jak vypadá hmyz v letu při 3 200 fps? Neskutečně krásná podívaná </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" class="ga-plain-title" title="11 fotoaparátů s výměnnou optikou, které se dnes nejvíc vyplatí koupit" data-title="11 fotoaparátů s výměnnou optikou, které se dnes nejvíc vyplatí koupit"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=881246897' alt='11 fotoaparátů s výměnnou optikou, které se dnes nejvíc vyplatí koupit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" class="ga-plain-title" title="11 fotoaparátů s výměnnou optikou, které se dnes nejvíc vyplatí koupit" data-title="11 fotoaparátů s výměnnou optikou, které se dnes nejvíc vyplatí koupit">11 fotoaparátů s výměnnou optikou, které se dnes nejvíc vyplatí koupit</a></h2>
				
				
				
				<p class="ar-anno">Doporučíme nejlepší fotoaparáty s vyměnitelným objektivem, které by mohly potěšit nejen zkušenější fotografy, ale i ty začínající.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky/?showforum=1">92</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/iphone-photography-awards-2020-zna-sve-viteze-neuverite-ze-se-jedna-o-fotky-z-mobilu" class="ga-plain-title" title="iPhone Photography Awards 2020 zná své vítěze. Neuvěříte, že se jedná o fotky z mobilu " data-title="iPhone Photography Awards 2020 zná své vítěze. Neuvěříte, že se jedná o fotky z mobilu "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=994528495' alt='iPhone Photography Awards 2020 zná své vítěze. Neuvěříte, že se jedná o fotky z mobilu ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/iphone-photography-awards-2020-zna-sve-viteze-neuverite-ze-se-jedna-o-fotky-z-mobilu" class="ga-plain-title" title="iPhone Photography Awards 2020 zná své vítěze. Neuvěříte, že se jedná o fotky z mobilu " data-title="iPhone Photography Awards 2020 zná své vítěze. Neuvěříte, že se jedná o fotky z mobilu ">iPhone Photography Awards 2020 zná své vítěze. Neuvěříte, že se jedná o fotky z mobilu </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/iphone-photography-awards-2020-zna-sve-viteze-neuverite-ze-se-jedna-o-fotky-z-mobilu/?showforum=1">10</a></span>
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/panasonic-lumix-s5-kompaktni-hybridni-fullframe-fotoaparat-je-tu" class="ga-plain-title" title="Panasonic Lumix S5, kompaktní hybridní fullframe fotoaparát je tu!" data-title="Panasonic Lumix S5, kompaktní hybridní fullframe fotoaparát je tu!"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=54077579' alt='Panasonic Lumix S5, kompaktní hybridní fullframe fotoaparát je tu!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/panasonic-lumix-s5-kompaktni-hybridni-fullframe-fotoaparat-je-tu" class="ga-plain-title" title="Panasonic Lumix S5, kompaktní hybridní fullframe fotoaparát je tu!" data-title="Panasonic Lumix S5, kompaktní hybridní fullframe fotoaparát je tu!">Panasonic Lumix S5, kompaktní hybridní fullframe fotoaparát je tu!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/panasonic-lumix-s5-kompaktni-hybridni-fullframe-fotoaparat-je-tu/?showforum=1">11</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/agentura-ap-kompletne-prechazi-na-vybaveni-sony" class="ga-plain-title" title="Agentura AP kompletně přechází na vybavení Sony" data-title="Agentura AP kompletně přechází na vybavení Sony"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=170300928' alt='Agentura AP kompletně přechází na vybavení Sony' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/agentura-ap-kompletne-prechazi-na-vybaveni-sony" class="ga-plain-title" title="Agentura AP kompletně přechází na vybavení Sony" data-title="Agentura AP kompletně přechází na vybavení Sony">Agentura AP kompletně přechází na vybavení Sony</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/agentura-ap-kompletne-prechazi-na-vybaveni-sony/?showforum=1">22</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content">
    <ul>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12669169#p12669169" title="Fotohospoda"> 4 034</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12669169#p12669169" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12669135#p12669135" title="Sony A7/A7r - zkusenosti"> 3 508</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12669135#p12669135" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12669052#p12669052" title="FUJI X-SYSTEM fotoaparáty"> 4 217</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12669052#p12669052" title="FUJI X-SYSTEM fotoaparáty">FUJI X-SYSTEM fotoaparáty</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12668970#p12668970" title="Canon EOS R systém">  718</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12668970#p12668970" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1310414&amp;p=12668945#p12668945" title="Neznačkový akumulátor">  10</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1310414&amp;p=12668945#p12668945" title="Neznačkový akumulátor">Neznačkový akumulátor</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12668880#p12668880" title="Nikon Z systém">  798</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12668880#p12668880" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1309804&amp;p=12668783#p12668783" title="Kompakt/CSC pro foceni ditete">  87</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1309804&amp;p=12668783#p12668783" title="Kompakt/CSC pro foceni ditete">Kompakt/CSC pro foceni ditete</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12668524#p12668524" title="Bezzrcátka Olympus - zkušenosti, tipy"> 8 558</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12668524#p12668524" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1292090&amp;p=12668150#p12668150" title="L systém - Leica, Panasonic a Sigma">  230</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1292090&amp;p=12668150#p12668150" title="L systém - Leica, Panasonic a Sigma">L systém - Leica, Panasonic a Sigma</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1310362&amp;p=12667129#p12667129" title="Nikon Z8">  30</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1310362&amp;p=12667129#p12667129" title="Nikon Z8">Nikon Z8</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207909" title="Malá dáma z předměstí."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMGP4000.jpg&w=290&h=249&q=80&crop=1" /></a>
    <div class="title">Malá dáma z předměstí.</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=88974&amp;protype=1" title="subal">subal</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207982" title="Raná."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_0345s.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207971" title="Kristina"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/DSC_7501.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207986" title="Otisky snů"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/P9100311_cbabc.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207989" title="od kafíčka.."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/QHKL1917.JPG&w=135&h=78&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os">
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row">
					<div class="ar-img">
						<a href="/8-fazi-kterymi-si-projde-kazdy-fotograf-kde-se-prave-nachazite-vy" title="8 fází, kterými si projde každý fotograf. Kde se právě nacházíte vy?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=895787586' alt='8 fází, kterými si projde každý fotograf. Kde se právě nacházíte vy?' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/8-fazi-kterymi-si-projde-kazdy-fotograf-kde-se-prave-nachazite-vy" title="8 fází, kterými si projde každý fotograf. Kde se právě nacházíte vy?">8 fází, kterými si projde každý fotograf. Kde se právě nacházíte vy?</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/panasonic-lumix-s5-kompaktni-hybridni-fullframe-fotoaparat-je-tu" title="Panasonic Lumix S5, kompaktní hybridní fullframe fotoaparát je tu!"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=54077579' alt='Panasonic Lumix S5, kompaktní hybridní fullframe fotoaparát je tu!' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/panasonic-lumix-s5-kompaktni-hybridni-fullframe-fotoaparat-je-tu" title="Panasonic Lumix S5, kompaktní hybridní fullframe fotoaparát je tu!">Panasonic Lumix S5, kompaktní hybridní fullframe fotoaparát je tu!</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/dalsi-stupen-umele-inteligence-z-fotografii-odstrani-nezadouci-stiny-na-obliceji" title="Další stupeň umělé inteligence z fotografií odstraní nežádoucí stíny na obličeji"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=884202738' alt='Další stupeň umělé inteligence z fotografií odstraní nežádoucí stíny na obličeji' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/dalsi-stupen-umele-inteligence-z-fotografii-odstrani-nezadouci-stiny-na-obliceji" title="Další stupeň umělé inteligence z fotografií odstraní nežádoucí stíny na obličeji">Další stupeň umělé inteligence z fotografií odstraní nežádoucí stíny na obličeji</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/tiktok-ma-novou-aferu-muze-za-ni-trend-odkazujici-na-holocaust" title="TikTok má novou aféru. Může za ni trend odkazující na holocaust "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=781817060' alt='TikTok má novou aféru. Může za ni trend odkazující na holocaust ' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/tiktok-ma-novou-aferu-muze-za-ni-trend-odkazujici-na-holocaust" title="TikTok má novou aféru. Může za ni trend odkazující na holocaust ">TikTok má novou aféru. Může za ni trend odkazující na holocaust </a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/jak-vypada-hmyz-v-letu-pri-3-200-fps-neskutecne-krasna-podivana" title="Jak vypadá hmyz v letu při 3 200 fps? Neskutečně krásná podívaná "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=607499039' alt='Jak vypadá hmyz v letu při 3 200 fps? Neskutečně krásná podívaná ' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jak-vypada-hmyz-v-letu-pri-3-200-fps-neskutecne-krasna-podivana" title="Jak vypadá hmyz v letu při 3 200 fps? Neskutečně krásná podívaná ">Jak vypadá hmyz v letu při 3 200 fps? Neskutečně krásná podívaná </a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/z-fotoaparatu-canon-primo-do-fotek-google-uz-ano-ale-ma-to-hacek" title="Z fotoaparátů Canon přímo do Fotek Google? Už ano, ale má to háček "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=639800133' alt='Z fotoaparátů Canon přímo do Fotek Google? Už ano, ale má to háček ' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/z-fotoaparatu-canon-primo-do-fotek-google-uz-ano-ale-ma-to-hacek" title="Z fotoaparátů Canon přímo do Fotek Google? Už ano, ale má to háček ">Z fotoaparátů Canon přímo do Fotek Google? Už ano, ale má to háček </a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/novy-firmware-pro-eos-r5-by-mel-prodlouzit-dobu-zaznamu-videa" title="Nový firmware pro EOS R5 by měl prodloužit dobu záznamu videa"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=75793173' alt='Nový firmware pro EOS R5 by měl prodloužit dobu záznamu videa' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/novy-firmware-pro-eos-r5-by-mel-prodlouzit-dobu-zaznamu-videa" title="Nový firmware pro EOS R5 by měl prodloužit dobu záznamu videa">Nový firmware pro EOS R5 by měl prodloužit dobu záznamu videa</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/dji-om-4-k-nove-verzi-gimbalu-upevnite-mobil-pomoci-magnetu-a-uzijete-si-rady-funkci" title="DJI OM 4: k nové verzi gimbalu upevníte mobil pomocí magnetu a užijete si řady funkcí"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=582623717' alt='DJI OM 4: k nové verzi gimbalu upevníte mobil pomocí magnetu a užijete si řady funkcí' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/dji-om-4-k-nove-verzi-gimbalu-upevnite-mobil-pomoci-magnetu-a-uzijete-si-rady-funkci" title="DJI OM 4: k nové verzi gimbalu upevníte mobil pomocí magnetu a užijete si řady funkcí">DJI OM 4: k nové verzi gimbalu upevníte mobil pomocí magnetu a užijete si řady funkcí</a></h2>
						
					</div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list"><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/102783/vetsi-mnozstvi-pozitivnich-testu-u-zdrave-populace-neni-nic-spatneho-rika-profesor-jiri-benes.html" title="Větší množství pozitivních testů u zdravé populace není nic špatného, říká profesor Jiří Beneš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/102783/vetsi-mnozstvi-pozitivnich-testu-u-zdrave-populace-neni-nic-spatneho-rika-profesor-jiri-benes.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118163.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=QQVM1trnnVzYaxXofp2YaQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/102783/vetsi-mnozstvi-pozitivnich-testu-u-zdrave-populace-neni-nic-spatneho-rika-profesor-jiri-benes.html" title="Větší množství pozitivních testů u zdravé populace není nic špatného, říká profesor Jiří Beneš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/102783/vetsi-mnozstvi-pozitivnich-testu-u-zdrave-populace-neni-nic-spatneho-rika-profesor-jiri-benes.html'});">Větší množství pozitivních testů u zdravé populace není nic špatného, říká profesor Jiří Beneš</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/komentare/102816/hrozba-islamskeho-terorismu-pretrvava-do-evropy-se-ze-syrie-vraci-muslimove-vycviceni-k-boji.html" title="Hrozba islámského terorismu přetrvává. Do Evropy se ze Sýrie vrací muslimové vycvičení k boji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/102816/hrozba-islamskeho-terorismu-pretrvava-do-evropy-se-ze-syrie-vraci-muslimove-vycviceni-k-boji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118648.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=sel3AfYBm0vUop41TKVAZQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.reflex.cz/clanek/komentare/102816/hrozba-islamskeho-terorismu-pretrvava-do-evropy-se-ze-syrie-vraci-muslimove-vycviceni-k-boji.html" title="Hrozba islámského terorismu přetrvává. Do Evropy se ze Sýrie vrací muslimové vycvičení k boji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/102816/hrozba-islamskeho-terorismu-pretrvava-do-evropy-se-ze-syrie-vraci-muslimove-vycviceni-k-boji.html'});">Hrozba islámského terorismu přetrvává. Do Evropy se ze Sýrie vrací muslimové vycvičení k boji</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384032/spartu-odmitl-je-bez-prace-frydka-brzdi-finance-co-s-nim-bude-dal.html" title="Spartu odmítl, je bez práce. Frýdka brzdí finance. Co s ním bude dál?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384032/spartu-odmitl-je-bez-prace-frydka-brzdi-finance-co-s-nim-bude-dal.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118758.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=t2kCX-1uvqAWVOL7OBqMxA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384032/spartu-odmitl-je-bez-prace-frydka-brzdi-finance-co-s-nim-bude-dal.html" title="Spartu odmítl, je bez práce. Frýdka brzdí finance. Co s ním bude dál?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384032/spartu-odmitl-je-bez-prace-frydka-brzdi-finance-co-s-nim-bude-dal.html'});">Spartu odmítl, je bez práce. Frýdka brzdí finance. Co s ním bude dál?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-lukas-tomek/384008/informuje-manipuluje-tweetuje-fotbal-casto-zira-na-tvrdikovu-show.html" title="Informuje, tweetuje... Fotbal často jen zírá na Tvrdíkovu show" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-lukas-tomek/384008/informuje-manipuluje-tweetuje-fotbal-casto-zira-na-tvrdikovu-show.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118763.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=6iqvbj06RwvVB8wNfOEanA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-lukas-tomek/384008/informuje-manipuluje-tweetuje-fotbal-casto-zira-na-tvrdikovu-show.html" title="Informuje, tweetuje... Fotbal často jen zírá na Tvrdíkovu show" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-lukas-tomek/384008/informuje-manipuluje-tweetuje-fotbal-casto-zira-na-tvrdikovu-show.html'});">Informuje, tweetuje... Fotbal často jen zírá na Tvrdíkovu show</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.autorevue.cz/nova-skoda-enyaq-iv-poprve-nazivo-uz-jsme-v-ni-sedeli-levna-neni-stoji-za-to" title="Nová Škoda Enyaq iV poprvé naživo: Už jsme v ní seděli! Levná není, stojí za to?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-enyaq-iv-poprve-nazivo-uz-jsme-v-ni-sedeli-levna-neni-stoji-za-to'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115962.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=l1gSQA_gDSFb6LGCsquudw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.autorevue.cz/nova-skoda-enyaq-iv-poprve-nazivo-uz-jsme-v-ni-sedeli-levna-neni-stoji-za-to" title="Nová Škoda Enyaq iV poprvé naživo: Už jsme v ní seděli! Levná není, stojí za to?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-enyaq-iv-poprve-nazivo-uz-jsme-v-ni-sedeli-levna-neni-stoji-za-to'});">Nová Škoda Enyaq iV poprvé naživo: Už jsme v ní seděli! Levná není, stojí za to?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.autorevue.cz/nezname-skodovky-a-tatry-vytvoril-autor-legendarni-buchanky-jsou-nadherne" title="Neznámé Škodovky a Tatry vytvořil autor legendární Buchanky. Jsou nádherné!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nezname-skodovky-a-tatry-vytvoril-autor-legendarni-buchanky-jsou-nadherne'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102257.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=R6NksAuyfAU16uXSydVGlQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.autorevue.cz/nezname-skodovky-a-tatry-vytvoril-autor-legendarni-buchanky-jsou-nadherne" title="Neznámé Škodovky a Tatry vytvořil autor legendární Buchanky. Jsou nádherné!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nezname-skodovky-a-tatry-vytvoril-autor-legendarni-buchanky-jsou-nadherne'});">Neznámé Škodovky a Tatry vytvořil autor legendární Buchanky. Jsou nádherné!</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-toto-nam-na-olympiade-chybelo-nahotiny-v-nafukovacich-kruzich" title="FOTO, VIDEO: Tohle chceme vidět na příští zimní olympiádě! Nahotiny v nafukovacích kruzích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-toto-nam-na-olympiade-chybelo-nahotiny-v-nafukovacich-kruzich'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233829.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=u_bPswpJCJPqB41dp_fjNw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-toto-nam-na-olympiade-chybelo-nahotiny-v-nafukovacich-kruzich" title="FOTO, VIDEO: Tohle chceme vidět na příští zimní olympiádě! Nahotiny v nafukovacích kruzích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-toto-nam-na-olympiade-chybelo-nahotiny-v-nafukovacich-kruzich'});">FOTO, VIDEO: Tohle chceme vidět na příští zimní olympiádě! Nahotiny v nafukovacích kruzích</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport" title="FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233841.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=SGocCl0ZvdUhc6RvdNMPjA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport" title="FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport'});">FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26593/okno-do-sveta-od-lemuru-po-slaviky-mapa-zvuku-z-lesu-po-celem-svete.html" title="Okno do světa: Od lemurů po slavíky. Mapa zvuků z lesů po celém světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26593/okno-do-sveta-od-lemuru-po-slaviky-mapa-zvuku-z-lesu-po-celem-svete.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118789.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=zGNYuKRGtrj8kkMQKMPPCw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26593/okno-do-sveta-od-lemuru-po-slaviky-mapa-zvuku-z-lesu-po-celem-svete.html" title="Okno do světa: Od lemurů po slavíky. Mapa zvuků z lesů po celém světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26593/okno-do-sveta-od-lemuru-po-slaviky-mapa-zvuku-z-lesu-po-celem-svete.html'});">Okno do světa: Od lemurů po slavíky. Mapa zvuků z lesů po celém světě</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080788.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=j_bLb9X3L1wk_g4OEUUDBA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});">Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát</a></h2></div></div></div></div>

		<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>

		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207955" title="*"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/K5_4547_10.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207934" title="Na čerstvých pastvinách"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/515/DSCF3499.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207916" title="Le Grand blond avec une chaussure noire"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/DSC_0358_900.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207876" title="Ráno na Stolové"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/Digi_107.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207912" title="Mountains"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/DSCF0048_01.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207982" title="Raná."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_0345s.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207908" title="pozor zákruta."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_1853d.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207929" title="kuřácká."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/500/IMG_0257d.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207906" title="DSC_0400"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/DSC_0400.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207971" title="Kristina"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/DSC_7501.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207983" title="Ahoj léto, ahoj prázdniny."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMGP4979.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207986" title="Otisky snů"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/P9100311_cbabc.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt">
			<div class="sob css-clear fs-os"><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080796.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SWR_C-l943d_xfWTAhuL5w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/ceska-navigace-mapfactor-navigator-prinasi-nove-rozhrani-a-radu-dalsich-novinek/sc-3-a-204514/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.zive.cz/clanky/ceska-navigace-mapfactor-navigator-prinasi-nove-rozhrani-a-radu-dalsich-novinek/sc-3-a-204514/default.aspx" title="Česká navigace MapFactor Navigator přináší nové rozhraní a řadu dalších novinek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/ceska-navigace-mapfactor-navigator-prinasi-nove-rozhrani-a-radu-dalsich-novinek/sc-3-a-204514/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1094123.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lHVYaHjOyamW_bH2_ZBFCw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.zive.cz/clanky/ceska-navigace-mapfactor-navigator-prinasi-nove-rozhrani-a-radu-dalsich-novinek/sc-3-a-204514/default.aspx" title="Česká navigace MapFactor Navigator přináší nové rozhraní a řadu dalších novinek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/ceska-navigace-mapfactor-navigator-prinasi-nove-rozhrani-a-radu-dalsich-novinek/sc-3-a-204514/default.aspx'});">Česká navigace MapFactor Navigator přináší nové rozhraní a řadu dalších novinek</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/operatori-nabizeji-podpultovych-10-gb-za-petistovku-tarify-pritom-maji-omezene-hlasove-sluzby/sc-3-a-1348798/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/operatori-nabizeji-podpultovych-10-gb-za-petistovku-tarify-pritom-maji-omezene-hlasove-sluzby/sc-3-a-1348798/default.aspx" title="Operátoři nabízejí „podpultových“ 10 GB za pětistovku. Tarify přitom mají omezené hlasové služby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/operatori-nabizeji-podpultovych-10-gb-za-petistovku-tarify-pritom-maji-omezene-hlasove-sluzby/sc-3-a-1348798/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1100116.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gNOJYiVIejxOIHljU-7Dwg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.mobilmania.cz/clanky/operatori-nabizeji-podpultovych-10-gb-za-petistovku-tarify-pritom-maji-omezene-hlasove-sluzby/sc-3-a-1348798/default.aspx" title="Operátoři nabízejí „podpultových“ 10 GB za pětistovku. Tarify přitom mají omezené hlasové služby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/operatori-nabizeji-podpultovych-10-gb-za-petistovku-tarify-pritom-maji-omezene-hlasove-sluzby/sc-3-a-1348798/default.aspx'});">Operátoři nabízejí „podpultových“ 10 GB za pětistovku. Tarify přitom mají omezené hlasové služby</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/kupujte-dokud-jsou-xiaomi-po-par-tydnech-necekane-konci-prodej-rady-mi-10/sc-3-a-1348561/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/kupujte-dokud-jsou-xiaomi-po-par-tydnech-necekane-konci-prodej-rady-mi-10/sc-3-a-1348561/default.aspx" title="Kupujte, dokud jsou! Xiaomi po pár týdnech nečekaně končí prodej řady Mi 10" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/kupujte-dokud-jsou-xiaomi-po-par-tydnech-necekane-konci-prodej-rady-mi-10/sc-3-a-1348561/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090910.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EO6xUViD-kcUI1vjXe7NHw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.mobilmania.cz/clanky/kupujte-dokud-jsou-xiaomi-po-par-tydnech-necekane-konci-prodej-rady-mi-10/sc-3-a-1348561/default.aspx" title="Kupujte, dokud jsou! Xiaomi po pár týdnech nečekaně končí prodej řady Mi 10" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/kupujte-dokud-jsou-xiaomi-po-par-tydnech-necekane-konci-prodej-rady-mi-10/sc-3-a-1348561/default.aspx'});">Kupujte, dokud jsou! Xiaomi po pár týdnech nečekaně končí prodej řady Mi 10</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/384021/divoky-rozvod-u-koukalovych-gabina-veri-v-dohodu-ale-prijde-o-miliony.html'});">Blesk.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/384021/divoky-rozvod-u-koukalovych-gabina-veri-v-dohodu-ale-prijde-o-miliony.html" title="Divoký rozvod u Koukalových. Gábina věří v dohodu, ale... Přijde o miliony?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/384021/divoky-rozvod-u-koukalovych-gabina-veri-v-dohodu-ale-prijde-o-miliony.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118633.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=O1NNde4UjAz2JeX9SQLvaQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/384021/divoky-rozvod-u-koukalovych-gabina-veri-v-dohodu-ale-prijde-o-miliony.html" title="Divoký rozvod u Koukalových. Gábina věří v dohodu, ale... Přijde o miliony?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/384021/divoky-rozvod-u-koukalovych-gabina-veri-v-dohodu-ale-prijde-o-miliony.html'});">Divoký rozvod u Koukalových. Gábina věří v dohodu, ale... Přijde o miliony?</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-1382-novych-pripadu-v-cr-za-den-a-stopka-pro-cechy-z-danska-i-kypru.html'});">Blesk.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-1382-novych-pripadu-v-cr-za-den-a-stopka-pro-cechy-z-danska-i-kypru.html" title="Koronavirus ONLINE: 1382 nových případů v ČR za den. A stopka pro Čechy z Dánska i Kypru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-1382-novych-pripadu-v-cr-za-den-a-stopka-pro-cechy-z-danska-i-kypru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093512.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4sT3krlL-dNfdWT6GwwHvQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-1382-novych-pripadu-v-cr-za-den-a-stopka-pro-cechy-z-danska-i-kypru.html" title="Koronavirus ONLINE: 1382 nových případů v ČR za den. A stopka pro Čechy z Dánska i Kypru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-1382-novych-pripadu-v-cr-za-den-a-stopka-pro-cechy-z-danska-i-kypru.html'});">Koronavirus ONLINE: 1382 nových případů v ČR za den. A stopka pro Čechy z Dánska i Kypru</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108'});">E15.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108" title="Vědci zjistili, že umějí vytvořit myší kulturisty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118200.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RHMxslg4UXeXz4y0et64PQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108" title="Vědci zjistili, že umějí vytvořit myší kulturisty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108'});">Vědci zjistili, že umějí vytvořit myší kulturisty</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-dansko-odmita-poustet-do-zeme-ceske-turisty-1369084'});">E15.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/infografika-dansko-odmita-poustet-do-zeme-ceske-turisty-1369084" title="INFOGRAFIKA: Dánsko odmítá pouštět do země české turisty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-dansko-odmita-poustet-do-zeme-ceske-turisty-1369084'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1089695.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zpOwxQa_He8Z6LCxLyPaHQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/infografika-dansko-odmita-poustet-do-zeme-ceske-turisty-1369084" title="INFOGRAFIKA: Dánsko odmítá pouštět do země české turisty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-dansko-odmita-poustet-do-zeme-ceske-turisty-1369084'});">INFOGRAFIKA: Dánsko odmítá pouštět do země české turisty</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/maserati-chysta-dalsi-suv-jmenuje-se-grecale-a-bude-to-bracha-alfy-romeo-stelvio-135971'});">Auto.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.auto.cz/maserati-chysta-dalsi-suv-jmenuje-se-grecale-a-bude-to-bracha-alfy-romeo-stelvio-135971" title="Maserati chystá další SUV. Jmenuje se Grecale a bude to brácha Alfy Romeo Stelvio" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/maserati-chysta-dalsi-suv-jmenuje-se-grecale-a-bude-to-bracha-alfy-romeo-stelvio-135971'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118782.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ddGGyPblBEiPo5SS3mHnMA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.auto.cz/maserati-chysta-dalsi-suv-jmenuje-se-grecale-a-bude-to-bracha-alfy-romeo-stelvio-135971" title="Maserati chystá další SUV. Jmenuje se Grecale a bude to brácha Alfy Romeo Stelvio" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/maserati-chysta-dalsi-suv-jmenuje-se-grecale-a-bude-to-bracha-alfy-romeo-stelvio-135971'});">Maserati chystá další SUV. Jmenuje se Grecale a bude to brácha Alfy Romeo Stelvio</a></h4></div><div class="sob-item"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/stat-chce-v-pristim-roce-navysit-zdroje-na-dopravu-na-128-7-mld-135953'});">Auto.cz</a><a rel="noopener" class="sob-img" target="_blank" href="https://www.auto.cz/stat-chce-v-pristim-roce-navysit-zdroje-na-dopravu-na-128-7-mld-135953" title="Stát chce v příštím roce navýšit zdroje na dopravu na 128,7 mld." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/stat-chce-v-pristim-roce-navysit-zdroje-na-dopravu-na-128-7-mld-135953'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118745.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=x1sOlpjiyKrBeA8zGl0t4A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" target="_blank" href="https://www.auto.cz/stat-chce-v-pristim-roce-navysit-zdroje-na-dopravu-na-128-7-mld-135953" title="Stát chce v příštím roce navýšit zdroje na dopravu na 128,7 mld." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/stat-chce-v-pristim-roce-navysit-zdroje-na-dopravu-na-128-7-mld-135953'});">Stát chce v příštím roce navýšit zdroje na dopravu na 128,7 mld.</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 11. 9. 2020 12:21:44 -->
<!-- GetData(): 11. 9. 2020 12:21:44 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/655136/dalnice-d1-na-177-km-smerem-na-brno-stoji-kamiony-mezi-sebe-zmackly-skodovku.html' title="Dálnice D1 na 177. km směrem na Brno stojí: Kamiony mezi sebe zmáčkly škodovku">Dálnice D1 na 177. km směrem na Brno stojí: Kamiony mezi sebe zmáčkly…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/655132/vyhodil-jsem-ho-pro-neschopnost-tvrdil-zeman-o-exporadci-sarapatkovi-se-omluvil-za-nepravdu-stat.html' title="Vyhodil jsem ho pro neschopnost, tvrdil Zeman o exporadci. Šarapatkovi se omluvil za nepravdu stát">Vyhodil jsem ho pro neschopnost, tvrdil Zeman o exporadci.…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/655141/kvuli-koronaviru-chtel-nakazeny-reditel-bernak-v-praze-10-zavrit-pak-zemrel-policie-pripad-odlozila.html' title="Kvůli koronaviru chtěl nakažený ředitel berňák v Praze 10 zavřít, pak zemřel. Policie případ odložila">Kvůli koronaviru chtěl nakažený ředitel berňák v Praze 10 zavřít, pak…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/384035/uleva-v-komete-tym-bez-nakazy-na-lede-od-nedele-v-patek-chce-hrat.html' title="Úleva v Kometě. Tým bez nákazy! Na ledě od neděle, v pátek chce hrát">Úleva v Kometě. Tým bez nákazy! Na ledě od neděle, v pátek chce hrát</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/384012/vyhazov-kvuli-vettelovi-pereze-zklamal-pristup-sef-zavolal-ze-konci.html' title="Vyhazov kvůli Vettelovi? Péreze zklamal přístup, šéf zavolal, že končí">Vyhazov kvůli Vettelovi? Péreze zklamal přístup, šéf zavolal, že končí</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384032/spartu-odmitl-je-bez-prace-frydka-brzdi-finance-co-s-nim-bude-dal.html' title="Spartu odmítl, je bez práce. Frýdka brzdí finance. Co s ním bude dál?">Spartu odmítl, je bez práce. Frýdka brzdí finance. Co s ním bude dál?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/655146/odklonene-linky-nahradni-zastavky-malou-stranu-ceka-velka-vyluka-tramvaje-pojedou-jinak.html' title="Odkloněné linky, náhradní zastávky: Malou Stranu čeká velká výluka, tramvaje pojedou jinak">Odkloněné linky, náhradní zastávky: Malou Stranu čeká velká výluka,…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/175499/dramaticky-zvrat-zagorovou-pustili-z-nemocnice-ale.html' title="DRAMATICKÝ ZVRAT! Zagorovou pustili z nemocnice, ale ...">DRAMATICKÝ ZVRAT! Zagorovou pustili z nemocnice, ale ...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/musite-vedet/175501/dve-svatby-v-jeden-den-na-lyse-hore-snoubenci-se-neznali.html' title="Dvě svatby v jeden den na Lysé hoře: Snoubenci se neznali">Dvě svatby v jeden den na Lysé hoře: Snoubenci se neznali</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/175118/dalsi-inspirace-babim-letem-podle-martiny-jerabiny.html' title="Další inspirace babím létem podle Martiny - Jeřabiny">Další inspirace babím létem podle Martiny - Jeřabiny</a><a class="list-section-article" href='https://www.maminka.cz/clanek/co-delaji-hracky-kdyz-se-nedivate-tahle-galerie-pobavi-i-vase-deti' title="Co dělají hračky, když se nedíváte? Tahle galerie pobaví i vaše děti">Co dělají hračky, když se nedíváte? Tahle galerie pobaví i vaše děti</a><a class="list-section-article" href='https://www.maminka.cz/clanek/krmeni-prebalovani-uspavani-je-to-opravdu-jen-uloha-matek' title="Krmení, přebalování, uspávání. Je to opravdu jen úloha matek? ">Krmení, přebalování, uspávání. Je to opravdu jen úloha matek? </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/moto2-v-patek-dopoledne-zajel-nejlepe-lowes' title="Moto2: V pátek dopoledne zajel nejlépe Lowes">Moto2: V pátek dopoledne zajel nejlépe Lowes</a><a class="list-section-article" href='https://www.auto.cz/jizdy-sveta-motoru-jeep-ukaze-sva-nejmensi-suv-135975' title="Jízdy Světa motorů: Jeep ukáže svá nejmenší SUV">Jízdy Světa motorů: Jeep ukáže svá nejmenší SUV</a><a class="list-section-article" href='https://www.autorevue.cz/audi-brzy-ovladnou-nabijeci-hybridy-do-zasuvky-pripojite-q3-q8-i-brachu-golfu' title="Audi brzy ovládnou nabíjecí hybridy. Do zásuvky připojíte Q3, Q8 i bráchu Golfu">Audi brzy ovládnou nabíjecí hybridy. Do zásuvky připojíte Q3, Q8 i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/cerny-kun-souboje-o-mesic-muska-a-bezose-muze-porazit-firma-z-alabamy/sc-870-a-205866/default.aspx' title="Černý kůň souboje o Měsíc? Muska a Bezose může porazit firma z Alabamy ">Černý kůň souboje o Měsíc? Muska a Bezose může porazit firma z…</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/infografika-dansko-odmita-poustet-do-zeme-ceske-turisty-1369084' title="INFOGRAFIKA: Dánsko odmítá pouštět do země české turisty">INFOGRAFIKA: Dánsko odmítá pouštět do země české turisty</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/garmin-slavi-narozeniny-darek-dostanete-vy--slevu-na-chytre-hodinky-a-dalsi-gadgety/sc-3-a-1349300/default.aspx' title="Garmin slaví narozeniny, dárek dostanete vy – slevu na chytré hodinky a další gadgety">Garmin slaví narozeniny, dárek dostanete vy – slevu na chytré hodinky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/policie-ma-hlidat-rousky-hygiena-podle-babise-trasovani-zvlada-1373179' title="Policie má hlídat roušky. Hygiena podle Babiše trasování zvládá">Policie má hlídat roušky. Hygiena podle Babiše trasování zvládá</a><a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/stat-pomuze-zeleznicnim-dopravcum-u-kterych-si-objednava-dalkove-linky-vyda-stovky-milionu-1373177' title="Stát pomůže železničním dopravcům, u kterých si objednává dálkové linky. Vydá stovky milionů">Stát pomůže železničním dopravcům, u kterých si objednává dálkové…</a><a class="list-section-article" href='https://www.e15.cz/magazin/kultura/recenze-pc-hry-crusader-kings-3-aneb-jak-se-bavit-stredovekem-1373121' title="Recenze PC hry: Crusader Kings 3 aneb Jak se bavit středověkem">Recenze PC hry: Crusader Kings 3 aneb Jak se bavit středověkem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/rajska-omacka-199' title="Rajská omáčka">Rajská omáčka</a><a class="list-section-article" href='https://www.fitweb.cz/recept/ohnive-kure-1180' title="Ohnivé kuře">Ohnivé kuře</a><a class="list-section-article" href='https://www.recepty.cz/recept/leco-s-bulgurem-a-cizrnou-166259' title="Lečo s bulgurem a cizrnou">Lečo s bulgurem a cizrnou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/102814/mostecke-jezero-se-v-sobotu-po-letech-priprav-otevira-verejnosti.html' title="Mostecké jezero se v sobotu po letech příprav otevírá veřejnosti">Mostecké jezero se v sobotu po letech příprav otevírá veřejnosti</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/655004/tipy-na-vikend-zacinaji-vinobrani-zajdete-na-festival-sportu-soutez-drevorubcu-i-za-broucky.html' title="Tipy na víkend: Začínají vinobraní! Zajděte na festival sportů, soutěž dřevorubců i za Broučky">Tipy na víkend: Začínají vinobraní! Zajděte na festival sportů,…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/102548/sierra-nevada-del-cocuy-nepoznana-divocina-kolumbijskych-hor.html' title="Sierra Nevada del Cocuy: Nepoznaná divočina kolumbijských hor">Sierra Nevada del Cocuy: Nepoznaná divočina kolumbijských hor</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-labuznik_group_s_r_o-27642461' title="LABUŽNÍK GROUP s.r.o. - 27642461">LABUŽNÍK GROUP s.r.o. - 27642461</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/655031/do-ceska-se-vraci-leto-o-vikendu-namerime-az-28-c-prijdou-i-bourky-sledujte-radar-blesku' title="Do Česka se vrací léto, o víkendu naměříme až 28 °C. Přijdou i bouřky, sledujte radar Blesku">Do Česka se vrací léto, o víkendu naměříme až 28 °C. Přijdou i…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/653588/uzijte-si-atmosferu-pozdniho-leta-co-nejdele.html' title="Užijte si atmosféru pozdního léta co nejdéle!">Užijte si atmosféru pozdního léta co nejdéle!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/boli-vas-hlava-a-jste-unaveni-mozna-mate-jen-malo-vody-5833.html' title="Bolí vás hlava a jste unavení? Možná máte jen málo vody">Bolí vás hlava a jste unavení? Možná máte jen málo vody</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-posilit-imunitu-proti-koronaviru-prehledne-rady-a-tipy-5835.html' title="Jak posílit imunitu proti koronaviru? Přehledné rady a tipy">Jak posílit imunitu proti koronaviru? Přehledné rady a tipy</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/tehotenstvi-bez-sexu-odpoved-vas-mozna-prekvapi-5831.html' title="Těhotenství bez sexu? Odpověď vás možná překvapí">Těhotenství bez sexu? Odpověď vás možná překvapí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/26593/okno-do-sveta-od-lemuru-po-slaviky-mapa-zvuku-z-lesu-po-celem-svete.html' title="Okno do světa: Od lemurů po slavíky. Mapa zvuků z lesů po celém světě">Okno do světa: Od lemurů po slavíky. Mapa zvuků z lesů po celém světě</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/vypravna-odysea-away-the-survival-series-dorazi-na-pc-a-ps4-v-roce-2021' title="Výpravná odysea AWAY: The Survival Series dorazí na PC a PS4 v roce 2021">Výpravná odysea AWAY: The Survival Series dorazí na PC a PS4 v roce…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/riders-republic-od-ubisoftu-je-plna-multiplayerovych-extremnich-sportu' title="Riders Republic od Ubisoftu je plná multiplayerových extrémních sportů">Riders Republic od Ubisoftu je plná multiplayerových extrémních sportů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6543320/nedvedova-veronika-ucim-se-materstvi-na-googlu-a-od-babicek.html' title="Nedvědova Veronika: Učím se mateřství na googlu a od babiček!">Nedvědova Veronika: Učím se mateřství na googlu a od babiček!</a><a class="list-section-article" href='https://tv.blesk.cz/video/6544703/vaneska-7-vypadla-z-okna-8-patra-popradske-nemocnice-zdrceny-otec-promluvil.html' title="Vaneska (†7) vypadla z okna 8. patra popradské nemocnice. Zdrcený otec promluvil ">Vaneska (†7) vypadla z okna 8. patra popradské nemocnice. Zdrcený…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6544671/emotivni-chvilka-v-prostreno-dojemne-vystoupeni-deti-ze-specialni-skoly.html' title="Emotivní chvilka v Prostřeno!: Dojemné vystoupení dětí ze speciální školy">Emotivní chvilka v Prostřeno!: Dojemné vystoupení dětí ze speciální…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
	</body>	
</html>