


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Google vás chce naučit tisknout fotky. Každý měsíc vybere a odešle 10 nejlepších – DIGIarena.cz</title>
				<meta name="description" content="Jak často tisknete své fotografie? Google chce, aby to bylo minimálně jednou za měsíc. Také proto testuje novou funkci v rámci svých webových Fotek Google, která každý měsíc vybere z vaší galerie 10 nejlepších fotografií, vytiskne je a" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Google vás chce naučit tisknout fotky. Každý měsíc vybere a odešle 10 nejlepších" />
				<meta property="og:description" content="Jak často tisknete své fotografie? Google chce, aby to bylo minimálně jednou za měsíc. Také proto testuje novou funkci v rámci svých webových Fotek Google, která každý měsíc vybere z vaší galerie 10 nejlepších fotografií, vytiskne je a" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Google vás chce naučit tisknout fotky. Každý měsíc vybere a odešle 10 nejlepších" />
				<meta name="twitter:description" content="Jak často tisknete své fotografie? Google chce, aby to bylo minimálně jednou za měsíc. Také proto testuje novou funkci v rámci svých webových Fotek Google, která každý měsíc vybere z vaší galerie 10 nejlepších fotografií, vytiskne je a" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=179748581" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=179748581" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=179748581" />
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/google-vas-chce-naucit-tisknout-fotky-kazdy-mesic-vybere-a-odesle-10-nejlepsich" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/google-vas-chce-naucit-tisknout-fotky-kazdy-mesic-vybere-a-odesle-10-nejlepsich" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/google-vas-chce-naucit-tisknout-fotky-kazdy-mesic-vybere-a-odesle-10-nejlepsich" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/google-vas-chce-naucit-tisknout-fotky-kazdy-mesic-vybere-a-odesle-10-nejlepsich" >
		<meta name="id" content="13828"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 10 Feb 2020 12:10:00 GMT",
		    article_authors: ["Adam Kos"],
		    article_word_count: "229",
		    article_categories: ["DIGIarena"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_13828',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=1.1.036" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=1.1.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=1.1.036" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script  src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<script src="/client.scripts/jquery.cookie.js"></script>
		<script src="/client.scripts/layout.js?v=1.2.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=1.0.001"></script>
		<script src="/client.scripts/layout.adscroller.js?v=1.0.001"></script>
		<script src="/client.scripts/controls.youtube.js?v=1.0.001"></script>
		<script src="/client.scripts/controls.video.js?v=1.0.001"></script>
		<script src="/client.scripts/controls.inquiries.js?v=1.0.001"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=1.0.001"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
	</head>
	<body class="web-e15 layout-digiarena contentWidth1080">

		<form method="post" action="./default.aspx?article=13828" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2NTU3NTg1NzIPZBYCAgEPZBYCAgMPZBYEAgQPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCBg9kFgJmD2QWAmYPDxYCHwBoZGRkqXoQkqH7fut2xOWdgt2tdqF5MHA=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
//]]>
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&amp;redirect=https%3a%2f%2fdigiarena.zive.cz%2fgoogle-vas-chce-naucit-tisknout-fotky-kazdy-mesic-vybere-a-odesle-10-nejlepsich" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.digiarena.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li><a href="/testy" class="ga-full" title="Testy">Testy</a></li>
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full">Nejlepší fotomobily</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší fotoaparáty s výměnnými objektivy" class="ga-full">Nejlepší fotoaparáty s výměnnými objektivy</a></li>
						<li><a href="/nejlepsi-pokrocile-kompakty" title="Průvodce nákupem | Nejlepší kompaktní fotoaparáty" class="ga-full">Nejlepší kompaktní fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Nejlepší objektivy" class="ga-full">Nejlepší objektivy</a></li>
						<li><a href="/nejlepsi-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Tipy na příslušenství pro fotografy" class="ga-full">Tipy na příslušenství pro fotografy</a></li>
					</ul>
				</li>
				<li><a href="/fotoskola" title="Fotoškola" class="ga-full">Fotoškola</a></li>
				<li><a href="/technika" title="Fototechnika" class="ga-full">Fototechnika</a></li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full">Galerie</a></li>
				<li><a href="//forum.digiarena.zive.cz/forum-1745/Bazar.html" title="Bazar" class="ga-full">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 13828;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/google-vas-chce-naucit-tisknout-fotky-kazdy-mesic-vybere-a-odesle-10-nejlepsich"
  },
  "headline": "Google vás chce naučit tisknout fotky. Každý měsíc vybere a odešle 10 nejlepších",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=179748581",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-02-10T12:10:00Z",
  "dateModified": "2020-02-10T12:10:00Z",
  "author": {
    "@type": "Person",
    "name": "Adam Kos"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/fotky-google", "name": "Fotky Google" }
}]
}
</script>

<div class="css-clear fs-os" data-ar-id="13828">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/fotky-google">Fotky Google</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="13828"  data-io-article-url="https://digiarena.zive.cz/google-vas-chce-naucit-tisknout-fotky-kazdy-mesic-vybere-a-odesle-10-nejlepsich">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Google vás chce naučit tisknout fotky. Každý měsíc vybere a odešle 10 nejlepších</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/kos-adam" rel="author" itemprop="author">Adam Kos</a></span>
				
				<span class="ar-date">10. února 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Google+v%c3%a1s+chce+nau%c4%8dit+tisknout+fotky.+Ka%c5%bed%c3%bd+m%c4%9bs%c3%adc+vybere+a+ode%c5%a1le+10+nejlep%c5%a1%c3%adch&url=http%3a%2f%2fdigiarena.zive.cz%2fgoogle-vas-chce-naucit-tisknout-fotky-kazdy-mesic-vybere-a-odesle-10-nejlepsich" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d13828" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Google vás chce naučit tisknout fotky. Každý měsíc vybere a odešle 10 nejlepších' title='Google vás chce naučit tisknout fotky. Každý měsíc vybere a odešle 10 nejlepších' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=179748581' /></div>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=13828">
		

            <p>Jak často tisknete své fotografie? Google chce, aby to bylo minimálně jednou za měsíc. Také proto testuje novou funkci v&nbsp;rámci svých webových Fotek Google, která každý měsíc vybere z&nbsp;vaší galerie 10 nejlepších fotografií, vytiskne je a odešle na vaši adresu. To vše za 8 dolarů.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=752615689" onclick="javascript:ShowArticleImage(752615689,750,500,'google tisk.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=752615689&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>I když ruční výběr neučiníte, můžete Fotkám Google alespoň říci, na co se mají zaměřit.</h6>

<p>Podle serveru <a href="https://9to5google.com/2020/01/31/google-photos-print-subscription/">9to5Google</a>&nbsp;testuje společnost Google předplatitelskou službu, která automaticky projde vaši knihovnu a vybere v&nbsp;ní 10 nejlepších snímků. Ty pak nechá vytisknout a odešle je až do vaší schránky. I když ruční výběr učinit nelze, je zde možnost jej alespoň trochu ovlivnit. Chytrému algoritmu tak sdělíte, aby vybíral spíše snímky lidí i s&nbsp;jejich domácími mazlíčky, či aby se naopak zaměřil na snímky krajin a měst. Poslední volbou už je jen všehochuť, čili od každého trochu.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/fotky-google-nove-nabizeji-vzpominky-a-naucily-se-tisk" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Fotky Google nově nabízejí Vzpomínky a naučily se tisk"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=839717517' alt='Fotky Google nově nabízejí Vzpomínky a naučily se tisk' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/fotky-google-nove-nabizeji-vzpominky-a-naucily-se-tisk" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Fotky Google nově nabízejí Vzpomínky a naučily se tisk">Fotky Google nově nabízejí Vzpomínky a naučily se tisk</a></h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>Tisknout by se mělo na matný papír v&nbsp;poměru stran 4:6, který bude obsahovat 3mm bílý rámeček. Zásilka vám poté přijde v&nbsp;lepenkové obálce. Možnost předplatného je zatím jen v&nbsp;USA, přičemž v&nbsp;rozhraní aplikace jste také informováni o tom, že se jedná jen o zkušební program.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/fotky-google-uz-umi-rucne-oznacovat-obliceje-a-chystaji-se-na-prime-odesilani-fotek-kontaktum" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Fotky Google už umí ručně označovat obličeje a chystají se na přímé odesílání fotek kontaktům"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=830627905' alt='Fotky Google už umí ručně označovat obličeje a chystají se na přímé odesílání fotek kontaktům' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/fotky-google-uz-umi-rucne-oznacovat-obliceje-a-chystaji-se-na-prime-odesilani-fotek-kontaktum" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Fotky Google už umí ručně označovat obličeje a chystají se na přímé odesílání fotek kontaktům">Fotky Google už umí ručně označovat obličeje a chystají se na přímé odesílání fotek kontaktům</a></h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>Google svým americkým uživatelům nicméně umožňuje tisk fotografií již delší dobu. To však za podmínky, že si je vyzvednou v&nbsp;rámci sítě prodejen CVS nebo Walmart. Nyní tedy nově začne doručovat až domů.</p>


			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/ariana-grande-je-nepoucitelna-opet-sdilela-fotografie-bez-povoleni-jejich-autora" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Ariana Grande je nepoučitelná. Opět sdílela fotografie bez povolení jejich autora</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/google-vas-chce-naucit-tisknout-fotky-kazdy-mesic-vybere-a-odesle-10-nejlepsich/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/fotomobily" title="Fotomobily">Fotomobily</a><script>ArticleMainKeyWords.push('Fotomobily');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 346;}</script>, <a href="/fotoaplikace" title="Fotoaplikace">Fotoaplikace</a><script>ArticleMainKeyWords.push('Fotoaplikace');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 352;}</script>, <a href="/fotky-google" title="Fotky Google">Fotky Google</a><script>ArticleMainKeyWords.push('Fotky Google');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 364;}</script>, <a href="/fotosluzby" title="Fotoslužby">Fotoslužby</a><script>ArticleMainKeyWords.push('Fotoslužby');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 333;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		if(typeof _SAS === 'object') _SAS.sklik('sklik/digiarena_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	$(function () {
			    var options = {
					        minimalSelection : 40,
					        handler : function () {
									return '&nbsp;Více na: ' + location.href;
						          }
					    };
			    new CopyLink(jQuery.extend(options, {
								        container : $('div.ar-detail')[0]
			    }));
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/9-rad-kterym-by-se-mel-vyhnout-kazdy-krajinar" class="ga-plain-title" title="9 rad, kterým by se měl vyhnout každý krajinář" data-title="9 rad, kterým by se měl vyhnout každý krajinář"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=612878209' alt='9 rad, kterým by se měl vyhnout každý krajinář' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/9-rad-kterym-by-se-mel-vyhnout-kazdy-krajinar" class="ga-plain-title" title="9 rad, kterým by se měl vyhnout každý krajinář" data-title="9 rad, kterým by se měl vyhnout každý krajinář">9 rad, kterým by se měl vyhnout každý krajinář</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/9-rad-kterym-by-se-mel-vyhnout-kazdy-krajinar/?showforum=1">15</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/co-je-to-glamour-fotografie-pro-nekoho-umeni-pro-jineho-sexismus" class="ga-plain-title" title="Co je to glamour fotografie. Pro někoho umění pro jiného sexismus" data-title="Co je to glamour fotografie. Pro někoho umění pro jiného sexismus"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=367621142' alt='Co je to glamour fotografie. Pro někoho umění pro jiného sexismus' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/co-je-to-glamour-fotografie-pro-nekoho-umeni-pro-jineho-sexismus" class="ga-plain-title" title="Co je to glamour fotografie. Pro někoho umění pro jiného sexismus" data-title="Co je to glamour fotografie. Pro někoho umění pro jiného sexismus">Co je to glamour fotografie. Pro někoho umění pro jiného sexismus</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech" class="ga-plain-title" title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech" data-title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=335034339' alt='Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech" class="ga-plain-title" title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech" data-title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech">Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech/?showforum=1">1</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/co-se-stane-kdyz-na-instagram-nahrajete-jednu-fotografii-340-toto" class="ga-plain-title" title="Co se stane, když na Instagram nahrajete jednu fotografii 340×?" data-title="Co se stane, když na Instagram nahrajete jednu fotografii 340×?"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=703676778' alt='Co se stane, když na Instagram nahrajete jednu fotografii 340×?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/co-se-stane-kdyz-na-instagram-nahrajete-jednu-fotografii-340-toto" class="ga-plain-title" title="Co se stane, když na Instagram nahrajete jednu fotografii 340×?" data-title="Co se stane, když na Instagram nahrajete jednu fotografii 340×?">Co se stane, když na Instagram nahrajete jednu fotografii 340×?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/co-se-stane-kdyz-na-instagram-nahrajete-jednu-fotografii-340-toto/?showforum=1">2</a></span>
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-fotomobily" class="ga-plain-title" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" data-title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=173767275' alt='Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-fotomobily" class="ga-plain-title" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" data-title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci">Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci</a></h2>
				
				
				
				<p class="ar-anno">Proč s sebou nosit mobil a fotoaparát, když můžete mít vše v jednom, navíc i s velmi slušnou videokamerou. Smartphony válcují nejen levné, ale už i pokročilé kompakty. Po kterých byste měli sáhnout?</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/nejlepsi-fotomobily/?showforum=1">16</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-zazrak-a-jeho-ruzne-podoby" class="ga-plain-title" title="Fotografie týdne: Zázrak a jeho různé podoby" data-title="Fotografie týdne: Zázrak a jeho různé podoby"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=590404268' alt='Fotografie týdne: Zázrak a jeho různé podoby' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-zazrak-a-jeho-ruzne-podoby" class="ga-plain-title" title="Fotografie týdne: Zázrak a jeho různé podoby" data-title="Fotografie týdne: Zázrak a jeho různé podoby">Fotografie týdne: Zázrak a jeho různé podoby</a></h2>
				
				
				
				<p class="ar-anno">Říci, co je to vlastně zázrak, je velice problematické. Zázrak je etymologicky to, co se stane za zrakem.</p>
				<p class="ar-info">
					
					<span>Michal Černý</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/postavte-si-nikon-f3-bude-vam-na-to-stacit-549-kosticek-lega" class="ga-plain-title" title="Postavte si Nikon F3, bude vám na to stačit 549 kostiček Lega" data-title="Postavte si Nikon F3, bude vám na to stačit 549 kostiček Lega"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=552656352' alt='Postavte si Nikon F3, bude vám na to stačit 549 kostiček Lega' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/postavte-si-nikon-f3-bude-vam-na-to-stacit-549-kosticek-lega" class="ga-plain-title" title="Postavte si Nikon F3, bude vám na to stačit 549 kostiček Lega" data-title="Postavte si Nikon F3, bude vám na to stačit 549 kostiček Lega">Postavte si Nikon F3, bude vám na to stačit 549 kostiček Lega</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/postavte-si-nikon-f3-bude-vam-na-to-stacit-549-kosticek-lega/?showforum=1">2</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/canon-eos-m6-ii-poddajny-nenapadny-a-vykonny-test" class="ga-plain-title" title="Canon EOS M6 II: Poddajný, nenápadný a výkonný [test]" data-title="Canon EOS M6 II: Poddajný, nenápadný a výkonný [test]"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=577484521' alt='Canon EOS M6 II: Poddajný, nenápadný a výkonný [test]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/canon-eos-m6-ii-poddajny-nenapadny-a-vykonny-test" class="ga-plain-title" title="Canon EOS M6 II: Poddajný, nenápadný a výkonný [test]" data-title="Canon EOS M6 II: Poddajný, nenápadný a výkonný [test]">Canon EOS M6 II: Poddajný, nenápadný a výkonný [test]</a></h2>
				
				
				
				<p class="ar-anno">Canon EOS M6 II je pokročilá bezzrcadlovka, která by svými parametry mohla vyhovovat jak začátečníkům, tak pokročilým fotografům. Co je na tom pravdy? Čtěte v našem testu. </p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/canon-eos-m6-ii-poddajny-nenapadny-a-vykonny-test/?showforum=1">9</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content">
    <ul>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12487903#p12487903" title="Sony A7/A7r - zkusenosti"> 2 909</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12487903#p12487903" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12487778#p12487778" title="FUJI X-SYSTEM fotoaparáty"> 3 641</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12487778#p12487778" title="FUJI X-SYSTEM fotoaparáty">FUJI X-SYSTEM fotoaparáty</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12487736#p12487736" title="Nová fotohospoda (Gancovi vstup zakázán)"> 2 467</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12487736#p12487736" title="Nová fotohospoda (Gancovi vstup zakázán)">Nová fotohospoda (Gancovi vstup zakázán)</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12487501#p12487501" title="PC pro úpravu fotografií">  739</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12487501#p12487501" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1304629&amp;p=12486913#p12486913" title="Hybrid - zrkadlovka, polozrkadlovka a bezzrkadlovka v jednom">  91</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1304629&amp;p=12486913#p12486913" title="Hybrid - zrkadlovka, polozrkadlovka a bezzrkadlovka v jednom">Hybrid - zrkadlovka, polozrkadlovka a bezzrkadlovka v jednom</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=208&amp;t=1276960&amp;p=12486224#p12486224" title="Kde si KVALITNĚ v Praze naskenovat film?">  5</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=208&amp;t=1276960&amp;p=12486224#p12486224" title="Kde si KVALITNĚ v Praze naskenovat film?">Kde si KVALITNĚ v Praze naskenovat film?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12485991#p12485991" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 8 813</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12485991#p12485991" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12485959#p12485959" title="Nikon Z systém">  527</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12485959#p12485959" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12485948#p12485948" title="Bezzrcátka Olympus - zkušenosti, tipy"> 6 574</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12485948#p12485948" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12485892#p12485892" title="Canon EOS R systém">  269</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12485892#p12485892" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=203&amp;t=1304960&amp;p=12483771#p12483771" title="Online Writing Help for Students.">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=203&amp;t=1304960&amp;p=12483771#p12483771" title="Online Writing Help for Students.">Online Writing Help for Students.</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205360" title="..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/514/707.jpg&amp;w=290&amp;h=249')">
    </a>
    <div class="title">...</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=78935&amp;protype=1" title="mila...">mila...</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205542" title="eskamotér" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/P1240716jkka.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205551" title="*" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/DSCF2599_upr.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205532" title="..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/P1240173.JPG&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205556" title="Nee,-von už fakt nepřiplave..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/513/Nee_-von_u_fakt_nep_iplave_.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os">
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row">
					<div class="ar-img">
						<a href="/dejte-15-dolaru-a-vas-ex-zmizi-z-fotografie-na-socialnich-sitich-se-rozjizdi-novy-byznys" title="Dejte 15 dolarů a váš ex zmizí z fotografie. Na sociálních sítích se rozjíždí nový byznys"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=9339779' alt='Dejte 15 dolarů a váš ex zmizí z fotografie. Na sociálních sítích se rozjíždí nový byznys' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/dejte-15-dolaru-a-vas-ex-zmizi-z-fotografie-na-socialnich-sitich-se-rozjizdi-novy-byznys" title="Dejte 15 dolarů a váš ex zmizí z fotografie. Na sociálních sítích se rozjíždí nový byznys">Dejte 15 dolarů a váš ex zmizí z fotografie. Na sociálních sítích se rozjíždí nový byznys</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem" title="6 programů pro správu fotografií – skoncujte s fotonepořádkem"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=77378935' alt='6 programů pro správu fotografií – skoncujte s fotonepořádkem' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem" title="6 programů pro správu fotografií – skoncujte s fotonepořádkem">6 programů pro správu fotografií – skoncujte s fotonepořádkem</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/ktery-fotomobil-vladne-ostatnim-a-na-jake-inovace-se-letos-muzeme-tesit" title="Který fotomobil vládne ostatním a na jaké inovace se letos můžeme těšit?"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=316479182' alt='Který fotomobil vládne ostatním a na jaké inovace se letos můžeme těšit?' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/ktery-fotomobil-vladne-ostatnim-a-na-jake-inovace-se-letos-muzeme-tesit" title="Který fotomobil vládne ostatním a na jaké inovace se letos můžeme těšit?">Který fotomobil vládne ostatním a na jaké inovace se letos můžeme těšit?</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/jak-pracovat-v-plne-manualnim-a-poloautomatickem-rezimu-fotoaparatu" title="Jak pracovat v plně manuálním a poloautomatickém režimu fotoaparátu"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=688887558' alt='Jak pracovat v plně manuálním a poloautomatickém režimu fotoaparátu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jak-pracovat-v-plne-manualnim-a-poloautomatickem-rezimu-fotoaparatu" title="Jak pracovat v plně manuálním a poloautomatickém režimu fotoaparátu">Jak pracovat v plně manuálním a poloautomatickém režimu fotoaparátu</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/fragment-8-retro-camera-ozivuje-duch-videa-60-let" title="Fragment 8 Retro Camera oživuje duch videa 60. let"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=850281742' alt='Fragment 8 Retro Camera oživuje duch videa 60. let' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/fragment-8-retro-camera-ozivuje-duch-videa-60-let" title="Fragment 8 Retro Camera oživuje duch videa 60. let">Fragment 8 Retro Camera oživuje duch videa 60. let</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/fujifilm-x100v-prichazi-s-novym-cipem-inovovanym-objektivem-i-autofokusem" title="Fujifilm X100V přichází s novým čipem, inovovaným objektivem i autofokusem"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=102875809' alt='Fujifilm X100V přichází s novým čipem, inovovaným objektivem i autofokusem' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/fujifilm-x100v-prichazi-s-novym-cipem-inovovanym-objektivem-i-autofokusem" title="Fujifilm X100V přichází s novým čipem, inovovaným objektivem i autofokusem">Fujifilm X100V přichází s novým čipem, inovovaným objektivem i autofokusem</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/kvuli-instagramistovi-muselo-pristat-letadlo-tvrdil-ze-ma-koronavir" title="Kvůli instagramistovi muselo přistát letadlo. Tvrdil, že má koronavir"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=15316271' alt='Kvůli instagramistovi muselo přistát letadlo. Tvrdil, že má koronavir' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/kvuli-instagramistovi-muselo-pristat-letadlo-tvrdil-ze-ma-koronavir" title="Kvůli instagramistovi muselo přistát letadlo. Tvrdil, že má koronavir">Kvůli instagramistovi muselo přistát letadlo. Tvrdil, že má koronavir</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama" title="Fotografie týdne: když je všechno vzhůru nohama"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=27301860' alt='Fotografie týdne: když je všechno vzhůru nohama' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama" title="Fotografie týdne: když je všechno vzhůru nohama">Fotografie týdne: když je všechno vzhůru nohama</a></h2>
						
					</div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list"><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99695/nejpolitictejsi-oscary-historie-proc-uz-si-zeny-a-cizinci-nemuzou-stezovat.html" title="Nejpolitičtější Oscary historie: Proč už si ženy a cizinci nemůžou stěžovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/99695/nejpolitictejsi-oscary-historie-proc-uz-si-zeny-a-cizinci-nemuzou-stezovat.html'});"><img alt="Nejpolitičtější Oscary historie: Proč už si ženy a cizinci nemůžou stěžovat" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045341.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=ktXfOlteVih5eKM5yMtYXg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99695/nejpolitictejsi-oscary-historie-proc-uz-si-zeny-a-cizinci-nemuzou-stezovat.html" title="Nejpolitičtější Oscary historie: Proč už si ženy a cizinci nemůžou stěžovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/99695/nejpolitictejsi-oscary-historie-proc-uz-si-zeny-a-cizinci-nemuzou-stezovat.html'});">Nejpolitičtější Oscary historie: Proč už si ženy a cizinci nemůžou stěžovat</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/99694/na-prazsky-comic-con-dorazilo-23-000-lidi-podivejte-se-na-velkou-fotogalerii-kostymu.html" title="Na pražský Comic-Con dorazilo 23.000 lidí. Podívejte se na velkou fotogalerii kostýmů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/99694/na-prazsky-comic-con-dorazilo-23-000-lidi-podivejte-se-na-velkou-fotogalerii-kostymu.html'});"><img alt="Na pražský Comic-Con dorazilo 23.000 lidí. Podívejte se na velkou fotogalerii kostýmů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045338.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=aGKJWW8Jq53OD3WXMvKrxg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/99694/na-prazsky-comic-con-dorazilo-23-000-lidi-podivejte-se-na-velkou-fotogalerii-kostymu.html" title="Na pražský Comic-Con dorazilo 23.000 lidí. Podívejte se na velkou fotogalerii kostýmů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/99694/na-prazsky-comic-con-dorazilo-23-000-lidi-podivejte-se-na-velkou-fotogalerii-kostymu.html'});">Na pražský Comic-Con dorazilo 23.000 lidí. Podívejte se na velkou fotogalerii kostýmů</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://video.info.cz/strunc/ocekavat-zlevneni-bytu-je-mimo-realitu-cesi-se-budou-muset-naucit-zit-v-najmu-rika-horska-44304.html" title="Očekávat zlevnění bytů je mimo realitu. Češi se budou muset naučit žít v nájmu, říká Horská" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://video.info.cz/strunc/ocekavat-zlevneni-bytu-je-mimo-realitu-cesi-se-budou-muset-naucit-zit-v-najmu-rika-horska-44304.html'});"><img alt="Očekávat zlevnění bytů je mimo realitu. Češi se budou muset naučit žít v nájmu, říká Horská" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045160.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=_C4aV-GvDBbsrZ9vKQeF7A&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://video.info.cz/strunc/ocekavat-zlevneni-bytu-je-mimo-realitu-cesi-se-budou-muset-naucit-zit-v-najmu-rika-horska-44304.html" title="Očekávat zlevnění bytů je mimo realitu. Češi se budou muset naučit žít v nájmu, říká Horská" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://video.info.cz/strunc/ocekavat-zlevneni-bytu-je-mimo-realitu-cesi-se-budou-muset-naucit-zit-v-najmu-rika-horska-44304.html'});">Očekávat zlevnění bytů je mimo realitu. Češi se budou muset naučit žít v nájmu, říká Horská</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.info.cz/svet/predvolebni-slovensko-kotleba-i-matovic-tezi-z-toho-ze-politici-resi-hlavne-sami-sebe-44306.html" title="Předvolební Slovensko: Kotleba i Matovič těží z toho, že politici řeší hlavně sami sebe" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/svet/predvolebni-slovensko-kotleba-i-matovic-tezi-z-toho-ze-politici-resi-hlavne-sami-sebe-44306.html'});"><img alt="Předvolební Slovensko: Kotleba i Matovič těží z toho, že politici řeší hlavně sami sebe" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045333.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Ep5BR4e7XxxGerjKdbt0wA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.info.cz/svet/predvolebni-slovensko-kotleba-i-matovic-tezi-z-toho-ze-politici-resi-hlavne-sami-sebe-44306.html" title="Předvolební Slovensko: Kotleba i Matovič těží z toho, že politici řeší hlavně sami sebe" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/svet/predvolebni-slovensko-kotleba-i-matovic-tezi-z-toho-ze-politici-resi-hlavne-sami-sebe-44306.html'});">Předvolební Slovensko: Kotleba i Matovič těží z toho, že politici řeší hlavně sami sebe</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat'});"><img alt="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-919308.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=d-4zjdE2pbQl4pA3fqAjog&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat'});">V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu" title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu'});"><img alt="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-947821.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Yh6lrGfmdQ7BkT5-90o--g&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu" title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu'});">VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete" title="FOTO: Krásky z greenů aneb Klára Spilková a 31 dalších nejhezčích (ex)golfistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete'});"><img alt="FOTO: Krásky z greenů aneb Klára Spilková a 31 dalších nejhezčích (ex)golfistek na světě" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233986.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=S272hbFLwByZCIb3RsmKIQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete" title="FOTO: Krásky z greenů aneb Klára Spilková a 31 dalších nejhezčích (ex)golfistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete'});">FOTO: Krásky z greenů aneb Klára Spilková a 31 dalších nejhezčích (ex)golfistek na světě</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><img alt="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989269.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=5-a_mk0J9sw6_Vp1z3KPeQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});">FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/25865/masinky-v-abc-18-racte-nastupovat-do-lokalek.html" title="Mašinky v ABC #18: Račte nastupovat – do lokálek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/25865/masinky-v-abc-18-racte-nastupovat-do-lokalek.html'});"><img alt="Mašinky v ABC #18: Račte nastupovat – do lokálek" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045269.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Nnef97-a_ZTKrmCKz5nAkg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/25865/masinky-v-abc-18-racte-nastupovat-do-lokalek.html" title="Mašinky v ABC #18: Račte nastupovat – do lokálek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/25865/masinky-v-abc-18-racte-nastupovat-do-lokalek.html'});">Mašinky v ABC #18: Račte nastupovat – do lokálek</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://doupe.zive.cz/clanek/kupte-si-opravdovy-mec-ze-zaklinace-kovarna-vam-vyrobi-i-ten-stribrny" title="Kupte si opravdový meč ze Zaklínače, kovárna vám vyrobí i ten stříbrný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/kupte-si-opravdovy-mec-ze-zaklinace-kovarna-vam-vyrobi-i-ten-stribrny'});"><img alt="Kupte si opravdový meč ze Zaklínače, kovárna vám vyrobí i ten stříbrný" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1044446.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=fBPc_LL_crppDkDy1QCsXg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://doupe.zive.cz/clanek/kupte-si-opravdovy-mec-ze-zaklinace-kovarna-vam-vyrobi-i-ten-stribrny" title="Kupte si opravdový meč ze Zaklínače, kovárna vám vyrobí i ten stříbrný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/kupte-si-opravdovy-mec-ze-zaklinace-kovarna-vam-vyrobi-i-ten-stribrny'});">Kupte si opravdový meč ze Zaklínače, kovárna vám vyrobí i ten stříbrný</a></h2></div></div></div></div>

		<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>

		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205383" title="-Neuro-" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/neuro.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205481" title="Kočka na rozpálené plechové střeše" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/523/325667_detail.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205352" title="Hlavonožka" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/520/IMG_3120a.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205511" title="Budiž světlo" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/Digi_22.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205513" title="ze života hmyzu." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/524/IMG_0415dd.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205366" title="pozor zákruta." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_0857d.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205381" title="." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_2005ff.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205467" title="Bolest srdca" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/K5_2942_ff.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205384" title="V tichém hovoru" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/f190183472a.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205505" title="*" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/K5_2537.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205365" title="...." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_0710_2.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205542" title="eskamotér" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/P1240716jkka.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt">
			<div class="sob css-clear fs-os"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://vtm.zive.cz/clanky/jak-funguje-nejvetsi-akumulator-v-cesku-podivejte-se-do-elektrarny-dlouhe-strane/sc-870-a-189061/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://vtm.zive.cz/clanky/jak-funguje-nejvetsi-akumulator-v-cesku-podivejte-se-do-elektrarny-dlouhe-strane/sc-870-a-189061/default.aspx" title="Jak funguje největší akumulátor v Česku: podívejte se do elektrárny Dlouhé Stráně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://vtm.zive.cz/clanky/jak-funguje-nejvetsi-akumulator-v-cesku-podivejte-se-do-elektrarny-dlouhe-strane/sc-870-a-189061/default.aspx'});"><img alt="Jak funguje největší akumulátor v Česku: podívejte se do elektrárny Dlouhé Stráně" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-252397.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=A5Hgru6LaGvVSvonckFNgw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://vtm.zive.cz/clanky/jak-funguje-nejvetsi-akumulator-v-cesku-podivejte-se-do-elektrarny-dlouhe-strane/sc-870-a-189061/default.aspx" title="Jak funguje největší akumulátor v Česku: podívejte se do elektrárny Dlouhé Stráně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://vtm.zive.cz/clanky/jak-funguje-nejvetsi-akumulator-v-cesku-podivejte-se-do-elektrarny-dlouhe-strane/sc-870-a-189061/default.aspx'});">Jak funguje největší akumulátor v Česku: podívejte se do elektrárny Dlouhé Stráně</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/novy-edge-je-opravdu-chrome-prohnali-jsme-prohlizece-benchmarky-i-vlastnim-unikatnim-testem/sc-3-a-202176/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/novy-edge-je-opravdu-chrome-prohnali-jsme-prohlizece-benchmarky-i-vlastnim-unikatnim-testem/sc-3-a-202176/default.aspx" title="Nový Edge je opravdu Chrome! Prohnali jsme prohlížeče benchmarky i vlastním unikátním testem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/novy-edge-je-opravdu-chrome-prohnali-jsme-prohlizece-benchmarky-i-vlastnim-unikatnim-testem/sc-3-a-202176/default.aspx'});"><img alt="Nový Edge je opravdu Chrome! Prohnali jsme prohlížeče benchmarky i vlastním unikátním testem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1040891.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XRunC4b2O7ONxyB_-YADNg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/novy-edge-je-opravdu-chrome-prohnali-jsme-prohlizece-benchmarky-i-vlastnim-unikatnim-testem/sc-3-a-202176/default.aspx" title="Nový Edge je opravdu Chrome! Prohnali jsme prohlížeče benchmarky i vlastním unikátním testem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/novy-edge-je-opravdu-chrome-prohnali-jsme-prohlizece-benchmarky-i-vlastnim-unikatnim-testem/sc-3-a-202176/default.aspx'});">Nový Edge je opravdu Chrome! Prohnali jsme prohlížeče benchmarky i vlastním unikátním testem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/podivne-chovani-site-t-mobile-sim-se-odhlasuje-nebo-zkousi-narodni-roaming/sc-3-a-1347233/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/podivne-chovani-site-t-mobile-sim-se-odhlasuje-nebo-zkousi-narodni-roaming/sc-3-a-1347233/default.aspx" title="Podivné chování sítě T-Mobile. SIM se odhlašuje nebo zkouší národní roaming" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/podivne-chovani-site-t-mobile-sim-se-odhlasuje-nebo-zkousi-narodni-roaming/sc-3-a-1347233/default.aspx'});"><img alt="Podivné chování sítě T-Mobile. SIM se odhlašuje nebo zkouší národní roaming" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1036484.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XpvQuej5Of-VLTOqhBaFYg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/podivne-chovani-site-t-mobile-sim-se-odhlasuje-nebo-zkousi-narodni-roaming/sc-3-a-1347233/default.aspx" title="Podivné chování sítě T-Mobile. SIM se odhlašuje nebo zkouší národní roaming" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/podivne-chovani-site-t-mobile-sim-se-odhlasuje-nebo-zkousi-narodni-roaming/sc-3-a-1347233/default.aspx'});">Podivné chování sítě T-Mobile. SIM se odhlašuje nebo zkouší národní roaming</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/t-mobile-nabizi-novou-krabicku-do-chytreho-auta-zajemci-ji-opet-mohou-ziskat-za-1-kc/sc-3-a-1347394/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/t-mobile-nabizi-novou-krabicku-do-chytreho-auta-zajemci-ji-opet-mohou-ziskat-za-1-kc/sc-3-a-1347394/default.aspx" title="T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/t-mobile-nabizi-novou-krabicku-do-chytreho-auta-zajemci-ji-opet-mohou-ziskat-za-1-kc/sc-3-a-1347394/default.aspx'});"><img alt="T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1042589.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0MY4f-7G2R0eQVUQe5mZSQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/t-mobile-nabizi-novou-krabicku-do-chytreho-auta-zajemci-ji-opet-mohou-ziskat-za-1-kc/sc-3-a-1347394/default.aspx" title="T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/t-mobile-nabizi-novou-krabicku-do-chytreho-auta-zajemci-ji-opet-mohou-ziskat-za-1-kc/sc-3-a-1347394/default.aspx'});">T-Mobile nabízí novou „krabičku“ do Chytrého auta. Zájemci ji opět mohou získat za 1 Kč</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634180/krasna-tanecnice-otahalova-mela-maturak-kdo-z-kolegu-ze-stardance-dorazil.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634180/krasna-tanecnice-otahalova-mela-maturak-kdo-z-kolegu-ze-stardance-dorazil.html" title="Krásná tanečnice Otáhalová měla maturák! Kdo z kolegů ze StarDance dorazil?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634180/krasna-tanecnice-otahalova-mela-maturak-kdo-z-kolegu-ze-stardance-dorazil.html'});"><img alt="Krásná tanečnice Otáhalová měla maturák! Kdo z kolegů ze StarDance dorazil?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045350.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=q8P46EX0zDxCEcDqUhOcOA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634180/krasna-tanecnice-otahalova-mela-maturak-kdo-z-kolegu-ze-stardance-dorazil.html" title="Krásná tanečnice Otáhalová měla maturák! Kdo z kolegů ze StarDance dorazil?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634180/krasna-tanecnice-otahalova-mela-maturak-kdo-z-kolegu-ze-stardance-dorazil.html'});">Krásná tanečnice Otáhalová měla maturák! Kdo z kolegů ze StarDance dorazil?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/634157/lenka-36-zemrela-pri-tragicke-nehode-tri-deti-zustaly-bez-mamy.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/634157/lenka-36-zemrela-pri-tragicke-nehode-tri-deti-zustaly-bez-mamy.html" title="Lenka (†36) zemřela při tragické nehodě: Tři děti zůstaly bez mámy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/634157/lenka-36-zemrela-pri-tragicke-nehode-tri-deti-zustaly-bez-mamy.html'});"><img alt="Lenka (†36) zemřela při tragické nehodě: Tři děti zůstaly bez mámy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045364.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NqeVuACjbbqlZxGcAB9DCg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/634157/lenka-36-zemrela-pri-tragicke-nehode-tri-deti-zustaly-bez-mamy.html" title="Lenka (†36) zemřela při tragické nehodě: Tři děti zůstaly bez mámy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/634157/lenka-36-zemrela-pri-tragicke-nehode-tri-deti-zustaly-bez-mamy.html'});">Lenka (†36) zemřela při tragické nehodě: Tři děti zůstaly bez mámy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/oscara-poprve-vyhral-neanglicky-mluveny-film-parazit-je-karikaturou-ekonomicke-nerovnosti-1366658'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kultura/oscara-poprve-vyhral-neanglicky-mluveny-film-parazit-je-karikaturou-ekonomicke-nerovnosti-1366658" title="Oscara poprvé vyhrál neanglicky mluvený film. Parazit je karikaturou ekonomické nerovnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/oscara-poprve-vyhral-neanglicky-mluveny-film-parazit-je-karikaturou-ekonomicke-nerovnosti-1366658'});"><img alt="Oscara poprvé vyhrál neanglicky mluvený film. Parazit je karikaturou ekonomické nerovnosti" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045188.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZOnrL7FJLit_eRSjvoeGMA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kultura/oscara-poprve-vyhral-neanglicky-mluveny-film-parazit-je-karikaturou-ekonomicke-nerovnosti-1366658" title="Oscara poprvé vyhrál neanglicky mluvený film. Parazit je karikaturou ekonomické nerovnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/oscara-poprve-vyhral-neanglicky-mluveny-film-parazit-je-karikaturou-ekonomicke-nerovnosti-1366658'});">Oscara poprvé vyhrál neanglicky mluvený film. Parazit je karikaturou ekonomické nerovnosti</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-dubajske-ulice-nabizeji-dokonaly-mix-kuchyni-a-chuti-celeho-kontinentu-1366644'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-dubajske-ulice-nabizeji-dokonaly-mix-kuchyni-a-chuti-celeho-kontinentu-1366644" title="OBRAZEM: Dubajské ulice nabízejí dokonalý mix kuchyní a chutí celého kontinentu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-dubajske-ulice-nabizeji-dokonaly-mix-kuchyni-a-chuti-celeho-kontinentu-1366644'});"><img alt="OBRAZEM: Dubajské ulice nabízejí dokonalý mix kuchyní a chutí celého kontinentu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045037.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rty6QVqHK5xeKjAmrkI5yQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/obrazem-dubajske-ulice-nabizeji-dokonaly-mix-kuchyni-a-chuti-celeho-kontinentu-1366644" title="OBRAZEM: Dubajské ulice nabízejí dokonalý mix kuchyní a chutí celého kontinentu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-dubajske-ulice-nabizeji-dokonaly-mix-kuchyni-a-chuti-celeho-kontinentu-1366644'});">OBRAZEM: Dubajské ulice nabízejí dokonalý mix kuchyní a chutí celého kontinentu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/bitter-promenil-opel-v-nadherne-gt-a-holden-v-luxusni-limuzinu-prohlednete-si-vyjimecne-automobily-nemecke-znacky-133186'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/bitter-promenil-opel-v-nadherne-gt-a-holden-v-luxusni-limuzinu-prohlednete-si-vyjimecne-automobily-nemecke-znacky-133186" title="Znáte Bitter? Z Opelu udělal krásné GT a Holdenu luxusní limuzínu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/bitter-promenil-opel-v-nadherne-gt-a-holden-v-luxusni-limuzinu-prohlednete-si-vyjimecne-automobily-nemecke-znacky-133186'});"><img alt="Znáte Bitter? Z Opelu udělal krásné GT a Holdenu luxusní limuzínu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045174.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Js5Fblqu1Dk4lXBi_bWtig&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/bitter-promenil-opel-v-nadherne-gt-a-holden-v-luxusni-limuzinu-prohlednete-si-vyjimecne-automobily-nemecke-znacky-133186" title="Znáte Bitter? Z Opelu udělal krásné GT a Holdenu luxusní limuzínu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/bitter-promenil-opel-v-nadherne-gt-a-holden-v-luxusni-limuzinu-prohlednete-si-vyjimecne-automobily-nemecke-znacky-133186'});">Znáte Bitter? Z Opelu udělal krásné GT a Holdenu luxusní limuzínu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/fbi-varuje-automobilky-cina-chce-ziskat-technologii-vasich-elektromobilu-133224'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/fbi-varuje-automobilky-cina-chce-ziskat-technologii-vasich-elektromobilu-133224" title="FBI varuje automobilky: Čína chce získat technologii vašich elektromobilů " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/fbi-varuje-automobilky-cina-chce-ziskat-technologii-vasich-elektromobilu-133224'});"><img alt="FBI varuje automobilky: Čína chce získat technologii vašich elektromobilů " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045354.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7Yjalpw8x-l1IQhdsifokA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/fbi-varuje-automobilky-cina-chce-ziskat-technologii-vasich-elektromobilu-133224" title="FBI varuje automobilky: Čína chce získat technologii vašich elektromobilů " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/fbi-varuje-automobilky-cina-chce-ziskat-technologii-vasich-elektromobilu-133224'});">FBI varuje automobilky: Čína chce získat technologii vašich elektromobilů </a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 10. 2. 2020 15:28:22 -->
<!-- GetData(): 10. 2. 2020 15:28:22 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/634197/podvodnice-vytahla-ze-zbozneho-duverivce-skoro-dva-miliony-jsem-na-hlavu-vzkazala-soudu.html' title="Podvodnice vytáhla ze zbožného důvěřivce skoro dva miliony: Jsem "na hlavu" vzkázala soudu">Podvodnice vytáhla ze zbožného důvěřivce skoro dva miliony: Jsem "na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/634157/lenka-36-zemrela-pri-tragicke-nehode-tri-deti-zustaly-bez-mamy.html' title="Lenka (†36) zemřela při tragické nehodě: Tři děti zůstaly bez mámy">Lenka (†36) zemřela při tragické nehodě: Tři děti zůstaly bez mámy</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/634195/nastvany-obcan-ze-svetle-hory-poslal-radni-ke-zdi-pro-kulku-vyhruzky-vysetruje-policie.html' title="Naštvaný občan ze Světlé Hory poslal radní ke zdi pro kulku! Výhrůžky vyšetřuje policie">Naštvaný občan ze Světlé Hory poslal radní ke zdi pro kulku! Výhrůžky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375546/talent-sparty-v-jihlave-mozna-jen-na-skok-fortelneho-dal-lovi-boleslav.html' title="Talent Sparty v Jihlavě? Možná jen na skok. Fortelného dál loví Boleslav">Talent Sparty v Jihlavě? Možná jen na skok. Fortelného dál loví…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375538/repka-se-pustil-do-sparty-soucasne-deni-v-klubu-je-pro-me-zly-sen.html' title="Řepka se pustil do Sparty: Současné dění v klubu je pro mě zlý sen">Řepka se pustil do Sparty: Současné dění v klubu je pro mě zlý sen</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/375540/staskova-v-juventusu-zari-v-poharu-nastrilela-hattrick-drzi-unikatni-bilanci.html' title="Stašková v Juventusu září! V poháru nastřílela hattrick, drží unikátní bilanci">Stašková v Juventusu září! V poháru nastřílela hattrick, drží…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/634152/kralovna-miss-na-dovolene-tak-jak-ji-panbuh-stvoril-ma-to-rada-prirozene.html' title="Královna Miss na dovolené tak, jak ji pánbůh stvořil: Má to ráda přirozeně!">Královna Miss na dovolené tak, jak ji pánbůh stvořil: Má to ráda…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/634188/totalne-opily-tata-vravoral-s-kocarkem-jeho-i-mala-dvojcatka-si-musela-prevzit-manzelka.html' title="Totálně opilý táta vrávoral s kočárkem: Jeho i malá dvojčátka si musela převzít manželka">Totálně opilý táta vrávoral s kočárkem: Jeho i malá dvojčátka si…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/634193/orkan-radi-v-praze-na-dve-deti-15-14-spadl-v-parku-strom-z-klanovic-je-zachranari-vezli-do-nemocnice.html' title="Orkán řádí v Praze: Na dvě děti (15, 14) spadl v parku strom! Z Klánovic je záchranáři vezli do nemocnice">Orkán řádí v Praze: Na dvě děti (15, 14) spadl v parku strom! Z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.dama.cz/clanek/serial-ulice-puklicka-uz-nezvladne-dalsi-stres-co-se-stane' title="Seriál Ulice: Puklická už nezvládne další stres. Co se stane?">Seriál Ulice: Puklická už nezvládne další stres. Co se stane?</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/168565/zed-plna-vicek-aneb-recyklujte-s-napadem.html' title="Zeď plná víček aneb recyklujte s nápadem!">Zeď plná víček aneb recyklujte s nápadem!</a><a class="list-section-article" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/634143/ktery-kamen-vam-ukradl-srdce-a-co-to-o-vas-vypovida.html' title="Který kámen vám ukradl srdce a co to o vás vypovídá?">Který kámen vám ukradl srdce a co to o vás vypovídá?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/tyto-graficke-zazraky-vznikly-v-programu-malovani-detaily-vozu-casto-berou-dech' title="Tyto grafické zázraky vznikly v programu Malování. Detaily vozů často berou dech">Tyto grafické zázraky vznikly v programu Malování. Detaily vozů často…</a><a class="list-section-article" href='https://www.auto.cz/fbi-varuje-automobilky-cina-chce-ziskat-technologii-vasich-elektromobilu-133224' title="FBI varuje automobilky: Čína chce získat technologii vašich elektromobilů">FBI varuje automobilky: Čína chce získat technologii vašich…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/zmeny-technickych-pravidel-pro-sezonu-2020' title="Změny technických pravidel pro sezónu 2020">Změny technických pravidel pro sezónu 2020</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/rada-moto-g-slavi-100-milionu-prodanych-kusu-motorola-uvadi-novinku-g8-power/sc-3-a-1347464/default.aspx' title="Řada Moto G slaví 100 milionů prodaných kusů. Motorola uvádí novinku G8 Power">Řada Moto G slaví 100 milionů prodaných kusů. Motorola uvádí novinku…</a><a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/google-vas-chce-naucit-tisknout-fotky-kazdy-mesic-vybere-a-odesle-10-nejlepsich' title="Google vás chce naučit tisknout fotky. Každý měsíc vybere a odešle 10 nejlepších">Google vás chce naučit tisknout fotky. Každý měsíc vybere a odešle 10…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/elegance-na-zapesti-damske-huawei-watch-gt-2-jsou-krasne-ale-musi-se-casteji-dobijet/sc-3-a-1347442/default.aspx' title="Elegance na zápěstí. Dámské Huawei Watch GT 2 jsou krásné, ale musí se častěji dobíjet">Elegance na zápěstí. Dámské Huawei Watch GT 2 jsou krásné, ale musí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/rozhovory/za-soud-s-babisem-mi-vyhrozovali-smrti-tvrdi-zena-ktera-zalovala-premiera-1366690' title="Za soud s Babišem mi vyhrožovali smrtí, tvrdí žena, která žalovala premiéra">Za soud s Babišem mi vyhrožovali smrtí, tvrdí žena, která žalovala…</a><a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/turecka-prehrada-karakurt-se-uz-napousti-od-revoluce-cesi-vetsi-vodni-dilo-nepostavili-1366691' title="Turecká přehrada Karakurt se už napouští. Od revoluce Češi větší vodní dílo nepostavili">Turecká přehrada Karakurt se už napouští. Od revoluce Češi větší…</a><a class="list-section-article" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/banky-se-zacaly-predhanet-v-uroceni-vkladu-1366666' title="Banky se začaly předhánět v úročení vkladů">Banky se začaly předhánět v úročení vkladů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/domaci-pletynky-rohliky-zemle-220' title="Domácí pletýnky, rohlíky, žemle">Domácí pletýnky, rohlíky, žemle</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-kridylka-po-cinsku-448' title="Kuřecí křidýlka po čínsku">Kuřecí křidýlka po čínsku</a><a class="list-section-article" href='https://www.fitweb.cz/recept/spekackovy-salat-672' title="Špekáčkový salát">Špekáčkový salát</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-australie/80763/cookovy-ostrovy-nadherny-tropicky-raj-plny-privetivych-a-pohostinnych-lidi.html' title="Cookovy ostrovy: Nádherný tropický ráj plný přívětivých a pohostinných lidí">Cookovy ostrovy: Nádherný tropický ráj plný přívětivých a…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/633672/zlaty-ostrov-ve-stredomori-je-svet-sam-o-sobe.html' title="Zlatý ostrov ve Středomoří je svět sám o sobě">Zlatý ostrov ve Středomoří je svět sám o sobě</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/79136/duchove-zlutych-listu-mirumilovni-a-plasi-lide-thajskeho-kmene-mrabri.html' title="Duchové žlutých listů: Mírumilovní a plaší lidé thajského kmene Mrabri">Duchové žlutých listů: Mírumilovní a plaší lidé thajského kmene Mrabri</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/634097/online-cesko-pustosi-orkan-na-deti-v-parku-spadl-strom-boure-zastavila-vlaky-i-letadla.html' title="ONLINE: Česko pustoší orkán, na děti v parku spadl strom! Bouře zastavila vlaky i letadla">ONLINE: Česko pustoší orkán, na děti v parku spadl strom! Bouře…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/634171/sabine-sfoukla-v-plzni-bezdomovce-do-reky-opily-neustal-poryv-vichrice.html' title="Sabine sfoukla v Plzni bezdomovce do řeky! Opilý neustál poryv vichřice">Sabine sfoukla v Plzni bezdomovce do řeky! Opilý neustál poryv…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby-houby/634170/vzacny-hrib-kralovsky-netrhejte-pokuta-je-100-tisic-co-delat-kdyz-ho-najdete.html' title="Vzácný hřib královský netrhejte, pokuta je 100 tisíc! Co dělat, když ho najdete?">Vzácný hřib královský netrhejte, pokuta je 100 tisíc! Co dělat, když…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/co-delat-kdyz-nezabiraji-antibiotika-nechte-si-vyrobit-autovakcinu-5377.html' title="Co dělat, když nezabírají antibiotika? Nechte si vyrobit autovakcínu">Co dělat, když nezabírají antibiotika? Nechte si vyrobit autovakcínu</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/633962/zapalem-plic-rocne-onemocni-sto-tisic-pacientu-jak-ho-poznate.html' title="Zápalem plic ročně onemocní sto tisíc pacientů! Jak ho poznáte?">Zápalem plic ročně onemocní sto tisíc pacientů! Jak ho poznáte?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/varovani-lekaru-vazna-nemoc-srdce-se-stane-novou-epidemii-hrozi-i-vam-5376.html' title="Varování lékařů: Vážná nemoc srdce se stane novou epidemií. Hrozí i vám?">Varování lékařů: Vážná nemoc srdce se stane novou epidemií. Hrozí i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika/25865/masinky-v-abc-18-racte-nastupovat-do-lokalek.html' title="Mašinky v ABC #18: Račte nastupovat – do lokálek">Mašinky v ABC #18: Račte nastupovat – do lokálek</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/matka-billie-eilish-si-zahrala-v-nekolika-pocitacovych-hrach' title="Matka Billie Eilish si zahrála v několika počítačových hrách">Matka Billie Eilish si zahrála v několika počítačových hrách</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/activision-potvrdilo-dalsi-dil-serie-call-of-duty-na-letosni-rok-o-studiu-mlci' title="Activision potvrdilo další díl série Call of Duty na letošní rok, o studiu mlčí">Activision potvrdilo další díl série Call of Duty na letošní rok, o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6175629/klaus-ekonomika-koronavirus-pociti-cesko-ale-nezasahne-nijak-vyrazne.html' title="Klaus: Ekonomika koronavirus pocítí. Česko ale nezasáhne nijak výrazně">Klaus: Ekonomika koronavirus pocítí. Česko ale nezasáhne nijak výrazně</a><a class="list-section-article" href='https://tv.blesk.cz/video/6175660/epicentrum-vaclav-klaus.html' title="Epicentrum - Václav Klaus">Epicentrum - Václav Klaus</a><a class="list-section-article" href='https://tv.blesk.cz/video/6175608/klaus-vidi-na-koronaviru-i-pozitiva-cesi-si-vice-myji-ruce.html' title="Klaus vidí na koronaviru i pozitiva: Češi si více myjí ruce">Klaus vidí na koronaviru i pozitiva: Češi si více myjí ruce</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/rousky-a-respiratory' title="Roušky a respirátory">Roušky a respirátory</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.003" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
	</body>	
</html>