


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '14696',
		    sourceId: 'digiarena-zive-cz',
		    userId: '0d119e1b-674a-4350-bed8-ffd13d272dc4'
		  };
		</script>

		
				<title>Fujifilm uvádí dosud nejlevnější středoformát GFX 50S II, společně se setovým zoomem. Nových objektivů se dočkal i bajonet X – DIGIarena.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="​Fujifilm představil pětici nových produktů. Řadu středoformátových fotoaparátů rozšířil o cenově dostupný model Fujifilm GFX 50S II, který disponuje mechanickou stabilizací v těle a je osazen novým procesorem zajišťujícím výkonnější" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Fujifilm uvádí dosud nejlevnější středoformát GFX 50S II, společně se setovým zoomem. Nových objektivů se dočkal i bajonet X" />
				<meta property="og:description" content="​Fujifilm představil pětici nových produktů. Řadu středoformátových fotoaparátů rozšířil o cenově dostupný model Fujifilm GFX 50S II, který disponuje mechanickou stabilizací v těle a je osazen novým procesorem zajišťujícím výkonnější" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Fujifilm uvádí dosud nejlevnější středoformát GFX 50S II, společně se setovým zoomem. Nových objektivů se dočkal i bajonet X" />
				<meta name="twitter:description" content="​Fujifilm představil pětici nových produktů. Řadu středoformátových fotoaparátů rozšířil o cenově dostupný model Fujifilm GFX 50S II, který disponuje mechanickou stabilizací v těle a je osazen novým procesorem zajišťujícím výkonnější" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=687835093" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=687835093" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=687835093" />
				
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/fujifilm-uvadi-dosud-nejlevnejsi-stredoformat-gfx-50s-ii-spolecne-se-setovym-zoomem-novych-objektivu-se-dockal-i-bajonet-x" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/fujifilm-uvadi-dosud-nejlevnejsi-stredoformat-gfx-50s-ii-spolecne-se-setovym-zoomem-novych-objektivu-se-dockal-i-bajonet-x" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/fujifilm-uvadi-dosud-nejlevnejsi-stredoformat-gfx-50s-ii-spolecne-se-setovym-zoomem-novych-objektivu-se-dockal-i-bajonet-x" >
		
		<meta name="id" content="14696"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 07 Sep 2021 05:10:00 GMT",
		    article_authors: ["Helena Vyplelová"],
		    article_word_count: "810",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_14696',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.051" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.051" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"DIGIarena","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"digiarena","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>

		<script src="/client.scripts/advertisment.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.001"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.001"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'digiarena';
			window.__cncPageDefinition.keywords = ['Fotoaparáty', 'Bezzrcadlovky', 'Technika', 'Objektivy', 'Fujifilm'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">
<script>
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=14696" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTYwNDAxOTEyMQ9kFgICAQ9kFgICAw9kFgYCAg9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIDD2QWAmYPZBYCZg8PFgIfAGhkZAILD2QWAgICD2QWAmYPZBYCAgEPFQQEIFJFQwN8MTMEIFJFQwN8MTNkZJAkpMkkDTpgvNC4jT+DFlUjqIRL" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.menu.options.selected = "Fotografování";
	layout.search.options.placeholder = "Hledat na DIGIareně";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=743814276" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
		<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&systemid=digiarena&servicename=DIGIarena&redirect=https%3a%2f%2fdigiarena.zive.cz%2ffujifilm-uvadi-dosud-nejlevnejsi-stredoformat-gfx-50s-ii-spolecne-se-setovym-zoomem-novych-objektivu-se-dockal-i-bajonet-x'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.digiarena.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full dt-ct-nav-h">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full dt-ct-nav-h">Nejlepší fotomobily</a></li>
						<li><a href="/nejvyhodnejsi-fotoaparaty" title="Průvodce nákupem | Nejvýhodnější fotoaparáty" class="ga-full dt-ct-nav-h">Nejvýhodnější fotoaparáty</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší pokročilé fotoaparáty" class="ga-full dt-ct-nav-h">Nejlepší pokročilé fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Objektivy a příslušenství" class="ga-full dt-ct-nav-h">Objektivy a příslušenství</a></li>
					</ul>
				</li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full dt-ct-nav-h">Galerie</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14696;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/fujifilm-uvadi-dosud-nejlevnejsi-stredoformat-gfx-50s-ii-spolecne-se-setovym-zoomem-novych-objektivu-se-dockal-i-bajonet-x"
  },
  "headline": "Fujifilm uvádí dosud nejlevnější středoformát GFX 50S II, společně se setovým zoomem. Nových objektivů se dočkal i bajonet X",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=687835093",
    "width": 1785,
    "height": 893
  },

  "datePublished": "2021-09-07T05:10:00Z",
  "dateModified": "2021-09-07T05:10:00Z",
  "author": {
    "@type": "Person",
    "name": "Helena Vyplelová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo.svg",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/fujifilm_1", "name": "Fujifilm" }
}]
}
</script>


<div class="article">

<div class="css-clear fs-os" data-ar-id="14696">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/fujifilm_1" class="article-catg">Fujifilm</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14696" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/fujifilm-uvadi-dosud-nejlevnejsi-stredoformat-gfx-50s-ii-spolecne-se-setovym-zoomem-novych-objektivu-se-dockal-i-bajonet-x">


	<h1 itemprop="name">Fujifilm uvádí dosud nejlevnější středoformát GFX 50S II, společně se setovým zoomem. Nových objektivů se dočkal i bajonet X</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/vyplelova-helena" rel="author" itemprop="author">Helena Vyplelová</a></span>
				
				<span class="ar-date">7. září 2021</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Fujifilm+uv%c3%a1d%c3%ad+dosud+nejlevn%c4%9bj%c5%a1%c3%ad+st%c5%99edoform%c3%a1t+GFX+50S+II%2c+spole%c4%8dn%c4%9b+se+setov%c3%bdm+zoomem.+Nov%c3%bdch+objektiv%c5%af+se+do%c4%8dkal+i+bajonet+X&url=http%3a%2f%2fdigiarena.zive.cz%2ffujifilm-uvadi-dosud-nejlevnejsi-stredoformat-gfx-50s-ii-spolecne-se-setovym-zoomem-novych-objektivu-se-dockal-i-bajonet-x" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14696" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='524324487' href='/Client.Gallery/show.aspx?id_file=524324487&article=14696' onclick='javascript:ShowArticleImage(524324487,750,500,""); return false' title='​Fujifilm představil pětici nových produktů. Řadu středoformátových fotoaparátů rozšířil o cenově dostupný model Fujifilm GFX 50S II, který disponuje mechanickou stabilizací v těle a je osazen novým procesorem zajišťujícím výkonnější automatické ostření. K novince „přibalil“ kompaktní základní zoom.'><img itemprop='image' alt='​Fujifilm představil pětici nových produktů. Řadu středoformátových fotoaparátů rozšířil o cenově dostupný model Fujifilm GFX 50S II, který disponuje mechanickou stabilizací v těle a je osazen novým procesorem zajišťujícím výkonnější automatické ostření. K novince „přibalil“ kompaktní základní zoom.' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=524324487' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=507256686&article=14696'  onclick='javascript:ShowArticleImage(507256686,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Aktualizace se dočkal i systém X. Fujifilm X-T30 II je jen mírným upgradem svého předchůdce – je vybaven displejem s vyšším rozlišením a robustnější vyrovnávací pamětí. Zajímavější jsou optické novinky v podobě dvojice pevných objektivů s ohnisky 23 a 33 mm (ekv. 35 a 50 mm) a vysokou světelností F1,4.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=507256686' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=66447266&article=14696'  onclick='javascript:ShowArticleImage(66447266,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Fujifilm 50S II je nejlevnější středoformátový fotoaparát, jaký byl k dnešnímu představen, jeho cena (4000 USD) je dokonce nižší než cena „dálkoměrné“ varianty GFX 50R, která byla představena před třemi lety. ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=66447266' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=85695125&article=14696'  onclick='javascript:ShowArticleImage(85695125,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Ve srovnání s předchůdcem novinka přináší řadu vylepšení, z nichž nejdůležitější je mechanická stabilizace snímače, ale též jeden podstatný downgrade – hledáček s menším zvětšením.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=85695125' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=416258135&article=14696'  onclick='javascript:ShowArticleImage(416258135,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Fujifilm 50S II je osazen původním, tedy pět let starým CMOS snímačem o rozměrech 44 × 33 mm a rozlišení 8256 × 6192 px. Naopak nový je procesor a 5osá mechanická stabilizace senzoru s účinností až 6,5 expozičních kroků. Podporována je tedy i funkce pixel-shift, kdy fotoaparát pomocí posunu snímače pořídí několik snímků a složí je do jednoho s rozlišením 200 Mpx.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=416258135' /></a><a href='/Client.Gallery/show.aspx?id_file=524324487&article=14696' onclick='javascript:ShowArticleImage(524324487,750,500,""); return false' class='info'><span class='gallery-count'>20</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14696">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>
<div class="article-template-spliter article-template-spliter-first"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div>

            
		<div style="text-align:left;margin-top:-.7em;">
               		<a href="javascript:void(0)" style="margin-bottom: 13px;display:inline-block;font-size:85%;" onclick="layout.premium.showInfo('https%3a%2f%2fdigiarena.zive.cz%2ffujifilm-uvadi-dosud-nejlevnejsi-stredoformat-gfx-50s-ii-spolecne-se-setovym-zoomem-novych-objektivu-se-dockal-i-bajonet-x%3frefsub%3d1', '/premium/sc-1628/?redirect=https%3a%2f%2fdigiarena.zive.cz%2ffujifilm-uvadi-dosud-nejlevnejsi-stredoformat-gfx-50s-ii-spolecne-se-setovym-zoomem-novych-objektivu-se-dockal-i-bajonet-x%3frefsub%3d1')">Ukázat všechny listy najednou</a><br />
		</div>
            <div class='bodyPart' style='display: block;' id='bodyPart0'><p>​Fujifilm představil pětici nových produktů. Řadu středoformátových fotoaparátů rozšířil o cenově dostupný model Fujifilm GFX 50S II, který disponuje mechanickou stabilizací v těle a je osazen novým procesorem zajišťujícím výkonnější automatické ostření. K novince „přibalil“ kompaktní základní zoom.</p>

<p>Aktualizace se dočkal i systém X. Fujifilm X-T30 II je jen mírným upgradem svého předchůdce – je vybaven displejem s vyšším rozlišením a robustnější vyrovnávací pamětí. Zajímavější jsou optické novinky v podobě dvojice pevných objektivů s ohnisky 23 a 33 mm (ekv. 35 a 50 mm) a vysokou světelností F1,4.</p>

<h2>Fujifilm GFX 50S II: nejlevnější středoformát&nbsp;</h2>

<p>Fujifilm 50S II je nejlevnější středoformátový fotoaparát, který byl k dnešnímu dni představen, jeho cena (4000 USD) je dokonce nižší než cena „dálkoměrné“ varianty GFX 50R, která byla představena před třemi lety. Ve srovnání s předchůdcem novinka přináší řadu vylepšení, z nichž nejdůležitější je mechanická stabilizace snímače, ale též jeden podstatný downgrade – hledáček s menším zvětšením.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=524324487" onclick="javascript:ShowArticleImage(524324487,750,500,'gfx50Sii.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(85, 135, 135) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=524324487&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Fujifilm 50S II je osazen původním, tedy pět let starým CMOS snímačem o rozměrech 44 × 33 mm a rozlišení 8256 × 6192 px. Naopak nový je procesor a 5osá mechanická stabilizace senzoru s účinností až 6,5 expozičních stupňů. Podporována je tedy i funkce pixel-shift, kdy fotoaparát pomocí posunu snímače pořídí několik snímků a složí je do jednoho s rozlišením 200 Mpx.</p>

<p>Autofokus i nadále využívá k ostření pouze detekci kontrastu, přičemž k dispozici je 425 ostřicích bodů. Výrobce tvrdí, že díky novému procesoru, stabilizaci a pokročilým algoritmům by ostření mělo být rychlejší a přesnější, a to zejména v režimu detekce tváře/oka.&nbsp;&nbsp;Je však nabíledni, že kontrastní ostření nedosáhne výkonu hybridních ostřicích systémů, jimž disponuje varianta s vyšším rozlišením GFX 100S.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=507256686" onclick="javascript:ShowArticleImage(507256686,750,500,'gfx50Sii(4).jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=507256686&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Naopak tradičně široká je nabídka fotografických a obrazových módů. Fujifilm 50S II dostal do vínku nový režim se širokým dynamickým rozsahem DR Priority a ke stávajícím 17 simulacím filmu přibyly dva obrazové profily Nostalgic Neg a&nbsp;Eterna Bleach Bypass.</p>

<p>Neměnné zůstávají též možnosti natáčení videa. Maximem je Full HD (1080p) rozlišení při 30 sn./s. 4K video a 10bitový záznam tak zůstávají doménou modelu GFX 100S. K bezdrátové komunikaci slouží Wi-Fi a Bluetooth.</p>

<p>Na robustním těle fotoaparátu nově najdeme uživatelsky přizpůsobitelný stavový displej, zadní stěna je osazena detailní 3,2"&nbsp;dotykovou obrazovkou, která je výklopná ve dvou směrech. Elektronický hledáček má stále rozlišení 3 690 000 bodů, oproti předchůdci má však menší zvětšení 0,77× (ekv. 35&nbsp;mm film) a je zabudovaný přímo do těla fotoaparátu, nikoli odnímatelný.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=66447266" onclick="javascript:ShowArticleImage(66447266,750,500,'gfx50Sii(8).jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(85, 135, 135) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=66447266&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Design aparátu je postaven na modelu GFX 100S, je tedy o něco menší než u předchozí generace (150 × 104,2 ×87,2 mm) a lehčí (900 g). Otočný volič pro volbu rychlosti závěrky nahradil již zmíněný stavový displej, na zadní stěně se bohužel nenašlo místo pro původní AF joystick.</p>

<p>Na těle se nachází konektor&nbsp;USB 3.2 (přes který lze fotoaparát nabíjet), HDMI a vstupy pro externí mikrofon, sluchátka a dálkovou spoušť. Nechybí ani duální slot pro paměťové karty typu SD (s podporou UHS-II). K napájení GFX 50S II využívá nový typ akumulátoru, který nabídne vyšší výdrž – na jedno nabití s ním nafotíte až 440 snímků.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=85695125" onclick="javascript:ShowArticleImage(85695125,750,500,'gfx50Sii(3).jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(85, 135, 135) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=85695125&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Fujifilm GFX 50S II se začne prodávat na konci října za předpokládanou cenu 4000 USD; v setu s novým základním zoomem GF 35–70 mm F4,5–5,6 WR by měl stát 4500 USD.</p><h2>Fujinon GF 35–70 mm F4,5–5,6: seťák se zatahovací konstrukcí</h2>

<p>Společně s novým středoformátem Fujifilm představil nový setový objektiv Fujinon GF 35–70 mm F4,5–5,6 WR (po přepočtu dostaneme ohniskový rozsah 28–55 mm), jehož devizou je skladná, zatahovací a lehká konstrukce.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=667277250" onclick="javascript:ShowArticleImage(667277250,750,500,'gf35-70(2).jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(85, 135, 135) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=667277250&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Optická stavba zoomu zahrnuje 11 členů uspořádaných v 9 skupinách, jedna čočka je asférické a dvě ze skla s nízkou disperzí (ED). Clona čítá devět lamel, závit na filtry má průměr 62 mm. Ostřit lze od 35 cm. Objektiv bude k dostání na konci října samostatně za 1000 USD, v kitu s GFX 50S II za zvýhodněnou cenu 500 USD.</p><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2>Fujinon XF 23 mm a 33 mm: odolné světelné objektivy</h2>

<p>Pevné světelné objektivy Fujinon XF 23 mm a 33mm F1,4 R LM WR nabídnou po přepočtu ohniska 35 a 50 mm. Obě „skla“ mají stejnou optickou stavbu čítající patnáct členů uspořádaných v deseti skupinách, dvě čočky jsou asférické a tři ze skla s nízkým rozptylem (ED).</p>

<p>Zmíněné speciální členy mají za úkol redukovat chromatickou aberaci a zajistit konzistentní kresbu v celé ploše obrazu i při plně otevřené cloně. Clona sestává z devíti lamel a lze s ní zaclonit na F16. Závit na filtry má průměr 58 mm.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=777000232" onclick="javascript:ShowArticleImage(777000232,750,500,'xf23.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(85, 135, 135) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=777000232&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a><br />
Fujinon XF 23 mm F1,4</h6>

<p>Oba objektivy mají totožnou konstrukci z hořčíkové slitiny s utěsněním proti vniknutí vody a prachu (WR) a clonovým prstencem s možností zamknutí v pozici „A“. Podobné jsou i rozměry a váha. Průměr tubusu činí 67 mm, „pětatřicítka“ je o čtyři milimetry delší a patnáct gramů těžší než „padesátka“ s délkou 74 mm a hmotností 360 g.</p>

<p>Ostření má na starosti lineární motor: XF 23 mm ostří od 19 cm, XF 33 mm od 30 cm. Širokoúhlejší objektiv se začne prodávat v listopadu za 900 USD, Fujinon XF 33 se na pultech objeví na konci září s cenovkou 800 USD.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=961169374" onclick="javascript:ShowArticleImage(961169374,750,500,'xf33.jpg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(85, 135, 135) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=961169374&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a><br />
Fujinon XF 33mm F1,4</h6>

<p>Společně s novými objektivy se objevil, takřka potají, též upgrade oblíbené APS-C bezzrcadlovky X-T30. Model <strong>Fujifilm X-T30 II</strong> přináší jen velmi decentní vylepšení v podobě detailnějšího zadního displeje, jehož rozlišení se navýšilo na 1 680 000 bodů (vs. dřívějších 1 040 000 bodů), a rozšíření vyrovnávací paměti. Novinka bude stát 900 USD, v kitu s objektivem XC 15–45 mm F3,5–5,6 zaplatíte o 100 USD víc.</p><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>

			<div class="article-template-spliter article-template-spliter-last"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div><script>ArticleRoller.Build();</script>

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/novy-polaroid-now-spojuje-instantni-fotku-s-mobilem" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Nový Polaroid Now+ spojuje instantní fotku s mobilem</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/fujifilm-uvadi-dosud-nejlevnejsi-stredoformat-gfx-50s-ii-spolecne-se-setovym-zoomem-novych-objektivu-se-dockal-i-bajonet-x/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/fotoaparaty" title="Fotoaparáty">Fotoaparáty</a>, <a href="/bezzrcadlovky" title="Bezzrcadlovky">Bezzrcadlovky</a>, <a href="/technika" title="Technika">Technika</a>, <a href="/objektivy" title="Objektivy">Objektivy</a>, <a href="/fujifilm_1" title="Fujifilm">Fujifilm</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"14696","name":"Fujifilm uvádí dosud nejlevnější středoformát GFX 50S II, společně se setovým zoomem. Nových objektivů se dočkal i bajonet X","imageCount":"0"}}
        var cncArticle = {"id":14696,"versionId":"1630746540000","title":"Fujifilm uvádí dosud nejlevnější středoformát GFX 50S II, společně se setovým zoomem. Nových objektivů se dočkal i bajonet X","author":["Helena Vyplelová"],"published":"2021-09-07T07:10:00","created":"2021-09-03T12:35:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1352650" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1352650" data-rel="1630928400000"  data-ver="1630929720000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/rozborka-skladacek-odhalila-tajemstvi-takhle-si-samsung-pomaha-k-vodeodolnosti-ipx8/sc-309-a-1352650/default.aspx' title='Rozborka skládaček odhalila tajemství. Takhle si Samsung pomáhá k voděodolnosti IPx8' data-title='Rozborka skládaček odhalila tajemství. Takhle si Samsung pomáhá k voděodolnosti IPx8'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=250210256' alt='Rozborka skládaček odhalila tajemství. Takhle si Samsung pomáhá k voděodolnosti IPx8' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Rozborka skládaček odhalila tajemství. Takhle si Samsung pomáhá k voděodolnosti IPx8' href='https://samsungmania.mobilmania.zive.cz/clanky/rozborka-skladacek-odhalila-tajemstvi-takhle-si-samsung-pomaha-k-vodeodolnosti-ipx8/sc-309-a-1352650/default.aspx' data-title='Rozborka skládaček odhalila tajemství. Takhle si Samsung pomáhá k voděodolnosti IPx8'>Rozborka skládaček odhalila tajemství. Takhle si Samsung pomáhá k voděodolnosti IPx8</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-catg">Skládací konstrukce</span><span class="article-catg">Rozborka</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1352648" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1352648" data-rel="1630917600000"  data-ver="1630916460000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/nova-era-podivejte-se-jak-funguji-google-mapy-v-hodinkach-s-wear-os-3/sc-3-a-1352648/default.aspx' title='Nová éra. Podívejte se, jak fungují Google Mapy v hodinkách s Wear OS 3' data-title='Nová éra. Podívejte se, jak fungují Google Mapy v hodinkách s Wear OS 3'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=472668065' alt='Nová éra. Podívejte se, jak fungují Google Mapy v hodinkách s Wear OS 3' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Nová éra. Podívejte se, jak fungují Google Mapy v hodinkách s Wear OS 3' href='https://mobilmania.zive.cz/clanky/nova-era-podivejte-se-jak-funguji-google-mapy-v-hodinkach-s-wear-os-3/sc-3-a-1352648/default.aspx' data-title='Nová éra. Podívejte se, jak fungují Google Mapy v hodinkách s Wear OS 3'>Nová éra. Podívejte se, jak fungují Google Mapy v hodinkách s Wear OS 3</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-catg">Wear OS 3</span><span class="article-catg">Google Mapy</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="9106" data-rec-source-id="avmania-cz" data-rec-position="2" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="9106" data-rel="1630873680000"  data-ver="1630874040000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/bluesound-node-recenze-bezdratoveho-multiroom-hi-fi-streameru-drzitele-oceneni-eisa' title='Bluesound NODE: recenze bezdrátového multiroom Hi-Fi streameru, držitele ocenění EISA ' data-title='Bluesound NODE: recenze bezdrátového multiroom Hi-Fi streameru, držitele ocenění EISA '><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=843139628' alt='Bluesound NODE: recenze bezdrátového multiroom Hi-Fi streameru, držitele ocenění EISA ' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Bluesound NODE: recenze bezdrátového multiroom Hi-Fi streameru, držitele ocenění EISA ' href='https://avmania.zive.cz/bluesound-node-recenze-bezdratoveho-multiroom-hi-fi-streameru-drzitele-oceneni-eisa' data-title='Bluesound NODE: recenze bezdrátového multiroom Hi-Fi streameru, držitele ocenění EISA '>Bluesound NODE: recenze bezdrátového multiroom Hi-Fi streameru, držitele ocenění EISA </a></h2>
				<p class="ar-anno">Kompaktní streamer NODE, který se letos dočkal své třetí generace. Zase je o něco lepší.</p>

                    <div style="display:none"><span class="author">Daniel Březina</span></div><div style="display:none"><span class="article-catg">Streamer</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="212145" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="212145" data-rel="1630950300000"  data-ver="1630949400000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/kde-connect-propoji-windows-a-android-tak-jak-to-ani-microsoft-nedokaze/sc-3-a-212145/default.aspx' title='KDE Connect propojí Windows a Android tak, jak to ani Microsoft nedokáže' data-title='KDE Connect propojí Windows a Android tak, jak to ani Microsoft nedokáže'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=115942004' alt='KDE Connect propojí Windows a Android tak, jak to ani Microsoft nedokáže' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='KDE Connect propojí Windows a Android tak, jak to ani Microsoft nedokáže' href='https://www.zive.cz/clanky/kde-connect-propoji-windows-a-android-tak-jak-to-ani-microsoft-nedokaze/sc-3-a-212145/default.aspx' data-title='KDE Connect propojí Windows a Android tak, jak to ani Microsoft nedokáže'>KDE Connect propojí Windows a Android tak, jak to ani Microsoft nedokáže</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-catg">Smartphone</span><span class="article-catg">Windows 10</span><span class="article-catg">Android</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="14696" data-rec-source-id="digiarena-zive-cz" data-rec-position="4" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="14696" data-rel="1630991400000"  data-ver="1630746540000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://digiarena.zive.cz/fujifilm-uvadi-dosud-nejlevnejsi-stredoformat-gfx-50s-ii-spolecne-se-setovym-zoomem-novych-objektivu-se-dockal-i-bajonet-x' title='Fujifilm uvádí dosud nejlevnější středoformát GFX 50S II, společně se setovým zoomem. Nových objektivů se dočkal i bajonet X' data-title='Fujifilm uvádí dosud nejlevnější středoformát GFX 50S II, společně se setovým zoomem. Nových objektivů se dočkal i bajonet X'><img class="lazy" src="/client.images/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=687835093' alt='Fujifilm uvádí dosud nejlevnější středoformát GFX 50S II, společně se setovým zoomem. Nových objektivů se dočkal i bajonet X' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Fujifilm uvádí dosud nejlevnější středoformát GFX 50S II, společně se setovým zoomem. Nových objektivů se dočkal i bajonet X' href='https://digiarena.zive.cz/fujifilm-uvadi-dosud-nejlevnejsi-stredoformat-gfx-50s-ii-spolecne-se-setovym-zoomem-novych-objektivu-se-dockal-i-bajonet-x' data-title='Fujifilm uvádí dosud nejlevnější středoformát GFX 50S II, společně se setovým zoomem. Nových objektivů se dočkal i bajonet X'>Fujifilm uvádí dosud nejlevnější středoformát GFX 50S II, společně se setovým zoomem. Nových objektivů se dočkal i bajonet X</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Fujifilm</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="212138" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="212138" data-rel="1630941300000"  data-ver="1630936920000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/brnenske-vut-otevrelo-kvantovou-laborator-postavili-si-tu-maly-internet-ktery-odola-utoku-kvantoveho-pocitace/sc-3-a-212138/default.aspx' title='Brněnské VUT otevřelo kvantovou laboratoř. Postavili si tu malý internet, který odolá útoku kvantového počítače' data-title='Brněnské VUT otevřelo kvantovou laboratoř. Postavili si tu malý internet, který odolá útoku kvantového počítače'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=106817735' alt='Brněnské VUT otevřelo kvantovou laboratoř. Postavili si tu malý internet, který odolá útoku kvantového počítače' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Brněnské VUT otevřelo kvantovou laboratoř. Postavili si tu malý internet, který odolá útoku kvantového počítače' href='https://www.zive.cz/clanky/brnenske-vut-otevrelo-kvantovou-laborator-postavili-si-tu-maly-internet-ktery-odola-utoku-kvantoveho-pocitace/sc-3-a-212138/default.aspx' data-title='Brněnské VUT otevřelo kvantovou laboratoř. Postavili si tu malý internet, který odolá útoku kvantového počítače'>Brněnské VUT otevřelo kvantovou laboratoř. Postavili si tu malý internet, který odolá útoku kvantového počítače</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-catg">VUT Brno</span><span class="article-catg">Kvantové počítače</span><span class="article-catg">Bezpečnost</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="9108" data-rec-source-id="avmania-cz" data-rec-position="6" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="9108" data-rel="1630942320000"  data-ver="1630947420000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/amazon-chce-prodavat-svoje-vlastni-televizory' title='Amazon chce prodávat televizory pod svojí značkou a se systémem Fire TV' data-title='Amazon chce prodávat televizory pod svojí značkou a se systémem Fire TV'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=582742795' alt='Amazon chce prodávat televizory pod svojí značkou a se systémem Fire TV' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Amazon chce prodávat televizory pod svojí značkou a se systémem Fire TV' href='https://avmania.zive.cz/amazon-chce-prodavat-svoje-vlastni-televizory' data-title='Amazon chce prodávat televizory pod svojí značkou a se systémem Fire TV'>Amazon chce prodávat televizory pod svojí značkou a se systémem Fire TV</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-catg">Televizory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="165941" data-rec-source-id="doupe-zive-cz" data-rec-position="7" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="165941" data-rel="1630533600000"  data-ver="1630394700000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/twelve-minutes-mezi-genialitou-a-propadakem--recenze' title='Twelve Minutes: mezi genialitou a propadákem | Recenze' data-title='Twelve Minutes: mezi genialitou a propadákem | Recenze'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=197258692' alt='Twelve Minutes: mezi genialitou a propadákem | Recenze' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Twelve Minutes: mezi genialitou a propadákem | Recenze' href='https://doupe.zive.cz/clanek/twelve-minutes-mezi-genialitou-a-propadakem--recenze' data-title='Twelve Minutes: mezi genialitou a propadákem | Recenze'>Twelve Minutes: mezi genialitou a propadákem | Recenze</a></h2>
				<p class="ar-anno">Podobných dvanáct minut bychom ve skutečnosti prožít skutečně nechtěli. A popravdě, ani ty virtuální nebyly zrovna šlágrem.</p>

                    <div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-catg">Recenze</span><span class="article-catg">Logické</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="212087" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="212087" data-rel="1630665900000"  data-ver="1630655400000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/vyvoj-windows-11-se-rozdelil-jedna-vetev-miri-do-finise-druha-pripravuje-velke-veci-na-pristi-rok/sc-3-a-212087/default.aspx' title='Vývoj Windows 11 se rozdělil. Jedna větev míří do finiše, druhá připravuje velké věci na příští rok' data-title='Vývoj Windows 11 se rozdělil. Jedna větev míří do finiše, druhá připravuje velké věci na příští rok'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=362823775' alt='Vývoj Windows 11 se rozdělil. Jedna větev míří do finiše, druhá připravuje velké věci na příští rok' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Vývoj Windows 11 se rozdělil. Jedna větev míří do finiše, druhá připravuje velké věci na příští rok' href='https://www.zive.cz/clanky/vyvoj-windows-11-se-rozdelil-jedna-vetev-miri-do-finise-druha-pripravuje-velke-veci-na-pristi-rok/sc-3-a-212087/default.aspx' data-title='Vývoj Windows 11 se rozdělil. Jedna větev míří do finiše, druhá připravuje velké věci na příští rok'>Vývoj Windows 11 se rozdělil. Jedna větev míří do finiše, druhá připravuje velké věci na příští rok</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-catg">Windows 11</span><span class="article-catg">Windows Insider</span><span class="article-catg">Operační systémy</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1352617" data-rec-source-id="mobilmania-cz" data-rec-position="9" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1352617" data-rel="1630503000000"  data-ver="1630503000000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/navrat-tchajwanske-legendy-htc-u-nas-prodava-novy-smartphone-stredni-tridy/sc-3-a-1352617/default.aspx' title='Návrat tchajwanské legendy? HTC u nás prodává nový smartphone střední třídy' data-title='Návrat tchajwanské legendy? HTC u nás prodává nový smartphone střední třídy'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=538030300' alt='Návrat tchajwanské legendy? HTC u nás prodává nový smartphone střední třídy' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ga-plain-title ar-title gtm-track-t' title='Návrat tchajwanské legendy? HTC u nás prodává nový smartphone střední třídy' href='https://mobilmania.zive.cz/clanky/navrat-tchajwanske-legendy-htc-u-nas-prodava-novy-smartphone-stredni-tridy/sc-3-a-1352617/default.aspx' data-title='Návrat tchajwanské legendy? HTC u nás prodává nový smartphone střední třídy'>Návrat tchajwanské legendy? HTC u nás prodává nový smartphone střední třídy</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-catg">5G</span><span class="article-catg">Střední třída</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|13")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|13")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12978687#p12978687" title="Fotohospoda"> 7 636</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12978687#p12978687" class="ar-title gtm-track-t ar-premium-free" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=204&amp;t=1318106&amp;p=12978644#p12978644" title="thehotcontent">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=204&amp;t=1318106&amp;p=12978644#p12978644" class="ar-title gtm-track-t ar-premium-free" title="thehotcontent">thehotcontent</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1318080&amp;p=12978636#p12978636" title="Koupě fotoaparátu + objektivu, 10000,-">  8</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1318080&amp;p=12978636#p12978636" class="ar-title gtm-track-t ar-premium-free" title="Koupě fotoaparátu + objektivu, 10000,-">Koupě fotoaparátu + objektivu, 10000,-</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12978634#p12978634" title="Nikon Z systém"> 2 171</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12978634#p12978634" class="ar-title gtm-track-t ar-premium-free" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12978596#p12978596" title="Sony A7/A7r - zkusenosti"> 4 824</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12978596#p12978596" class="ar-title gtm-track-t ar-premium-free" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12978255#p12978255" title="Fujifilm X a GFX"> 5 171</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12978255#p12978255" class="ar-title gtm-track-t ar-premium-free" title="Fujifilm X a GFX">Fujifilm X a GFX</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12978169#p12978169" title="Canon EOS R systém"> 2 399</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12978169#p12978169" class="ar-title gtm-track-t ar-premium-free" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12977963#p12977963" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 10 833</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12977963#p12977963" class="ar-title gtm-track-t ar-premium-free" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1318064&amp;p=12976980#p12976980" title="Řada Canon M, kam dál?">  8</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1318064&amp;p=12976980#p12976980" class="ar-title gtm-track-t ar-premium-free" title="Řada Canon M, kam dál?">Řada Canon M, kam dál?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12976818#p12976818" title="Bezzrcátka Olympus - zkušenosti, tipy"> 10 330</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12976818#p12976818" class="ar-title gtm-track-t ar-premium-free" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12976569#p12976569" title="PC pro úpravu fotografií"> 2 097</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12976569#p12976569" class="ar-title gtm-track-t ar-premium-free" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1317923&amp;p=12976357#p12976357" title="Canon M50 - svetelny objektiv">  9</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1317923&amp;p=12976357#p12976357" class="ar-title gtm-track-t ar-premium-free" title="Canon M50 - svetelny objektiv">Canon M50 - svetelny objektiv</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=213&amp;t=1313786&amp;p=12976271#p12976271" title="Záklaďák 2.8 na Canon FF vhodný i pro video">  5</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=213&amp;t=1313786&amp;p=12976271#p12976271" class="ar-title gtm-track-t ar-premium-free" title="Záklaďák 2.8 na Canon FF vhodný i pro video">Záklaďák 2.8 na Canon FF vhodný i pro video</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=204&amp;t=1318059&amp;p=12976233#p12976233" title="themaxgood">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=204&amp;t=1318059&amp;p=12976233#p12976233" class="ar-title gtm-track-t ar-premium-free" title="themaxgood">themaxgood</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1317996&amp;p=12975315#p12975315" title="Canon M50 upgrade">  17</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1317996&amp;p=12975315#p12975315" class="ar-title gtm-track-t ar-premium-free" title="Canon M50 upgrade">Canon M50 upgrade</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1309905&amp;p=12973244#p12973244" title="Kopírování fotografií">  5</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1309905&amp;p=12973244#p12973244" class="ar-title gtm-track-t ar-premium-free" title="Kopírování fotografií">Kopírování fotografií</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210713" title="neuč orla létat" data-list-name="fotografieTýdne" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/orel-da2.jpg&w=290&h=249&q=80&crop=1" /></a>
    <div class="title">neuč orla létat</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=86793&amp;protype=1" title="jokr7">jokr7</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210948" title="Hrobník Pavel" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/IGP6920s.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210953" title="Tkanie" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/519/K5_8183_ff.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210951" title="" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/vysok_2.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210946" title="Na klavír čtyřručně" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/DSC_3287vv_BW2_zm_zm_hr_i_na_klav_r.JPG&w=135&h=78&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='14680' data-rel='1630300200000' data-ver='1630316700000'>
					<div class="ar-img">
						<a href="/8-zpusobu-jak-nastvat-profesionalniho-fotografa" class="gtm-track-t" title="8 způsobů, jak naštvat profesionálního fotografa. Tohle raději neříkejte."><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=294061658' alt='8 způsobů, jak naštvat profesionálního fotografa. Tohle raději neříkejte.' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/8-zpusobu-jak-nastvat-profesionalniho-fotografa" class="ar-title gtm-track-t" title="8 způsobů, jak naštvat profesionálního fotografa. Tohle raději neříkejte.">8 způsobů, jak naštvat profesionálního fotografa. Tohle raději neříkejte.</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Fotoškola</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14683' data-rel='1629954600000' data-ver='1629665220000'>
					<div class="ar-img">
						<a href="/externi-chlazeni-pro-eos-r5/r6-je-tu-zatim-vsak-s-neznamou-ucinnosti" class="gtm-track-t" title="Externí chlazení pro EOS R5/R6 je tu. Zatím však s neznámou účinností"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=590318701' alt='Externí chlazení pro EOS R5/R6 je tu. Zatím však s neznámou účinností' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/externi-chlazeni-pro-eos-r5/r6-je-tu-zatim-vsak-s-neznamou-ucinnosti" class="ar-title gtm-track-t" title="Externí chlazení pro EOS R5/R6 je tu. Zatím však s neznámou účinností">Externí chlazení pro EOS R5/R6 je tu. Zatím však s neznámou účinností</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Příslušenství</span><span class="article-catg">Technika</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14689' data-rel='1630732200000' data-ver='1630961520000'>
					<div class="ar-img">
						<a href="/lego-a-leica-v-jednom-zabava-nejen-pro-fotografy" class="gtm-track-t" title="Lego a Leica v jednom. Zábava nejen pro fotografy"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=68121416' alt='Lego a Leica v jednom. Zábava nejen pro fotografy' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/lego-a-leica-v-jednom-zabava-nejen-pro-fotografy" class="ar-title gtm-track-t" title="Lego a Leica v jednom. Zábava nejen pro fotografy">Lego a Leica v jednom. Zábava nejen pro fotografy</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Kultura</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14690' data-rel='1630559400000' data-ver='1630526280000'>
					<div class="ar-img">
						<a href="/iphone-photography-awards-2021-pandemii-navzdory" class="gtm-track-t" title="iPhone Photography Awards 2021: Pandemii navzdory"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=63193670' alt='iPhone Photography Awards 2021: Pandemii navzdory' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/iphone-photography-awards-2021-pandemii-navzdory" class="ar-title gtm-track-t" title="iPhone Photography Awards 2021: Pandemii navzdory">iPhone Photography Awards 2021: Pandemii navzdory</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">iPhone</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14682' data-rel='1629781800000' data-ver='1629820200000'>
					<div class="ar-img">
						<a href="/tacs-automatic-twin-lens--hodinky-ktery-musi-mit-kazdy-fotograf" class="gtm-track-t" title="TACS Automatic Twin Lens – hodinky, které musí mít každý fotograf"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=808292' alt='TACS Automatic Twin Lens – hodinky, které musí mít každý fotograf' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/tacs-automatic-twin-lens--hodinky-ktery-musi-mit-kazdy-fotograf" class="ar-title gtm-track-t" title="TACS Automatic Twin Lens – hodinky, které musí mít každý fotograf">TACS Automatic Twin Lens – hodinky, které musí mít každý fotograf</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Kultura</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14685' data-rel='1630213800000' data-ver='1629805020000'>
					<div class="ar-img">
						<a href="/s-adapterem-megadap-etz11-muzete-nasadit-objektivy-sony-na-bezzrcadlovky-nikon-z" class="gtm-track-t" title="S adaptérem Megadap ETZ11 můžete nasadit objektivy Sony na bezzrcadlovky Nikon Z"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=881334740' alt='S adaptérem Megadap ETZ11 můžete nasadit objektivy Sony na bezzrcadlovky Nikon Z' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/s-adapterem-megadap-etz11-muzete-nasadit-objektivy-sony-na-bezzrcadlovky-nikon-z" class="ar-title gtm-track-t" title="S adaptérem Megadap ETZ11 můžete nasadit objektivy Sony na bezzrcadlovky Nikon Z">S adaptérem Megadap ETZ11 můžete nasadit objektivy Sony na bezzrcadlovky Nikon Z</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Objektivy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14687' data-rel='1630127400000' data-ver='1630057620000'>
					<div class="ar-img">
						<a href="/novy-tamron-18300-mm-pro-aps-c-bezzrcadlovky-jiz-v-zari" class="gtm-track-t" title="Nový Tamron 18–300 mm pro APS-C bezzrcadlovky již v září"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=659477075' alt='Nový Tamron 18–300 mm pro APS-C bezzrcadlovky již v září' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/novy-tamron-18300-mm-pro-aps-c-bezzrcadlovky-jiz-v-zari" class="ar-title gtm-track-t" title="Nový Tamron 18–300 mm pro APS-C bezzrcadlovky již v září">Nový Tamron 18–300 mm pro APS-C bezzrcadlovky již v září</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Tamron</span><span class="article-catg">Technika</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14691' data-rel='1630818600000' data-ver='1630587660000'>
					<div class="ar-img">
						<a href="/bramborou-roku-je-v-soutezi-potato-photographer-of-the-year-snimek-fish--chips" class="gtm-track-t" title="Bramborou roku je v soutěži Potato Photographer of the Year snímek Fish &amp; Chips"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=15346831' alt='Bramborou roku je v soutěži Potato Photographer of the Year snímek Fish & Chips' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/bramborou-roku-je-v-soutezi-potato-photographer-of-the-year-snimek-fish--chips" class="ar-title gtm-track-t" title="Bramborou roku je v soutěži Potato Photographer of the Year snímek Fish &amp; Chips">Bramborou roku je v soutěži Potato Photographer of the Year snímek Fish & Chips</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Soutěže</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html" title="Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prijde-nejvetsi/MTAweDUwL3NtYXJ0L2JveA/1257078.jpg?v=0&amp;st=HhIeIgC7eJiNEUyIwkkaG6ryv9mvfDOCgSPVd_VucY4&amp;ts=1630995307&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html" title="Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});">Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html" title="Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/darecky-pro-lid/MTAweDUwL3NtYXJ0L2JveA/1256949.jpg?v=0&amp;st=yrPV2n3hAEaBgO5KMD8P8VAKtjV3q15WGaEDKClCiVM&amp;ts=1630995307&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html" title="Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html'});">Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/400932/hrdina-indie-i-kral-instagramu-chopra-s-ostepem-zacal-aby-zhubnul.html" title="Hrdina Indie i král Instagramu. Chopra s oštěpem začal, aby zhubnul" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/400932/hrdina-indie-i-kral-instagramu-chopra-s-ostepem-zacal-aby-zhubnul.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hrdina-indie-i/MTAweDUwL3NtYXJ0L2JveA/1252697.jpg?v=0&amp;st=GoZFXkoVvRrV-fVTaCT7gEPsmjCG-MuIeu7dgknTMPw&amp;ts=1630995307&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/400932/hrdina-indie-i-kral-instagramu-chopra-s-ostepem-zacal-aby-zhubnul.html" title="Hrdina Indie i král Instagramu. Chopra s oštěpem začal, aby zhubnul" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/400932/hrdina-indie-i-kral-instagramu-chopra-s-ostepem-zacal-aby-zhubnul.html'});">Hrdina Indie i král Instagramu. Chopra s oštěpem začal, aby zhubnul</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/400964/cesta-maki-finske-rekordy-uz-mi-zatrhli-dostanu-se-kam-architekti-ne.html" title="Cesta Mäki: Finské rekordy už mi zatrhli. Dostanu se, kam architekti ne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/400964/cesta-maki-finske-rekordy-uz-mi-zatrhli-dostanu-se-kam-architekti-ne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesta-maki-fin/MTAweDUwL3NtYXJ0L2JveA/1252371.jpg?v=0&amp;st=muju_p5RvglIxH_1GYlOIQjWbkafPfjPMI0ATIlbMEU&amp;ts=1630995307&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/400964/cesta-maki-finske-rekordy-uz-mi-zatrhli-dostanu-se-kam-architekti-ne.html" title="Cesta Mäki: Finské rekordy už mi zatrhli. Dostanu se, kam architekti ne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/400964/cesta-maki-finske-rekordy-uz-mi-zatrhli-dostanu-se-kam-architekti-ne.html'});">Cesta Mäki: Finské rekordy už mi zatrhli. Dostanu se, kam architekti ne</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie" title="Zemřel Jean-Paul Belmondo. Steve McQueen z Francie si auta uměl vybírat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zemrel-jean-pau/MTAweDUwL3NtYXJ0L2JveA/1256932.jpg?v=0&amp;st=GFrZ13pU7j-w0x824MhrRHFNK6eTcA_6_ZhnArAIa6g&amp;ts=1630995307&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie" title="Zemřel Jean-Paul Belmondo. Steve McQueen z Francie si auta uměl vybírat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie'});">Zemřel Jean-Paul Belmondo. Steve McQueen z Francie si auta uměl vybírat!</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/tato-auta-vypadaji-ze-je-neco-rozmacklo-onikyan-nabira-na-popularite-i-v-evrope" title="Tato auta vypadají, že je něco rozmáčklo. Onikyan nabírá na popularitě i v Evropě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/tato-auta-vypadaji-ze-je-neco-rozmacklo-onikyan-nabira-na-popularite-i-v-evrope'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tato-auta-vypad/MTAweDUwL3NtYXJ0L2JveA/1250341.jpg?v=0&amp;st=BxC-K3J8WWquS7j63DNAH3CoUFQ3c-IWq-tyQHH8ZMg&amp;ts=1630995307&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tato-auta-vypadaji-ze-je-neco-rozmacklo-onikyan-nabira-na-popularite-i-v-evrope" title="Tato auta vypadají, že je něco rozmáčklo. Onikyan nabírá na popularitě i v Evropě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/tato-auta-vypadaji-ze-je-neco-rozmacklo-onikyan-nabira-na-popularite-i-v-evrope'});">Tato auta vypadají, že je něco rozmáčklo. Onikyan nabírá na popularitě i v Evropě</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400893/skutecne-globalni-hry-proc-na-medaili-v-tokiu-dosahl-rekordni-pocet-zemi.html" title="Skutečně globální Hry. Proč na medaili v Tokiu dosáhl rekordní počet zemí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400893/skutecne-globalni-hry-proc-na-medaili-v-tokiu-dosahl-rekordni-pocet-zemi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skutecne-global/MTAweDUwL3NtYXJ0L2JveA/1251718.jpg?v=0&amp;st=t3HGcrTb5xYrsMTrk4dXqB1_xLYUmY8I4UhRvxG-pDU&amp;ts=1630995307&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400893/skutecne-globalni-hry-proc-na-medaili-v-tokiu-dosahl-rekordni-pocet-zemi.html" title="Skutečně globální Hry. Proč na medaili v Tokiu dosáhl rekordní počet zemí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400893/skutecne-globalni-hry-proc-na-medaili-v-tokiu-dosahl-rekordni-pocet-zemi.html'});">Skutečně globální Hry. Proč na medaili v Tokiu dosáhl rekordní počet zemí?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400787/sport-magazin-maki-o-tokiu-galasek-o-baniku-i-plakat-kordove.html" title="Sport magazín: Mäki o Tokiu, Galásek o Baníku i plakát Kordové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400787/sport-magazin-maki-o-tokiu-galasek-o-baniku-i-plakat-kordove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sport-magazin/MTAweDUwL3NtYXJ0L2JveA/1252181.jpg?v=0&amp;st=go1uu2zfQPn0e5-pGVqiB6q-WLViLALiGSjj5qDz0ok&amp;ts=1630995307&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400787/sport-magazin-maki-o-tokiu-galasek-o-baniku-i-plakat-kordove.html" title="Sport magazín: Mäki o Tokiu, Galásek o Baníku i plakát Kordové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400787/sport-magazin-maki-o-tokiu-galasek-o-baniku-i-plakat-kordove.html'});">Sport magazín: Mäki o Tokiu, Galásek o Baníku i plakát Kordové</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html" title="Nejlepší animované filmy roku 2021 na AniFilmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-animov/MTAweDUwL3NtYXJ0L2JveA/1257062.jpg?v=0&amp;st=5d41R5nXwK-ExWpGpWXxi__EWkm41r4KJIOs2LLqG_s&amp;ts=1630995307&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html" title="Nejlepší animované filmy roku 2021 na AniFilmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html'});">Nejlepší animované filmy roku 2021 na AniFilmu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/hobo-tough-life---tezky-zivot-bezdomovce-hezky-cesky--recenze" title="Hobo: Tough Life - těžký život bezdomovce hezky česky | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hobo-tough-life---tezky-zivot-bezdomovce-hezky-cesky--recenze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hobo-tough-lif/MTAweDUwL3NtYXJ0L2JveA/1228570.jpg?v=0&amp;st=4HQ4pjp1VXKF4Zn6NKjvMxs2grQunGv5sjH9aR9DnmQ&amp;ts=1630995307&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/hobo-tough-life---tezky-zivot-bezdomovce-hezky-cesky--recenze" title="Hobo: Tough Life - těžký život bezdomovce hezky česky | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hobo-tough-life---tezky-zivot-bezdomovce-hezky-cesky--recenze'});">Hobo: Tough Life - těžký život bezdomovce hezky česky | Recenze</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerieNejlepší" data-list-type="userGallery">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210910" title="B a W"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/B_a_W.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210879" title="Pažský most-Chorvatsko"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/512/Pa_sk_most_facebok_2048.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210892" title="Svítání u pěchotního srubu"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/512/bunkr_d_vno_facebok.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210932" title="tajemství"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_8871d.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210867" title="míjení 3"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_0827_bXX.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210948" title="Hrobník Pavel"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/IGP6920s.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210905" title=""><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/IMGP8718_cb.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210885" title="Listy"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/DSC_2788_zm_zm.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210925" title="Rabbův mlýn - Opavsko"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/512/ml_n_hlavnice_facebok.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210878" title="xxx"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/12140.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210908" title="Majster pálenice"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/DSCF5307.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210904" title="Liptov"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/2013_07_23_8018Jpg.JPG&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});">AVmania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/Mjc4eDIwOS9zbWFydC9ib3g/1256835.jpg?v=0&amp;st=9UJ9oLlnJ5Exnvbqq4cH-L2ayKHZtEQYaeOUmAGIKS4&amp;ts=1630993900&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});">22 nejlepších erotických thrillerů. Kde je najdete online?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/401686/tragedie-v-jaroslavli-10-let-pote-co-se-stalo-po-nejtemnejsim-hokejovem-dni.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej/401686/tragedie-v-jaroslavli-10-let-pote-co-se-stalo-po-nejtemnejsim-hokejovem-dni.html" title="10 let poté: Nejtemnější den. V Jaroslavli vyhasly i tři české životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/401686/tragedie-v-jaroslavli-10-let-pote-co-se-stalo-po-nejtemnejsim-hokejovem-dni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/10-let-pote-ne/Mjc4eDIwOS9zbWFydC9ib3g/1257058.jpg?v=0&amp;st=D674oO18r7a0-Vw416MDjUa_ISwomj1dPx5P69thwRM&amp;ts=1630993900&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej/401686/tragedie-v-jaroslavli-10-let-pote-co-se-stalo-po-nejtemnejsim-hokejovem-dni.html" title="10 let poté: Nejtemnější den. V Jaroslavli vyhasly i tři české životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/401686/tragedie-v-jaroslavli-10-let-pote-co-se-stalo-po-nejtemnejsim-hokejovem-dni.html'});">10 let poté: Nejtemnější den. V Jaroslavli vyhasly i tři české životy</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/senatori-nestihli-schvalit-novelu-zakona-o-dph-cetky-z-e-shopu-budou-za-pusu-asi-i-o-prazdninach/sc-3-a-210809/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/senatori-nestihli-schvalit-novelu-zakona-o-dph-cetky-z-e-shopu-budou-za-pusu-asi-i-o-prazdninach/sc-3-a-210809/default.aspx" title="Senátoři nestihli schválit novelu zákona o DPH. Cetky z e-shopů budou za pusu asi i o prázdninách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/senatori-nestihli-schvalit-novelu-zakona-o-dph-cetky-z-e-shopu-budou-za-pusu-asi-i-o-prazdninach/sc-3-a-210809/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/senatori-nestih/Mjc4eDIwOS9zbWFydC9ib3g/1231821.jpg?v=0&amp;st=1WGB62avOrpsiOqaDyoRvRXoXJFVXmX0lAIr1j2C0mI&amp;ts=1630993900&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/senatori-nestihli-schvalit-novelu-zakona-o-dph-cetky-z-e-shopu-budou-za-pusu-asi-i-o-prazdninach/sc-3-a-210809/default.aspx" title="Senátoři nestihli schválit novelu zákona o DPH. Cetky z e-shopů budou za pusu asi i o prázdninách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/senatori-nestihli-schvalit-novelu-zakona-o-dph-cetky-z-e-shopu-budou-za-pusu-asi-i-o-prazdninach/sc-3-a-210809/default.aspx'});">Senátoři nestihli schválit novelu zákona o DPH. Cetky z e-shopů budou za pusu asi i o prázdninách</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/t-mobile-prijde-s-novymi-tarify-ceny-nesnizi-ale-na-vyzadani-vrati-sluzbu-ktera-driv-byla-samozrejmosti/sc-3-a-1352562/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/t-mobile-prijde-s-novymi-tarify-ceny-nesnizi-ale-na-vyzadani-vrati-sluzbu-ktera-driv-byla-samozrejmosti/sc-3-a-1352562/default.aspx" title="T-Mobile přijde s novými tarify. Ceny nesníží, ale na vyžádání vrátí službu, která dřív byla samozřejmostí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/t-mobile-prijde-s-novymi-tarify-ceny-nesnizi-ale-na-vyzadani-vrati-sluzbu-ktera-driv-byla-samozrejmosti/sc-3-a-1352562/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/t-mobile-prijde/Mjc4eDIwOS9zbWFydC9ib3g/1254510.jpg?v=0&amp;st=9PzTsT0QEgdAGw-b5h6JZXJHrPaTqS59e3deML6fj7g&amp;ts=1630993900&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/t-mobile-prijde-s-novymi-tarify-ceny-nesnizi-ale-na-vyzadani-vrati-sluzbu-ktera-driv-byla-samozrejmosti/sc-3-a-1352562/default.aspx" title="T-Mobile přijde s novými tarify. Ceny nesníží, ale na vyžádání vrátí službu, která dřív byla samozřejmostí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/t-mobile-prijde-s-novymi-tarify-ceny-nesnizi-ale-na-vyzadani-vrati-sluzbu-ktera-driv-byla-samozrejmosti/sc-3-a-1352562/default.aspx'});">T-Mobile přijde s novými tarify. Ceny nesníží, ale na vyžádání vrátí službu, která dřív byla samozřejmostí</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-paulina-g/Mjc4eDIwOS9zbWFydC9ib3g/1236312.jpg?v=0&amp;st=d0L7Xpp6vEZtzVvmeSbrGZlC3Za5m9J52fivkWQzbTU&amp;ts=1630993900&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});">FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html" title="Vdova po Rachůnkovi (†32) 10 let od tragédie: Káju mám pořád doma!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vdova-po-rachun/Mjc4eDIwOS9zbWFydC9ib3g/1257097.jpg?v=0&amp;st=Z64R3NwjZcGy7YPznFo-8r4F0615zQRUyTNDlB1e0PM&amp;ts=1630993900&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html" title="Vdova po Rachůnkovi (†32) 10 let od tragédie: Káju mám pořád doma!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html'});">Vdova po Rachůnkovi (†32) 10 let od tragédie: Káju mám pořád doma!</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/689386/tezky-prubeh-covidu-muze-vest-k-selhani-ledvin-varuji-cesti-odbornici-pridali-dulezitou-radu.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/689386/tezky-prubeh-covidu-muze-vest-k-selhani-ledvin-varuji-cesti-odbornici-pridali-dulezitou-radu.html" title="Těžký průběh covidu může vést k selhání ledvin, varují čeští odborníci. Přidali důležitou radu   " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/689386/tezky-prubeh-covidu-muze-vest-k-selhani-ledvin-varuji-cesti-odbornici-pridali-dulezitou-radu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tezky-prubeh-co/Mjc4eDIwOS9zbWFydC9ib3g/1257050.jpg?v=0&amp;st=YNkby_lrSO5czwEzqu0-SbZBcYrhC_dd7pmveONjNHk&amp;ts=1630993900&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/689386/tezky-prubeh-covidu-muze-vest-k-selhani-ledvin-varuji-cesti-odbornici-pridali-dulezitou-radu.html" title="Těžký průběh covidu může vést k selhání ledvin, varují čeští odborníci. Přidali důležitou radu   " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/689386/tezky-prubeh-covidu-muze-vest-k-selhani-ledvin-varuji-cesti-odbornici-pridali-dulezitou-radu.html'});">Těžký průběh covidu může vést k selhání ledvin, varují čeští odborníci. Přidali důležitou radu   </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/misto-hotelu-nastroj-propagandy-nejvyssi-prazdna-budova-na-svete-stoji-v-kldr-1361703'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/misto-hotelu-nastroj-propagandy-nejvyssi-prazdna-budova-na-svete-stoji-v-kldr-1361703" title="Místo hotelu nástroj propagandy. Nejvyšší prázdná budova na světě stojí v KLDR" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/misto-hotelu-nastroj-propagandy-nejvyssi-prazdna-budova-na-svete-stoji-v-kldr-1361703'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/misto-hotelu-na/Mjc4eDIwOS9zbWFydC9ib3g/1256874.jpg?v=0&amp;st=z85dPKr7Gk2bAqGvFWzjdv9nHZcZ3pl-vuKpNamQu84&amp;ts=1630993900&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/misto-hotelu-nastroj-propagandy-nejvyssi-prazdna-budova-na-svete-stoji-v-kldr-1361703" title="Místo hotelu nástroj propagandy. Nejvyšší prázdná budova na světě stojí v KLDR" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/misto-hotelu-nastroj-propagandy-nejvyssi-prazdna-budova-na-svete-stoji-v-kldr-1361703'});">Místo hotelu nástroj propagandy. Nejvyšší prázdná budova na světě stojí v KLDR</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/iaa-2021-vw-multivan-t7-poprve-nazivo-sveho-darce-rozhodne-nezapre-140718'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/iaa-2021-vw-multivan-t7-poprve-nazivo-sveho-darce-rozhodne-nezapre-140718" title="IAA 2021: VW Multivan T7 poprvé naživo. Svého dárce rozhodně nezapře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/iaa-2021-vw-multivan-t7-poprve-nazivo-sveho-darce-rozhodne-nezapre-140718'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/iaa-2021-vw-mu/Mjc4eDIwOS9zbWFydC9ib3g/1256968.jpg?v=0&amp;st=fLInr6R_lMuEz2mnJ1QO-JyJ0Fx4x-h_U7n_Nz28wg8&amp;ts=1630993900&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/iaa-2021-vw-multivan-t7-poprve-nazivo-sveho-darce-rozhodne-nezapre-140718" title="IAA 2021: VW Multivan T7 poprvé naživo. Svého dárce rozhodně nezapře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/iaa-2021-vw-multivan-t7-poprve-nazivo-sveho-darce-rozhodne-nezapre-140718'});">IAA 2021: VW Multivan T7 poprvé naživo. Svého dárce rozhodně nezapře</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/z-noveho-nissanu-z-by-mohl-byt-i-hezky-nastupce-kupe-300zx-co-myslite-140719'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/z-noveho-nissanu-z-by-mohl-byt-i-hezky-nastupce-kupe-300zx-co-myslite-140719" title="Z nového Nissanu Z by mohl být i hezký nástupce kupé 300ZX, co myslíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/z-noveho-nissanu-z-by-mohl-byt-i-hezky-nastupce-kupe-300zx-co-myslite-140719'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/z-noveho-nissan/Mjc4eDIwOS9zbWFydC9ib3g/1256982.jpg?v=0&amp;st=ywNwgd_0c2GI5olNM1hleZg93bqFlr6M_0NmadU_Tpc&amp;ts=1630993900&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/z-noveho-nissanu-z-by-mohl-byt-i-hezky-nastupce-kupe-300zx-co-myslite-140719" title="Z nového Nissanu Z by mohl být i hezký nástupce kupé 300ZX, co myslíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/z-noveho-nissanu-z-by-mohl-byt-i-hezky-nastupce-kupe-300zx-co-myslite-140719'});">Z nového Nissanu Z by mohl být i hezký nástupce kupé 300ZX, co myslíte?</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 7. 9. 2021 8:19:59 -->
<!-- GetData(): 7. 9. 2021 8:19:59 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/689237/hamacek-miri-na-vyslech-kvuli-ceste-do-moskvy-a-vrbeticim-k-trestnemu-cinu-nedoslo-tvrdi.html' title="Hamáček míří na výslech kvůli cestě do Moskvy a Vrběticím. „K trestnému činu nedošlo,“ tvrdí">Hamáček míří na výslech kvůli cestě do Moskvy a Vrběticím. „K…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/689411/prvni-zeme-na-svete-zavadi-bitcoin-coby-oficialni-menu-podle-kritiku-to-ublizi-chudym.html' title="První země na světě zavádí bitcoin coby oficiální měnu. Podle kritiků to ublíží chudým">První země na světě zavádí bitcoin coby oficiální měnu. Podle kritiků…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/689409/chlapec-11-zemrel-v-chorvatsku-po-padu-z-hradeb-byl-pry-z-ceska.html' title="Chlapec (†11) zemřel v Chorvatsku po pádu z hradeb: Byl prý z Česka">Chlapec (†11) zemřel v Chorvatsku po pádu z hradeb: Byl prý z Česka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/401658/nejtezsi-ukol-v-historii-fotbalu-depay-byl-smeti-ted-ma-nahradit-messiho.html' title="Nejtěžší úkol v historii fotbalu: Depay byl smetí, teď má nahradit Messiho">Nejtěžší úkol v historii fotbalu: Depay byl smetí, teď má nahradit…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-us-open/401702/pliskova-po-postupu-nebyl-to-hezky-zapas-muzu-porazit-vsechny.html' title="Plíšková po postupu: Nebyl to hezký zápas. Můžu porazit všechny">Plíšková po postupu: Nebyl to hezký zápas. Můžu porazit všechny</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-us-open/401684/us-open-pliskova-zdolala-rusku-a-je-ve-ctvrtfinale-dal-jde-i-djokovic.html' title="US Open: Plíšková zdolala Rusku a je ve čtvrtfinále. Dál jde i Djokovič">US Open: Plíšková zdolala Rusku a je ve čtvrtfinále. Dál jde i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/689413/necekana-smrt-oblibeneho-herce-54-predavkoval-se.html' title="Nečekaná smrt oblíbeného herce (†54) : Předávkoval se?">Nečekaná smrt oblíbeného herce (†54) : Předávkoval se?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/689369/agnetha-a-anni-frid-ze-skupiny-abba-v-soukromi-zazily-peklo-predcasna-smrt-dcery-a-manzela-sebevrazda-mamy.html' title=" Agnetha a Anni-Frid ze skupiny ABBA: V soukromí  zažily peklo! Předčasná smrt dcery a manžela, sebevražda mámy"> Agnetha a Anni-Frid ze skupiny ABBA: V soukromí  zažily peklo!…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/689410/alena-61-se-nevratila-domu-od-kadernika-uz-driv-se-pokusila-o-sebevrazdu-videli-jste-ji.html' title="Alena (61) se nevrátila domů od kadeřníka. Už dřív se pokusila o sebevraždu, viděli jste ji?">Alena (61) se nevrátila domů od kadeřníka. Už dřív se pokusila o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/zivoty-slavnych-apacsky-nacelnik-geronimo-jmeno-ktereho-se-bal-kazdy-mexican-i-american' title="Životy slavných: Apačský náčelník Geronimo, jméno, kterého se bál každý Mexičan i Američan">Životy slavných: Apačský náčelník Geronimo, jméno, kterého se bál…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-uvarte-si-polevku-jako-od-babicky-bramborovo-porkova-s-vajickem-vam-pripomene-detstvi' title="RECEPT: Uvařte si polévku jako od babičky. Bramborovo-pórková s vajíčkem vám připomene dětství">RECEPT: Uvařte si polévku jako od babičky. Bramborovo-pórková s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/jaka-vysetreni-v-tehotenstvi-video-screening-tripple-test-ultrazvuk-plodu' title="VIDEO: Vyšetření v těhotenství přehledně: Které a kdy vás čeká">VIDEO: Vyšetření v těhotenství přehledně: Které a kdy vás čeká</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/iaa-2021-mnichov-amg-vyladilo-mercedes-eqs-nabizi-az-761-koni-a-1020-nm-dojezd-zatim-taji' title="AMG vyladilo Mercedes EQS. Nabízí až 761 koní a 1020 N.m, dojezd zatím tají">AMG vyladilo Mercedes EQS. Nabízí až 761 koní a 1020 N.m, dojezd…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/iaa-2021-vw-multivan-t7-poprve-nazivo-sveho-darce-rozhodne-nezapre-140718' title="IAA 2021: VW Multivan T7 poprvé naživo. Svého dárce rozhodně nezapře">IAA 2021: VW Multivan T7 poprvé naživo. Svého dárce rozhodně nezapře</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/iaa-mnichov-2021-mercedes-benz-eqg-oficialne-stary-zaklad-s-elektromotory-vykon-zatim-taji' title="Mercedes-Benz EQG oficiálně: Starý základ s elektromotory výkon zatím tají">Mercedes-Benz EQG oficiálně: Starý základ s elektromotory výkon zatím…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/tesla-cybertruck-nabira-zpozdeni-zajemci-o-hranate-monstrum-musi-pockat-do-konce-roku-2022/sc-870-a-212135/default.aspx' title="Tesla Cybertruck nabírá zpoždění. Zájemci o hranaté monstrum musí počkat do konce roku 2022">Tesla Cybertruck nabírá zpoždění. Zájemci o hranaté monstrum musí…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/cesky-covid-pas-bude-propojeny-se-vstupenkovymi-systemy-zacinaji-pilotni-projekty/sc-3-a-1352655/default.aspx' title="Český Covid pas bude propojený se vstupenkovými systémy. Začínají pilotní projekty">Český Covid pas bude propojený se vstupenkovými systémy. Začínají…</a><a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/hlavni-rubriky/fujifilm-uvadi-dosud-nejlevnejsi-stredoformat-gfx-50s-ii-spolecne-se-setovym-zoomem-novych-objektivu-se-dockal-i-bajonet-x' title="Fujifilm uvádí dosud nejlevnější středoformát GFX 50S II, společně se setovým zoomem. Nových objektivů se dočkal i bajonet X">Fujifilm uvádí dosud nejlevnější středoformát GFX 50S II, společně se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/kryptomeny/koupili-jsme-400-bitcoinu-oznamil-pred-zavedenim-kryptomeny-prezident-salvadoru-1383348' title="Koupili jsme 400 bitcoinů, oznámil před zavedením kryptoměny prezident Salvadoru">Koupili jsme 400 bitcoinů, oznámil před zavedením kryptoměny…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/startupy/bez-investora-ale-za-hranice-napoprve-jsme-narazili-rika-karel-dytrych-z-freela-1383324' title="Bez investora, ale za hranice. Napoprvé jsme narazili, říká Karel Dytrych z Freela">Bez investora, ale za hranice. Napoprvé jsme narazili, říká Karel…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/podcasty/e15-cast/ve-zdravotnictvi-vidime-byznysovy-potencial-rika-sefka-czc-cz-jitka-dvorakova-1383345' title="Ve zdravotnictví vidíme byznysový potenciál, říká šéfka CZC.cz Jitka Dvořáková">Ve zdravotnictví vidíme byznysový potenciál, říká šéfka CZC.cz Jitka…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/chaluparsky-spiz-z-kurete-60252' title="Chalupářský špíz z kuřete">Chalupářský špíz z kuřete</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/ravioli-se-sunkou-olivami-a-syrem-60292' title="Ravioli se šunkou, olivami a sýrem">Ravioli se šunkou, olivami a sýrem</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/186062/houbove-recepty-srbske-maso-s-houbami.html' title="Houbové recepty: Srbské maso s houbami">Houbové recepty: Srbské maso s houbami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/108595/svobodna-jizda-nekonecnem-aneb-toulky-liduprazdnou-a-nedotcenou-mongolskou-prirodou.html' title="Svobodná jízda nekonečnem aneb Toulky liduprázdnou a nedotčenou mongolskou přírodou">Svobodná jízda nekonečnem aneb Toulky liduprázdnou a nedotčenou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/109042/pamatky-a-architektura-severoafrickych-berberu.html' title="Památky a architektura severoafrických Berberů">Památky a architektura severoafrických Berberů</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/108870/noc-na-hrade-houska-aneb-jake-to-je-prespat-nad-jamou-pekelnou-behem-nejmagictejsi-noci-v-roce.html' title="Noc na hradě Houska aneb Jaké to je přespat nad jámou pekelnou během nejmagičtější noci v roce">Noc na hradě Houska aneb Jaké to je přespat nad jámou pekelnou během…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-ah_business_corporation_s_r_o-4526759' title="AH Business corporation s.r.o. - 4526759">AH Business corporation s.r.o. - 4526759</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/688985/luxusni-chata-terezy-kerndlove-jak-si-zaridila-svuj-dum-u-more.html' title="Luxusní „chata“ Terezy Kerndlové. Jak si zařídila svůj dům u moře?">Luxusní „chata“ Terezy Kerndlové. Jak si zařídila svůj dům u moře?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/566914/nejkrasnejsi-podzimni-vence-vyrobte-si-podzimni-dekoraci-na-dvere-i-na-stul.html' title="Nejkrásnější podzimní věnce: Vyrobte si podzimní dekoraci na dveře i na stůl">Nejkrásnější podzimní věnce: Vyrobte si podzimní dekoraci na dveře i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-rychle-zbavit-rymy-papirovy-kapesnik-pouzijte-jen-jednou-naparujte-a-pijte-4697.html' title="Jak se rychle zbavit rýmy? Papírový kapesník použijte jen jednou, napařujte a pijte">Jak se rychle zbavit rýmy? Papírový kapesník použijte jen jednou,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/jste-na-dne-nezoufejte-zvladnete-vic-nez-si-myslite-potvrzuje-odbornice-6446.html' title="Jste na dně? Nezoufejte. Zvládnete víc, než si myslíte, potvrzuje odbornice">Jste na dně? Nezoufejte. Zvládnete víc, než si myslíte, potvrzuje…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-podzimni-marmelady-pro-vase-zdravi-zkuste-sipek-bezinky-i-dyni-6448.html' title="Nejlepší podzimní marmelády pro vaše zdraví: Zkuste šípek, bezinky i dýni">Nejlepší podzimní marmelády pro vaše zdraví: Zkuste šípek, bezinky i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html' title="Nejlepší animované filmy roku 2021 na AniFilmu">Nejlepší animované filmy roku 2021 na AniFilmu</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/vybrali-jsme-nejlepsi-konzolove-hry-ktere-si-ted-muzete-zahrat' title="Vybrali jsme nejlepší konzolové hry, které si teď můžete zahrát">Vybrali jsme nejlepší konzolové hry, které si teď můžete zahrát</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/velkolepeho-finale-druhe-kapitoly-fortnite-se-dockame-uz-pristi-tyden' title="Velkolepého finále druhé kapitoly Fortnite se dočkáme už příští týden">Velkolepého finále druhé kapitoly Fortnite se dočkáme už příští týden</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7192408/noskova-ma-uz-5-mesicu-tajemstvi-jsem-tehotna-a-v-lednu-rodim.html' title="Nosková má už 5 měsíců tajemství: Jsem těhotná a v lednu rodím!">Nosková má už 5 měsíců tajemství: Jsem těhotná a v lednu rodím!</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7183209/marian-vojtko-spatne-jaterni-testy-ho-prinutily-vzdat-se-alkoholu.html' title="Marian Vojtko: Špatné jaterní testy ho přinutily vzdát se alkoholu! ">Marian Vojtko: Špatné jaterní testy ho přinutily vzdát se alkoholu! </a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7191926/vondrackova-o-vojnarovi-a-diteti-a-kohoutova-se-tajne-vdala.html' title="Vondráčková o Vojnarovi a dítěti. A Kohoutová se tajně vdala">Vondráčková o Vojnarovi a dítěti. A Kohoutová se tajně vdala</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="iPhony 12">iPhony 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".MxfgeJBXHc {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.SlBnDTIrmC {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.TKchJC2MLe {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.TKchJC2MLe a {color:#d00000;}.TKchJC2MLe > div {padding:1rem 1.5rem;}.TKchJC2MLe p {font-size: .8em}.XgjCNVdFh6 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.AWez7iW5t3 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.AWez7iW5t3 b {font-weight:700;}.ITi6yCe7Xc {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.OqLnBtJ9Zr {background:#424242}.rBKpB6snjk {background:#e8e8e8;color:#868686!important;}.iwdRUDDnNK {display:inline-block}[--]<div class='fs-os MxfgeJBXHc'><div class='SlBnDTIrmC'></div><div class='TKchJC2MLe'><div><div class='XgjCNVdFh6'><span></span></div><div class='AWez7iW5t3'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='iwdRUDDnNK'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='ITi6yCe7Xc OqLnBtJ9Zr'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".MxfgeJBXHc\").hide()' title='Zatím zavřít' class='ITi6yCe7Xc rBKpB6snjk'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='ITi6yCe7Xc'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&redirect=https%3a%2f%2fdigiarena.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
		<script src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>