


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>FiLMiC DoubleTake nyní rozjedete i na iPadu Pro. Aktualizace zároveň přináší další novinky – DIGIarena.cz</title>
				<meta name="description" content="Aplikace DoubleTake (zdarma pro iOS) byla vydána už počátkem tohoto roku. Uživatelům umožňuje nahrávat videa pomocí více kamer zařízení současně. Původně tak šlo jen na iPhonech XR a novějších. S novou aktualizací však dostal titul" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="FiLMiC DoubleTake nyní rozjedete i na iPadu Pro. Aktualizace zároveň přináší další novinky" />
				<meta property="og:description" content="Aplikace DoubleTake (zdarma pro iOS) byla vydána už počátkem tohoto roku. Uživatelům umožňuje nahrávat videa pomocí více kamer zařízení současně. Původně tak šlo jen na iPhonech XR a novějších. S novou aktualizací však dostal titul" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="FiLMiC DoubleTake nyní rozjedete i na iPadu Pro. Aktualizace zároveň přináší další novinky" />
				<meta name="twitter:description" content="Aplikace DoubleTake (zdarma pro iOS) byla vydána už počátkem tohoto roku. Uživatelům umožňuje nahrávat videa pomocí více kamer zařízení současně. Původně tak šlo jen na iPhonech XR a novějších. S novou aktualizací však dostal titul" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=348623842" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=348623842" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=348623842" />
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/filmic-doubletake-nyni-rozjedete-i-na-ipadu-pro-aktualizace-zaroven-prinasi-dalsi-novinky" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/filmic-doubletake-nyni-rozjedete-i-na-ipadu-pro-aktualizace-zaroven-prinasi-dalsi-novinky" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/filmic-doubletake-nyni-rozjedete-i-na-ipadu-pro-aktualizace-zaroven-prinasi-dalsi-novinky" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/filmic-doubletake-nyni-rozjedete-i-na-ipadu-pro-aktualizace-zaroven-prinasi-dalsi-novinky" >
		<meta name="id" content="14183"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 23 Aug 2020 05:10:00 GMT",
		    article_authors: ["Adam Kos"],
		    article_word_count: "112",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=2.0.005" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=2.0.002" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=2.0.005" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="/client.scripts/layout.js?v=2.0.002"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.005"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">
		<div class="etarget"></div>

		<form method="post" action="./default.aspx?article=14183" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTExODcxODA1NTcPZBYCAgEPZBYCAgMPZBYEAgEPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAg9kFgJmD2QWAmYPDxYCHwBoZGRkfAy2pM/Zig/ZyGPd1M1L2v2N5e8=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&amp;redirect=https%3a%2f%2fdigiarena.zive.cz%2ffilmic-doubletake-nyni-rozjedete-i-na-ipadu-pro-aktualizace-zaroven-prinasi-dalsi-novinky" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.digiarena.zive.cz/" title="Diskuze">Diskuze</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full">Nejlepší fotomobily</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší fotoaparáty s výměnnými objektivy" class="ga-full">Nejlepší fotoaparáty s výměnnými objektivy</a></li>
						<li><a href="/nejlepsi-pokrocile-kompakty" title="Průvodce nákupem | Nejlepší kompaktní fotoaparáty" class="ga-full">Nejlepší kompaktní fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Nejlepší objektivy" class="ga-full">Nejlepší objektivy</a></li>
						<li><a href="/nejlepsi-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Tipy na příslušenství pro fotografy" class="ga-full">Tipy na příslušenství pro fotografy</a></li>
					</ul>
				</li>
				<li><a href="/fotoskola" title="Fotoškola" class="ga-full">Fotoškola</a></li>
				<li><a href="/technika" title="Fototechnika" class="ga-full">Fototechnika</a></li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full">Galerie</a></li>
				
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14183;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/filmic-doubletake-nyni-rozjedete-i-na-ipadu-pro-aktualizace-zaroven-prinasi-dalsi-novinky"
  },
  "headline": "FiLMiC DoubleTake nyní rozjedete i na iPadu Pro. Aktualizace zároveň přináší další novinky",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=348623842",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-08-23T05:10:00Z",
  "dateModified": "2020-08-23T05:10:00Z",
  "author": {
    "@type": "Person",
    "name": "Adam Kos"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/fotoaplikace", "name": "Fotoaplikace" }
}]
}
</script>

<div class="css-clear fs-os" data-ar-id="14183">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/fotoaplikace">Fotoaplikace</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14183" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/filmic-doubletake-nyni-rozjedete-i-na-ipadu-pro-aktualizace-zaroven-prinasi-dalsi-novinky">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">FiLMiC DoubleTake nyní rozjedete i na iPadu Pro. Aktualizace zároveň přináší další novinky</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/kos-adam" rel="author" itemprop="author">Adam Kos</a></span>
				
				<span class="ar-date">23. srpna 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=FiLMiC+DoubleTake+nyn%c3%ad+rozjedete+i+na+iPadu+Pro.+Aktualizace+z%c3%a1rove%c5%88+p%c5%99in%c3%a1%c5%a1%c3%ad+dal%c5%a1%c3%ad+novinky&url=http%3a%2f%2fdigiarena.zive.cz%2ffilmic-doubletake-nyni-rozjedete-i-na-ipadu-pro-aktualizace-zaroven-prinasi-dalsi-novinky" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14183" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='FiLMiC DoubleTake nyní rozjedete i na iPadu Pro. Aktualizace zároveň přináší další novinky' title='FiLMiC DoubleTake nyní rozjedete i na iPadu Pro. Aktualizace zároveň přináší další novinky' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=348623842' /></div>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14183">
		

            <p>Aplikace DoubleTake (<a href="https://apps.apple.com/cz/app/doubletake-by-filmic-pro/id1478041592">zdarma pro iOS</a>) byla vydána už počátkem tohoto roku. Uživatelům umožňuje nahrávat videa pomocí více kamer zařízení současně. Původně tak šlo jen na iPhonech XR a novějších. S&nbsp;novou aktualizací však dostal titul podporou pro tablety iPad Pro a přibyly i některé další novinky.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/aplikace-doubletake-umoznuje-soucasne-nahravani-videa-z-predni-i-zadni-kamery-mobilu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Aplikace DoubleTake umožňuje současné nahrávání videa z přední i zadní kamery mobilu"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=859097064' alt='Aplikace DoubleTake umožňuje současné nahrávání videa z přední i zadní kamery mobilu' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/aplikace-doubletake-umoznuje-soucasne-nahravani-videa-z-predni-i-zadni-kamery-mobilu" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Aplikace DoubleTake umožňuje současné nahrávání videa z přední i zadní kamery mobilu">Aplikace DoubleTake umožňuje současné nahrávání videa z přední i zadní kamery mobilu</a></h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>FiLMiC DoubleTake 2.0 přináší podporu pro modely iPad Pro 2018 a 2020 a také pro iPhone SE druhé generace. Vzhledem k&nbsp;větším displejům podporovaných tabletů bylo také přepracováno uživatelské prostředí, které lépe využívá prostor jejich velkých úhlopříček. Do základního rozhraní tak přibyl VU metr s&nbsp;ovládáním zvukového vstupu mikrofonů. Všem uživatelům pak přibyla možnost uložení oblíbeného nastavení zobrazení kamer s&nbsp;určením fps.</p>


			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/darktable-bezplatna-varianta-lightroomu-je-opet-o-neco-vykonnejsi-a-propracovanejsi" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Darktable, bezplatná varianta Lightroomu, je opět o něco výkonnější a propracovanější</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/filmic-doubletake-nyni-rozjedete-i-na-ipadu-pro-aktualizace-zaroven-prinasi-dalsi-novinky/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/software" title="Software">Software</a><script>ArticleMainKeyWords.push('Software');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 296;}</script>, <a href="/fotomobily" title="Fotomobily">Fotomobily</a><script>ArticleMainKeyWords.push('Fotomobily');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 346;}</script>, <a href="/fotoaplikace" title="Fotoaplikace">Fotoaplikace</a><script>ArticleMainKeyWords.push('Fotoaplikace');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 352;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
		if(typeof _SAS === 'object') _SAS.sklik('sklik/digiarena_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>



<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-pokrocile-kompakty" class="ga-plain-title" title="8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily" data-title="8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=996470726' alt='8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-pokrocile-kompakty" class="ga-plain-title" title="8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily" data-title="8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily">8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily</a></h2>
				
				
				
				<p class="ar-anno">Malé kompaktní fotoaparáty jsou vhodné i pro pokročilé fotografy. Nabízejí výbornou obrazovou kvalitu a maximální kontrolu nad procesem fotografování. Současně jsou vždy po ruce.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/nejlepsi-pokrocile-kompakty/?showforum=1">40</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/pixii-napodoba-dalkomeru-leiky-bez-lcd-a-slotu-na-pametove-karty-stoji-2700-eur" class="ga-plain-title" title="Pixii: nápodoba dálkoměrů Leiky bez LCD a slotu na paměťové karty stojí 2700 eur" data-title="Pixii: nápodoba dálkoměrů Leiky bez LCD a slotu na paměťové karty stojí 2700 eur"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=24873988' alt='Pixii: nápodoba dálkoměrů Leiky bez LCD a slotu na paměťové karty stojí 2700 eur' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/pixii-napodoba-dalkomeru-leiky-bez-lcd-a-slotu-na-pametove-karty-stoji-2700-eur" class="ga-plain-title" title="Pixii: nápodoba dálkoměrů Leiky bez LCD a slotu na paměťové karty stojí 2700 eur" data-title="Pixii: nápodoba dálkoměrů Leiky bez LCD a slotu na paměťové karty stojí 2700 eur">Pixii: nápodoba dálkoměrů Leiky bez LCD a slotu na paměťové karty stojí 2700 eur</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/pixii-napodoba-dalkomeru-leiky-bez-lcd-a-slotu-na-pametove-karty-stoji-2700-eur/?showforum=1">9</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-fotomobily" class="ga-plain-title" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" data-title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=173767275' alt='Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejlepsi-fotomobily" class="ga-plain-title" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" data-title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci">Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci</a></h2>
				
				
				
				<p class="ar-anno">Proč s sebou nosit mobil a fotoaparát, když můžete mít vše v jednom, navíc i s velmi slušnou videokamerou. Smartphony válcují nejen levné, ale už i pokročilé kompakty. Po kterých byste měli sáhnout?</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/nejlepsi-fotomobily/?showforum=1">14</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/jakykoli-telefon-s-androidem-vam-muze-poslouzit-jako-externi-displej-k-dslr-jak-na-to" class="ga-plain-title" title="Jakýkoli telefon s Androidem vám může posloužit jako externí displej k DSLR. Jak na to? " data-title="Jakýkoli telefon s Androidem vám může posloužit jako externí displej k DSLR. Jak na to? "><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=55213345' alt='Jakýkoli telefon s Androidem vám může posloužit jako externí displej k DSLR. Jak na to? ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/jakykoli-telefon-s-androidem-vam-muze-poslouzit-jako-externi-displej-k-dslr-jak-na-to" class="ga-plain-title" title="Jakýkoli telefon s Androidem vám může posloužit jako externí displej k DSLR. Jak na to? " data-title="Jakýkoli telefon s Androidem vám může posloužit jako externí displej k DSLR. Jak na to? ">Jakýkoli telefon s Androidem vám může posloužit jako externí displej k DSLR. Jak na to? </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/jakykoli-telefon-s-androidem-vam-muze-poslouzit-jako-externi-displej-k-dslr-jak-na-to/?showforum=1">5</a></span>
					<span>Adam Kos</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/15-mezinarodnich-fotografickych-soutezi-ve-kterych-muzete-zvitezit-i-vy" class="ga-plain-title" title="15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy" data-title="15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=217962568' alt='15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/15-mezinarodnich-fotografickych-soutezi-ve-kterych-muzete-zvitezit-i-vy" class="ga-plain-title" title="15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy" data-title="15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy">15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/15-mezinarodnich-fotografickych-soutezi-ve-kterych-muzete-zvitezit-i-vy/?showforum=1">1</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" class="ga-plain-title" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021" data-title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=699898054' alt='Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" class="ga-plain-title" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021" data-title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021">Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona/?showforum=1">24</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled" class="ga-plain-title" title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?" data-title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=299430587' alt='Nikon Coolpix P1000 – fotoaparát nebo dalekohled?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled" class="ga-plain-title" title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?" data-title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?">Nikon Coolpix P1000 – fotoaparát nebo dalekohled?</a></h2>
				
				
				
				<p class="ar-anno">Aktuální novinka z dílny Nikonu je nástupcem modelu P900 a pyšní se přímo obřím rozsahem optického zoomu. Že bychom stáli opět na pokraji války, jejímž motem bude kdo z nás má větší objektiv?</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled/?showforum=1">35</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/tuhle-desetiminutovou-prochazku-po-marsu-ve-4k-si-nesmite-nechat-ujit" class="ga-plain-title" title="Tuhle desetiminutovou procházku po Marsu ve 4K si nesmíte nechat ujít!" data-title="Tuhle desetiminutovou procházku po Marsu ve 4K si nesmíte nechat ujít!"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=135138309' alt='Tuhle desetiminutovou procházku po Marsu ve 4K si nesmíte nechat ujít!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/tuhle-desetiminutovou-prochazku-po-marsu-ve-4k-si-nesmite-nechat-ujit" class="ga-plain-title" title="Tuhle desetiminutovou procházku po Marsu ve 4K si nesmíte nechat ujít!" data-title="Tuhle desetiminutovou procházku po Marsu ve 4K si nesmíte nechat ujít!">Tuhle desetiminutovou procházku po Marsu ve 4K si nesmíte nechat ujít!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content">
    <ul>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1309804&amp;p=12656316#p12656316" title="Kompakt/CSC pro foceni ditete">  55</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1309804&amp;p=12656316#p12656316" title="Kompakt/CSC pro foceni ditete">Kompakt/CSC pro foceni ditete</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=210&amp;t=1309908&amp;p=12656228#p12656228" title="Vybral jsem několik profi-kompaktů. Který?">  29</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=210&amp;t=1309908&amp;p=12656228#p12656228" title="Vybral jsem několik profi-kompaktů. Který?">Vybral jsem několik profi-kompaktů. Který?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12655902#p12655902" title="Bezzrcátka Olympus - zkušenosti, tipy"> 8 472</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12655902#p12655902" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12655813#p12655813" title="Fotohospoda"> 3 850</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12655813#p12655813" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12655751#p12655751" title="Sony A7/A7r - zkusenosti"> 3 436</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12655751#p12655751" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1310055&amp;p=12655157#p12655157" title="| SBCglobal Email Login problems and its solution. |">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1310055&amp;p=12655157#p12655157" title="| SBCglobal Email Login problems and its solution. |">| SBCglobal Email Login problems and its solution. |</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=203&amp;t=1302692&amp;p=12655127#p12655127" title="LOUPEDECK+ zkoušel někdo?">  18</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=203&amp;t=1302692&amp;p=12655127#p12655127" title="LOUPEDECK+ zkoušel někdo?">LOUPEDECK+ zkoušel někdo?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1310054&amp;p=12655083#p12655083" title="Easiest way to do Bellsouth Email account Sign In?">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1310054&amp;p=12655083#p12655083" title="Easiest way to do Bellsouth Email account Sign In?">Easiest way to do Bellsouth Email account Sign In?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1232053&amp;p=12655009#p12655009" title="Lightroom 6">  554</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1232053&amp;p=12655009#p12655009" title="Lightroom 6">Lightroom 6</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12654925#p12654925" title="FUJI X-SYSTEM fotoaparáty"> 4 093</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12654925#p12654925" title="FUJI X-SYSTEM fotoaparáty">FUJI X-SYSTEM fotoaparáty</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1301872&amp;p=12654199#p12654199" title="Capture One">  106</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1301872&amp;p=12654199#p12654199" title="Capture One">Capture One</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12654012#p12654012" title="Nikon Z systém">  722</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12654012#p12654012" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1309980&amp;p=12653826#p12653826" title="Svadobná výbava DSLR vs. CSC">  61</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1309980&amp;p=12653826#p12653826" title="Svadobná výbava DSLR vs. CSC">Svadobná výbava DSLR vs. CSC</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1308012&amp;p=12653077#p12653077" title="Fotoaparát na dlhé makro sekvenčné snímanie">  46</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1308012&amp;p=12653077#p12653077" title="Fotoaparát na dlhé makro sekvenčné snímanie">Fotoaparát na dlhé makro sekvenčné snímanie</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207713" title="Loužová" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/DSCN1718s.jpg&amp;w=290&amp;h=249')">
    </a>
    <div class="title">Loužová</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=84923&amp;protype=1" title="honzj">honzj</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207815" title="DSC_7430" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/510/DSC_7430.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207809" title="..." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/523/DSC_2114B.JPG&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207813" title="V průhledu" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/512/DSCN2069xxs.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207804" title="zeď.." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/XHTK9133mal.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os">
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row">
					<div class="ar-img">
						<a href="/nejlepsi-fotomobil-soucasnosti-xiaomi-mi-10-ultra-boduje-i-svym-120mm-teleobjektivem" title="Nejlepší fotomobil současnosti? Xiaomi Mi 10 Ultra boduje i svým 120mm teleobjektivem "><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=922607159' alt='Nejlepší fotomobil současnosti? Xiaomi Mi 10 Ultra boduje i svým 120mm teleobjektivem ' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-fotomobil-soucasnosti-xiaomi-mi-10-ultra-boduje-i-svym-120mm-teleobjektivem" title="Nejlepší fotomobil současnosti? Xiaomi Mi 10 Ultra boduje i svým 120mm teleobjektivem ">Nejlepší fotomobil současnosti? Xiaomi Mi 10 Ultra boduje i svým 120mm teleobjektivem </a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=699898054' alt='Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021">Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/hledate-konkretni-snimek-unsplash-vam-jich-da-vice-nez-2-miliony-v-jednom-baliku-zdarma" title="Hledáte konkrétní snímek? Unsplash vám jich dá více než 2 miliony v jednom balíku. Zdarma "><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=575344369' alt='Hledáte konkrétní snímek? Unsplash vám jich dá více než 2 miliony v jednom balíku. Zdarma ' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/hledate-konkretni-snimek-unsplash-vam-jich-da-vice-nez-2-miliony-v-jednom-baliku-zdarma" title="Hledáte konkrétní snímek? Unsplash vám jich dá více než 2 miliony v jednom balíku. Zdarma ">Hledáte konkrétní snímek? Unsplash vám jich dá více než 2 miliony v jednom balíku. Zdarma </a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/je-prehrivani-canonu-r5-a-r6-pri-nataceni-videa-opravdu-problem" title="Je přehřívání Canonu R5 a R6 při natáčení videa opravdu problém?"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=240224027' alt='Je přehřívání Canonu R5 a R6 při natáčení videa opravdu problém?' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/je-prehrivani-canonu-r5-a-r6-pri-nataceni-videa-opravdu-problem" title="Je přehřívání Canonu R5 a R6 při natáčení videa opravdu problém?">Je přehřívání Canonu R5 a R6 při natáčení videa opravdu problém?</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/fotografie-tydne-o-videnych-zkusenostech" title="Fotografie týdne o viděných zkušenostech"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=624897273' alt='Fotografie týdne o viděných zkušenostech' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/fotografie-tydne-o-videnych-zkusenostech" title="Fotografie týdne o viděných zkušenostech">Fotografie týdne o viděných zkušenostech</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/pro-efektnejsi-fotografie-pod-vodou--digitalofoto-ma-led-svetla-s-ip68" title="Pro efektnější fotografie pod vodou – Digitalofoto má LED světla s IP68 "><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=781502272' alt='Pro efektnější fotografie pod vodou – Digitalofoto má LED světla s IP68 ' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/pro-efektnejsi-fotografie-pod-vodou--digitalofoto-ma-led-svetla-s-ip68" title="Pro efektnější fotografie pod vodou – Digitalofoto má LED světla s IP68 ">Pro efektnější fotografie pod vodou – Digitalofoto má LED světla s IP68 </a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/tamron-pracuje-na-nejmensim-teleobjektivu-70300-mm-f4563-di-iii-rxd" title="Tamron pracuje na nejmenším teleobjektivu 70–300 mm F4,5–6,3 Di III RXD"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=171059539' alt='Tamron pracuje na nejmenším teleobjektivu 70–300 mm F4,5–6,3 Di III RXD' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/tamron-pracuje-na-nejmensim-teleobjektivu-70300-mm-f4563-di-iii-rxd" title="Tamron pracuje na nejmenším teleobjektivu 70–300 mm F4,5–6,3 Di III RXD">Tamron pracuje na nejmenším teleobjektivu 70–300 mm F4,5–6,3 Di III RXD</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/leica-konci-s-vyrobou-ccd-snimacu" title="Leica končí s výrobou CCD snímačů"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=230303963' alt='Leica končí s výrobou CCD snímačů' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/leica-konci-s-vyrobou-ccd-snimacu" title="Leica končí s výrobou CCD snímačů">Leica končí s výrobou CCD snímačů</a></h2>
						
					</div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list"><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/102533/je-spravne-podporit-belorusko-a-vzpominat-na-srpen-68-ale-i-my-zijeme-v-posilujici-se-totalite-vlady-jednoho-muze.html" title="Je správné podpořit Bělorusko a vzpomínat na srpen 68, ale i my žijeme v posilující se totalitě vlády jednoho muže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/102533/je-spravne-podporit-belorusko-a-vzpominat-na-srpen-68-ale-i-my-zijeme-v-posilujici-se-totalite-vlady-jednoho-muze.html'});"><img alt="Je správné podpořit Bělorusko a vzpomínat na srpen 68, ale i my žijeme v posilující se totalitě vlády jednoho muže" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112188.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=6ULIgGtXtNWoaQx7ci5D_g&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/komentare/102533/je-spravne-podporit-belorusko-a-vzpominat-na-srpen-68-ale-i-my-zijeme-v-posilujici-se-totalite-vlady-jednoho-muze.html" title="Je správné podpořit Bělorusko a vzpomínat na srpen 68, ale i my žijeme v posilující se totalitě vlády jednoho muže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/102533/je-spravne-podporit-belorusko-a-vzpominat-na-srpen-68-ale-i-my-zijeme-v-posilujici-se-totalite-vlady-jednoho-muze.html'});">Je správné podpořit Bělorusko a vzpomínat na srpen 68, ale i my žijeme v posilující se totalitě vlády jednoho muže</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/historie/102522/sarlatan-anebo-jan-mikolasek-lecil-za-monarchie-v-prvni-republice-pod-vladou-nacistu-i-komunistu.html" title="Šarlatán, anebo...? Jan Mikolášek léčil za monarchie, v první republice, pod vládou nacistů i komunistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/102522/sarlatan-anebo-jan-mikolasek-lecil-za-monarchie-v-prvni-republice-pod-vladou-nacistu-i-komunistu.html'});"><img alt="Šarlatán, anebo...? Jan Mikolášek léčil za monarchie, v první republice, pod vládou nacistů i komunistů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112160.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=ICnxrDTRYKiILSG30bRJRQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/historie/102522/sarlatan-anebo-jan-mikolasek-lecil-za-monarchie-v-prvni-republice-pod-vladou-nacistu-i-komunistu.html" title="Šarlatán, anebo...? Jan Mikolášek léčil za monarchie, v první republice, pod vládou nacistů i komunistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/102522/sarlatan-anebo-jan-mikolasek-lecil-za-monarchie-v-prvni-republice-pod-vladou-nacistu-i-komunistu.html'});">Šarlatán, anebo...? Jan Mikolášek léčil za monarchie, v první republice, pod vládou nacistů i komunistů</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383144/heidenreich-palil-i-asistoval-takhle-se-v-italii-prosadi-chvali-hejkal.html" title="Heidenreich pálil i asistoval. Takhle se v Itálii prosadí, chválí Hejkal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383144/heidenreich-palil-i-asistoval-takhle-se-v-italii-prosadi-chvali-hejkal.html'});"><img alt="Heidenreich pálil i asistoval. Takhle se v Itálii prosadí, chválí Hejkal" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112191.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=_BpvmJEJM4eYSFp89gv8bg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383144/heidenreich-palil-i-asistoval-takhle-se-v-italii-prosadi-chvali-hejkal.html" title="Heidenreich pálil i asistoval. Takhle se v Itálii prosadí, chválí Hejkal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383144/heidenreich-palil-i-asistoval-takhle-se-v-italii-prosadi-chvali-hejkal.html'});">Heidenreich pálil i asistoval. Takhle se v Itálii prosadí, chválí Hejkal</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/383139/dabel-zase-oziva-radulov-uz-nema-prastene-napady-a-tahne-dallas.html" title="Ďábel zase ožívá. Radulov už nemá praštěné nápady a táhne Dallas" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/383139/dabel-zase-oziva-radulov-uz-nema-prastene-napady-a-tahne-dallas.html'});"><img alt="Ďábel zase ožívá. Radulov už nemá praštěné nápady a táhne Dallas" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112162.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=UyQkbsYELwZeJnlwDi3j4A&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-nhl/383139/dabel-zase-oziva-radulov-uz-nema-prastene-napady-a-tahne-dallas.html" title="Ďábel zase ožívá. Radulov už nemá praštěné nápady a táhne Dallas" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-nhl/383139/dabel-zase-oziva-radulov-uz-nema-prastene-napady-a-tahne-dallas.html'});">Ďábel zase ožívá. Radulov už nemá praštěné nápady a táhne Dallas</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/torsus-terrastorm-je-zrejme-nejdrsnejsi-dodavka-ze-slovenska-puvod-maskuje" title="Torsus Terrastorm je zřejmě nejdrsnější dodávka ze Slovenska. Původ maskuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/torsus-terrastorm-je-zrejme-nejdrsnejsi-dodavka-ze-slovenska-puvod-maskuje'});"><img alt="Torsus Terrastorm je zřejmě nejdrsnější dodávka ze Slovenska. Původ maskuje" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1105085.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=3P6F6n0XpQEdSp8gOe-Prw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/torsus-terrastorm-je-zrejme-nejdrsnejsi-dodavka-ze-slovenska-puvod-maskuje" title="Torsus Terrastorm je zřejmě nejdrsnější dodávka ze Slovenska. Původ maskuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/torsus-terrastorm-je-zrejme-nejdrsnejsi-dodavka-ze-slovenska-puvod-maskuje'});">Torsus Terrastorm je zřejmě nejdrsnější dodávka ze Slovenska. Původ maskuje</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/supersport-blokoval-nabijecku-pro-elektromobily-policista-na-elektrokole-si-s-tim-poradil" title="Supersport blokoval nabíječku pro elektromobily. Policista na elektrokole si s tím poradil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/supersport-blokoval-nabijecku-pro-elektromobily-policista-na-elektrokole-si-s-tim-poradil'});"><img alt="Supersport blokoval nabíječku pro elektromobily. Policista na elektrokole si s tím poradil" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1098715.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=yWJTvoY5dycb1_i5DehCHw&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/supersport-blokoval-nabijecku-pro-elektromobily-policista-na-elektrokole-si-s-tim-poradil" title="Supersport blokoval nabíječku pro elektromobily. Policista na elektrokole si s tím poradil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/supersport-blokoval-nabijecku-pro-elektromobily-policista-na-elektrokole-si-s-tim-poradil'});">Supersport blokoval nabíječku pro elektromobily. Policista na elektrokole si s tím poradil</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-katerina-elhotova-a-29-dalsich-nejhezcich-basketbalistek-na-svete" title="FOTO: Kateřina Elhotová a 29 dalších nejhezčích (ex)basketbalistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-katerina-elhotova-a-29-dalsich-nejhezcich-basketbalistek-na-svete'});"><img alt="FOTO: Kateřina Elhotová a 29 dalších nejhezčích (ex)basketbalistek na světě" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234105.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=R3arVW-EV-fuKFTWUlLBiQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-katerina-elhotova-a-29-dalsich-nejhezcich-basketbalistek-na-svete" title="FOTO: Kateřina Elhotová a 29 dalších nejhezčích (ex)basketbalistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-katerina-elhotova-a-29-dalsich-nejhezcich-basketbalistek-na-svete'});">FOTO: Kateřina Elhotová a 29 dalších nejhezčích (ex)basketbalistek na světě</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/takto-vypada-nejsilnejsi-cesky-tym-ve-hre-nhl-20-nevesel-se-do-nej-hertl-ani-voracek" title="Takto vypadá nejsilnější český tým ve hře NHL 20. Nevešel se do něj Hertl ani Voráček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/takto-vypada-nejsilnejsi-cesky-tym-ve-hre-nhl-20-nevesel-se-do-nej-hertl-ani-voracek'});"><img alt="Takto vypadá nejsilnější český tým ve hře NHL 20. Nevešel se do něj Hertl ani Voráček" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093468.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=zsmY5DHSgsn4O783E-QR6w&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/takto-vypada-nejsilnejsi-cesky-tym-ve-hre-nhl-20-nevesel-se-do-nej-hertl-ani-voracek" title="Takto vypadá nejsilnější český tým ve hře NHL 20. Nevešel se do něj Hertl ani Voráček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/takto-vypada-nejsilnejsi-cesky-tym-ve-hre-nhl-20-nevesel-se-do-nej-hertl-ani-voracek'});">Takto vypadá nejsilnější český tým ve hře NHL 20. Nevešel se do něj Hertl ani Voráček</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26528/souboj-v-pralese-nejcennejsi-pavi-se-rvou-jako-kohouti-na-smetisti.html" title="Souboj v pralese: Nejcennější pávi se rvou jako kohouti na smětišti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26528/souboj-v-pralese-nejcennejsi-pavi-se-rvou-jako-kohouti-na-smetisti.html'});"><img alt="Souboj v pralese: Nejcennější pávi se rvou jako kohouti na smětišti" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112099.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=PYEFEv4xwF4Xnq8E6A7V7w&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26528/souboj-v-pralese-nejcennejsi-pavi-se-rvou-jako-kohouti-na-smetisti.html" title="Souboj v pralese: Nejcennější pávi se rvou jako kohouti na smětišti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26528/souboj-v-pralese-nejcennejsi-pavi-se-rvou-jako-kohouti-na-smetisti.html'});">Souboj v pralese: Nejcennější pávi se rvou jako kohouti na smětišti</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://doupe.zive.cz/clanek/gta-5-zdarma" title="GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/gta-5-zdarma'});"><img alt="GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1078763.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=ndbdh_5qZnnwyq-iy_Pc6Q&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://doupe.zive.cz/clanek/gta-5-zdarma" title="GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/gta-5-zdarma'});">GTA 5 zdarma: Epic Games Store láká, za Grand Theft Auto 5 nezaplatíte nic</a></h2></div></div></div></div>

		<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>

		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207742" title="Diagonální" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/digi_86.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207793" title="HR" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/520/IMG_2016d.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207768" title="introvert." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_0058.JPG&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207718" title="zvířata" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/524/id100869-1596782429.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207715" title="a co si přeješ." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_4671e.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207716" title="Kristi" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/DSC_7506_ab.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207815" title="DSC_7430" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/510/DSC_7430.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207754" title="Jdu takhle ulicí." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/523/IMGP3968.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207750" title="Norge" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/Digi_105.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207778" title="Tvar stínu" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/Tvar_st_nu-DeNoiseAI-denoise.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207713" title="Loužová" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/DSCN1718s.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=207719" title="." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/id100869-1590575601.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt">
			<div class="sob css-clear fs-os"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/epic-chce-rozbit-monopol-play-storu-a-app-storu-nastrazil-trik-s-hrou-fortnite-a-zaluje-google-i-apple/sc-3-a-205428/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/epic-chce-rozbit-monopol-play-storu-a-app-storu-nastrazil-trik-s-hrou-fortnite-a-zaluje-google-i-apple/sc-3-a-205428/default.aspx" title="Epic chce rozbít monopol Play Storu a App Storu. Nastražil trik s hrou Fortnite a žaluje Google i Apple" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/epic-chce-rozbit-monopol-play-storu-a-app-storu-nastrazil-trik-s-hrou-fortnite-a-zaluje-google-i-apple/sc-3-a-205428/default.aspx'});"><img alt="Epic chce rozbít monopol Play Storu a App Storu. Nastražil trik s hrou Fortnite a žaluje Google i Apple" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109960.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pPtf7KTvHOpkZodrdmqpeg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/epic-chce-rozbit-monopol-play-storu-a-app-storu-nastrazil-trik-s-hrou-fortnite-a-zaluje-google-i-apple/sc-3-a-205428/default.aspx" title="Epic chce rozbít monopol Play Storu a App Storu. Nastražil trik s hrou Fortnite a žaluje Google i Apple" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/epic-chce-rozbit-monopol-play-storu-a-app-storu-nastrazil-trik-s-hrou-fortnite-a-zaluje-google-i-apple/sc-3-a-205428/default.aspx'});">Epic chce rozbít monopol Play Storu a App Storu. Nastražil trik s hrou Fortnite a žaluje Google i Apple</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/nejlepsi-programy-z-roku-2000-podivejte-se-bez-ceho-jste-tehdy-vubec-nemohli-fungovat/sc-3-a-204265/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/nejlepsi-programy-z-roku-2000-podivejte-se-bez-ceho-jste-tehdy-vubec-nemohli-fungovat/sc-3-a-204265/default.aspx" title="Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/nejlepsi-programy-z-roku-2000-podivejte-se-bez-ceho-jste-tehdy-vubec-nemohli-fungovat/sc-3-a-204265/default.aspx'});"><img alt="Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088056.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CO4Vawm7yfAneclx00VXtQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/nejlepsi-programy-z-roku-2000-podivejte-se-bez-ceho-jste-tehdy-vubec-nemohli-fungovat/sc-3-a-204265/default.aspx" title="Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/nejlepsi-programy-z-roku-2000-podivejte-se-bez-ceho-jste-tehdy-vubec-nemohli-fungovat/sc-3-a-204265/default.aspx'});">Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/srovnani-xiaomi-mi-10-vs-mi-10-pro-proc-nakonec-doporucime-ten-vyrazne-levnejsi/sc-3-a-1348413/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/srovnani-xiaomi-mi-10-vs-mi-10-pro-proc-nakonec-doporucime-ten-vyrazne-levnejsi/sc-3-a-1348413/default.aspx" title="Srovnání Xiaomi Mi 10 vs. Mi 10 Pro. Proč nakonec doporučíme ten výrazně levnější?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/srovnani-xiaomi-mi-10-vs-mi-10-pro-proc-nakonec-doporucime-ten-vyrazne-levnejsi/sc-3-a-1348413/default.aspx'});"><img alt="Srovnání Xiaomi Mi 10 vs. Mi 10 Pro. Proč nakonec doporučíme ten výrazně levnější?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086812.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hSa_HpOqKEPbHLCuiFi20Q&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/srovnani-xiaomi-mi-10-vs-mi-10-pro-proc-nakonec-doporucime-ten-vyrazne-levnejsi/sc-3-a-1348413/default.aspx" title="Srovnání Xiaomi Mi 10 vs. Mi 10 Pro. Proč nakonec doporučíme ten výrazně levnější?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/srovnani-xiaomi-mi-10-vs-mi-10-pro-proc-nakonec-doporucime-ten-vyrazne-levnejsi/sc-3-a-1348413/default.aspx'});">Srovnání Xiaomi Mi 10 vs. Mi 10 Pro. Proč nakonec doporučíme ten výrazně levnější?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/prostredi-emui-101-dostane-desitka-zarizeni-huawei-usnadni-propojeni-s-pocitacem/sc-3-a-1348598/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/prostredi-emui-101-dostane-desitka-zarizeni-huawei-usnadni-propojeni-s-pocitacem/sc-3-a-1348598/default.aspx" title="Prostředí EMUI 10.1 dostane desítka zařízení Huawei. Usnadní propojení s počítačem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/prostredi-emui-101-dostane-desitka-zarizeni-huawei-usnadni-propojeni-s-pocitacem/sc-3-a-1348598/default.aspx'});"><img alt="Prostředí EMUI 10.1 dostane desítka zařízení Huawei. Usnadní propojení s počítačem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092400.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YlwStAIKq0bfA89JkLc6kw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/prostredi-emui-101-dostane-desitka-zarizeni-huawei-usnadni-propojeni-s-pocitacem/sc-3-a-1348598/default.aspx" title="Prostředí EMUI 10.1 dostane desítka zařízení Huawei. Usnadní propojení s počítačem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/prostredi-emui-101-dostane-desitka-zarizeni-huawei-usnadni-propojeni-s-pocitacem/sc-3-a-1348598/default.aspx'});">Prostředí EMUI 10.1 dostane desítka zařízení Huawei. Usnadní propojení s počítačem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/653215/dalsi-rana-pro-chorvatsko-more-zaplavily-vykaly-urady-zavrely-oblibene-plaze.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/653215/dalsi-rana-pro-chorvatsko-more-zaplavily-vykaly-urady-zavrely-oblibene-plaze.html" title="Další rána pro Chorvatsko: Moře zaplavily výkaly, úřady zavřely oblíbené pláže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/653215/dalsi-rana-pro-chorvatsko-more-zaplavily-vykaly-urady-zavrely-oblibene-plaze.html'});"><img alt="Další rána pro Chorvatsko: Moře zaplavily výkaly, úřady zavřely oblíbené pláže" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112132.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vKAbf6DVFgnFeQ6pOk0c9Q&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/653215/dalsi-rana-pro-chorvatsko-more-zaplavily-vykaly-urady-zavrely-oblibene-plaze.html" title="Další rána pro Chorvatsko: Moře zaplavily výkaly, úřady zavřely oblíbené pláže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/653215/dalsi-rana-pro-chorvatsko-more-zaplavily-vykaly-urady-zavrely-oblibene-plaze.html'});">Další rána pro Chorvatsko: Moře zaplavily výkaly, úřady zavřely oblíbené pláže</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/653259/proc-na-parte-tragicky-zemrele-bohuminske-rodiny-chybi-lukas-30-zahada-pohrbu-zharova-syna.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/653259/proc-na-parte-tragicky-zemrele-bohuminske-rodiny-chybi-lukas-30-zahada-pohrbu-zharova-syna.html" title="Proč na parte tragicky zemřelé bohumínské rodiny chybí Lukáš (†30)? Záhada pohřbu žhářova syna" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/653259/proc-na-parte-tragicky-zemrele-bohuminske-rodiny-chybi-lukas-30-zahada-pohrbu-zharova-syna.html'});"><img alt="Proč na parte tragicky zemřelé bohumínské rodiny chybí Lukáš (†30)? Záhada pohřbu žhářova syna" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112073.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AuRAVBnFiY1fWurinnxSNA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/653259/proc-na-parte-tragicky-zemrele-bohuminske-rodiny-chybi-lukas-30-zahada-pohrbu-zharova-syna.html" title="Proč na parte tragicky zemřelé bohumínské rodiny chybí Lukáš (†30)? Záhada pohřbu žhářova syna" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/653259/proc-na-parte-tragicky-zemrele-bohuminske-rodiny-chybi-lukas-30-zahada-pohrbu-zharova-syna.html'});">Proč na parte tragicky zemřelé bohumínské rodiny chybí Lukáš (†30)? Záhada pohřbu žhářova syna</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/mares-s-hezuckym-dostali-napad-a-evropa-2-uvarila-pivo-s-prazdrojem-1372560'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/mares-s-hezuckym-dostali-napad-a-evropa-2-uvarila-pivo-s-prazdrojem-1372560" title="Mareš s Hezuckým dostali nápad a Evropa 2 uvařila pivo s Prazdrojem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/mares-s-hezuckym-dostali-napad-a-evropa-2-uvarila-pivo-s-prazdrojem-1372560'});"><img alt="Mareš s Hezuckým dostali nápad a Evropa 2 uvařila pivo s Prazdrojem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1111565.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yWIRmsK0p_ggFgGj1ywx5Q&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/mares-s-hezuckym-dostali-napad-a-evropa-2-uvarila-pivo-s-prazdrojem-1372560" title="Mareš s Hezuckým dostali nápad a Evropa 2 uvařila pivo s Prazdrojem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/mares-s-hezuckym-dostali-napad-a-evropa-2-uvarila-pivo-s-prazdrojem-1372560'});">Mareš s Hezuckým dostali nápad a Evropa 2 uvařila pivo s Prazdrojem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-luxusni-vily-za-stovky-milionu-na-prodej-nove-je-k-mani-kousek-od-designeru-olgoj-chorchoj-1371882'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-luxusni-vily-za-stovky-milionu-na-prodej-nove-je-k-mani-kousek-od-designeru-olgoj-chorchoj-1371882" title="OBRAZEM: Luxusní vily za stovky milionů na prodej. Nově je k mání kousek od designérů Olgoj Chorchoj" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-luxusni-vily-za-stovky-milionu-na-prodej-nove-je-k-mani-kousek-od-designeru-olgoj-chorchoj-1371882'});"><img alt="OBRAZEM: Luxusní vily za stovky milionů na prodej. Nově je k mání kousek od designérů Olgoj Chorchoj" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1103464.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YMh7RaR6e-qh-8k2W9J-bw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/obrazem-luxusni-vily-za-stovky-milionu-na-prodej-nove-je-k-mani-kousek-od-designeru-olgoj-chorchoj-1371882" title="OBRAZEM: Luxusní vily za stovky milionů na prodej. Nově je k mání kousek od designérů Olgoj Chorchoj" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-luxusni-vily-za-stovky-milionu-na-prodej-nove-je-k-mani-kousek-od-designeru-olgoj-chorchoj-1371882'});">OBRAZEM: Luxusní vily za stovky milionů na prodej. Nově je k mání kousek od designérů Olgoj Chorchoj</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/mazda-cx-30-take-dostane-silny-benzinovy-motor-evropa-ma-opet-smulu-135709'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/mazda-cx-30-take-dostane-silny-benzinovy-motor-evropa-ma-opet-smulu-135709" title="Mazda CX-30 také dostane silný benzinový motor. Evropa má opět smůlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/mazda-cx-30-take-dostane-silny-benzinovy-motor-evropa-ma-opet-smulu-135709'});"><img alt="Mazda CX-30 také dostane silný benzinový motor. Evropa má opět smůlu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112147.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YXzfilNO6KC-JKC4sgGABQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/mazda-cx-30-take-dostane-silny-benzinovy-motor-evropa-ma-opet-smulu-135709" title="Mazda CX-30 také dostane silný benzinový motor. Evropa má opět smůlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/mazda-cx-30-take-dostane-silny-benzinovy-motor-evropa-ma-opet-smulu-135709'});">Mazda CX-30 také dostane silný benzinový motor. Evropa má opět smůlu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/expedice-tatra-kolem-sveta-2-nejsilnejsi-zazitky-byly-ty-ne-uplne-pozitivni-135710'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/expedice-tatra-kolem-sveta-2-nejsilnejsi-zazitky-byly-ty-ne-uplne-pozitivni-135710" title="Expedice Tatra kolem světa 2: Nejsilnější zážitky byly ty ne úplně pozitivní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/expedice-tatra-kolem-sveta-2-nejsilnejsi-zazitky-byly-ty-ne-uplne-pozitivni-135710'});"><img alt="Expedice Tatra kolem světa 2: Nejsilnější zážitky byly ty ne úplně pozitivní" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112169.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aMhc8wk_DmiQz7ksy13KOg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/expedice-tatra-kolem-sveta-2-nejsilnejsi-zazitky-byly-ty-ne-uplne-pozitivni-135710" title="Expedice Tatra kolem světa 2: Nejsilnější zážitky byly ty ne úplně pozitivní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/expedice-tatra-kolem-sveta-2-nejsilnejsi-zazitky-byly-ty-ne-uplne-pozitivni-135710'});">Expedice Tatra kolem světa 2: Nejsilnější zážitky byly ty ne úplně pozitivní</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 23. 8. 2020 13:10:23 -->
<!-- GetData(): 23. 8. 2020 13:10:23 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/653275/po-zasahu-raketou-pasazeri-zili-vysetrovatele-popsali-posledni-chvile-sestreleneho-letadla.html' title="Po zásahu raketou pasažéři žili. Vyšetřovatelé popsali poslední chvíle sestřeleného letadla">Po zásahu raketou pasažéři žili. Vyšetřovatelé popsali poslední…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/653274/v-boreticich-zarazili-horu-v-republice-kravi-hora-plati-od-soboty-prisny-zakaz-vstupu-do-vinice.html' title="V Bořeticích zarazili horu: V republice Kraví hora platí od soboty přísný zákaz vstupu do vinice!">V Bořeticích zarazili horu: V republice Kraví hora platí od soboty…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/653272/rouskovne-pro-duchodce-rozpocet-ustoji-tvrdi-havlicek-milion-pro-kazdeho-kontruje-ods.html' title="Rouškovné pro důchodce rozpočet ustojí, tvrdí Havlíček. Milion pro každého, kontruje ODS">Rouškovné pro důchodce rozpočet ustojí, tvrdí Havlíček. Milion pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383149/online-video-ligova-premiera-pardubic-i-derby-karvine-s-banikem.html' title="ONLINE + VIDEO: ligová premiéra Pardubic i derby Karviné s Baníkem">ONLINE + VIDEO: ligová premiéra Pardubic i derby Karviné s Baníkem</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-mma-ufc/383143/pekelna-bitva-a-veteran-je-zpet-osmatricetilety-edgar-chce-do-top-5.html' title="Pekelná bitva, a veterán je zpět! Osmatřicetiletý Edgar chce do top 5">Pekelná bitva, a veterán je zpět! Osmatřicetiletý Edgar chce do top 5</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383144/heidenreich-palil-i-asistoval-takhle-se-v-italii-prosadi-chvali-hejkal.html' title="Heidenreich pálil i asistoval. Takhle se v Itálii prosadí, chválí Hejkal">Heidenreich pálil i asistoval. Takhle se v Itálii prosadí, chválí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/653262/brnane-dovadeli-u-reky-svitavy-neckyada-a-kacenkyada-i-projizdky-historickym-vlakem.html' title="Brňané dováděli u řeky Svitavy: Neckyáda a kačenkyáda i projížďky historickým vlakem">Brňané dováděli u řeky Svitavy: Neckyáda a kačenkyáda i projížďky…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/653273/zemrel-kytarista-64-red-hot-chili-peppers-pricina-smrti-je-neznama.html' title="Zemřel kytarista (†64) Red Hot Chili Peppers! Příčina smrti je neznámá">Zemřel kytarista (†64) Red Hot Chili Peppers! Příčina smrti je neznámá</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/653271/policiste-vyrazili-na-nocni-zatah-prahou-kontrolovali-v-nechvalne-znamych-podnicich.html' title="Policisté vyrazili na noční zátah Prahou. Kontrolovali v nechvalně známých podnicích">Policisté vyrazili na noční zátah Prahou. Kontrolovali v nechvalně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/nejlepsi-zoologicke-zahrady-v-cr-tipy-na-vylet-s-detmi' title="Plánujete výlet s dětmi? ZOO je sázkou na jistotu! Tady je 9 super tipů, kam vyrazit!">Plánujete výlet s dětmi? ZOO je sázkou na jistotu! Tady je 9 super…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/174614/jak-nejen-o-prazdninach-tvorit-ryby.html' title="Jak nejen o prázdninách tvořit ryby...">Jak nejen o prázdninách tvořit ryby...</a><a class="list-section-article" href='https://www.maminka.cz/clanek/uhadnete-kolik-ji-je-holcicka-ma-na-svuj-vek-neobvykle-huste-vlasy' title="Uhádnete, kolik jí je? Holčička má na svůj věk neobvykle husté vlasy!">Uhádnete, kolik jí je? Holčička má na svůj věk neobvykle husté vlasy!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/velka-cena-styrska-2020-poprve-vyhral-vietti-135711' title="Velká cena Štýrska 2020: Poprvé vyhrál Vietti">Velká cena Štýrska 2020: Poprvé vyhrál Vietti</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/moto3-vetsinu-zavodu-vedl-arbolino-ale-pro-svou-prvni-vyhru-si-nakonec-dojel-vietti' title="Moto3: Většinu závodu vedl Arbolino, ale pro svou první výhru si nakonec dojel Vietti">Moto3: Většinu závodu vedl Arbolino, ale pro svou první výhru si…</a><a class="list-section-article" href='https://www.auto.cz/expedice-tatra-kolem-sveta-2-nejsilnejsi-zazitky-byly-ty-ne-uplne-pozitivni-135710' title="Expedice Tatra kolem světa 2: Nejsilnější zážitky byly ty ne úplně pozitivní">Expedice Tatra kolem světa 2: Nejsilnější zážitky byly ty ne úplně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/tyden-zive-prvni-testy-starlinku-nove-mapy-od-googlu-a-flight-simulator/sc-3-a-1349109/default.aspx' title="Týden Živě: První testy Starlinku, nové mapy od Googlu a Flight Simulator">Týden Živě: První testy Starlinku, nové mapy od Googlu a Flight…</a><a class="list-section-article" href='https://www.e15.cz/magazin/zell-am-see-dobra-adresa-ktere-jeste-pomuze-propojeni-v-obrim-lyzarskem-klastru-s-kaprunem-1372601' title="Zell am See, dobrá adresa, které ještě pomůže propojení v obřím lyžařském klastru s Kaprunem">Zell am See, dobrá adresa, které ještě pomůže propojení v obřím…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/legendarni-hra-neverwinter-nights-prchazi-take-na-apple-ios-grafika-je-lepsi-nez-v-letitem-originalu/sc-3-a-1349057/default.aspx' title="Legendární hra Neverwinter Nights přchází také na Apple iOS. Grafika je lepší než v letitém originálu">Legendární hra Neverwinter Nights přchází také na Apple iOS. Grafika…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/autonomni-letadlo-spolecnost-xwing-predstavila-specialni-cessnu-1372632' title="Autonomní letadlo. Společnost Xwing představila speciální Cessnu">Autonomní letadlo. Společnost Xwing představila speciální Cessnu</a><a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/pan-vysavac-james-dyson-dost-mozna-nejvyznamnejsi-vynalezce-soucasnosti-1372630' title="Pan vysavač. James Dyson, dost možná nejvýznamnější vynálezce současnosti">Pan vysavač. James Dyson, dost možná nejvýznamnější vynálezce…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/snemovna-reprezentantu-podpori-americkou-postu-25-miliardami-dolaru-1372631' title="Sněmovna reprezentantů podpoří americkou poštu 25 miliardami dolarů">Sněmovna reprezentantů podpoří americkou poštu 25 miliardami dolarů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/tvarohova-babovka-60453' title="Tvarohová bábovka">Tvarohová bábovka</a><a class="list-section-article" href='https://www.fitweb.cz/recept/lity-orechovy-chlebicek-141099' title="Litý ořechový chlebíček">Litý ořechový chlebíček</a><a class="list-section-article" href='https://www.fitweb.cz/recept/obraceny-kolac-141114' title="Obrácený koláč">Obrácený koláč</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/646906/kostel-na-tachovsku-peklem-v-pohadce-z-pekla-stesti-2-gott-80-si-roli-lucifera-vyprosil.html' title="Kostel na Tachovsku peklem v pohádce Z pekla štěstí 2: Gott (†80) si roli Lucifera vyprosil!">Kostel na Tachovsku peklem v pohádce Z pekla štěstí 2: Gott (†80) si…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/81214/indoneska-vesnicka-lamalera-domov-poslednich-mohykanu-kteri-lovi-velryby-tradicni-metodou.html' title="Indonéská vesnička Lamalera: Domov posledních mohykánů, kteří loví velryby tradiční metodou">Indonéská vesnička Lamalera: Domov posledních mohykánů, kteří loví…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-australie/81212/drama-jako-z-historickeho-velkofilmu-to-je-tragicky-pribeh-lodi-batavia-a-jeji-posadky.html' title="Drama jako z historického velkofilmu. To je tragický příběh lodi Batavia a její posádky">Drama jako z historického velkofilmu. To je tragický příběh lodi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-tustela-1340867' title="„Tustela” - 1340867">„Tustela” - 1340867</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/584976/mikrovlnka-neumi-jen-ohrivat-10-skvelych-triku-ktere-jste-doted-neznali.html' title="Mikrovlnka neumí jen ohřívat! 10 skvělých triků, které jste doteď neznali">Mikrovlnka neumí jen ohřívat! 10 skvělých triků, které jste doteď…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-farmacie_krebs_s_r_o-29456347' title="Farmacie Krebs s.r.o. - 29456347">Farmacie Krebs s.r.o. - 29456347</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/plisen-na-nohou-pomuze-vam-chytra-houba-a-dalsi-leky-5796.html' title="Plíseň na nohou: Pomůže vám chytrá houba a další léky">Plíseň na nohou: Pomůže vám chytrá houba a další léky</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/652850/6-nejvetsich-mytu-o-zubech-co-nezanedbavat-a-jak-si-je-cistit.html' title="6 největších mýtů o zubech. Co nezanedbávat a jak si je čistit?">6 největších mýtů o zubech. Co nezanedbávat a jak si je čistit?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/letni-prace-na-zahrade-skodi-zadum-jaky-cvik-to-spravi-5795.html' title="Letní práce na zahradě škodí zádům. Jaký cvik to spraví?">Letní práce na zahradě škodí zádům. Jaký cvik to spraví?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/26528/souboj-v-pralese-nejcennejsi-pavi-se-rvou-jako-kohouti-na-smetisti.html' title="Souboj v pralese: Nejcennější pávi se rvou jako kohouti na smětišti">Souboj v pralese: Nejcennější pávi se rvou jako kohouti na smětišti</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/dalsi-hrou-z-univerza-netopyriho-muze-jsou-akcni-gotham-knights' title="Další hrou z univerza netopýřího muže jsou akční Gotham Knights">Další hrou z univerza netopýřího muže jsou akční Gotham Knights</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo' title="Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo">Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6509599/v-brne-se-kona-styl-a-kabo-prehlidky-jsou-pristupne-i-verejnosti.html' title="V Brně se koná Styl a Kabo, přehlídky jsou přístupné i veřejnosti">V Brně se koná Styl a Kabo, přehlídky jsou přístupné i veřejnosti</a><a class="list-section-article" href='https://tv.blesk.cz/video/6507608/barbora-mottlova-nezklamala-ukazala-nadra-v-rafinovanem-modelu.html' title="Barbora Mottlová nezklamala. Ukázala ňadra v rafinovaném modelu! ">Barbora Mottlová nezklamala. Ukázala ňadra v rafinovaném modelu! </a><a class="list-section-article" href='https://tv.blesk.cz/video/6509508/v-boreticich-zarazili-horu-plati-prisny-zakaz-vstupu-do-vinic.html' title="V Bořeticích zarazili horu - platí přísný zákaz vstupu do vinic.">V Bořeticích zarazili horu - platí přísný zákaz vstupu do vinic.</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
	</body>	
</html>