


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '14683',
		    sourceId: 'digiarena-zive-cz',
		    userId: '471e0c96-ae44-477d-bfd8-c375599f7f02'
		  };
		</script>

		
				<title>Externí chlazení pro EOS R5/R6 je tu. Zatím však s neznámou účinností – DIGIarena.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Již v době uvedení bezzrcadlovek EOS R5 a R6 se spekulovalo o možné výdrži při natáčení videa ve vysokém rozlišení. Řada uživatelů hlásila problém s přehříváním, čehož se chytilo několik testerů a vše vyzkoušeli na vlastní kůži. Jedním" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Externí chlazení pro EOS R5/R6 je tu. Zatím však s neznámou účinností" />
				<meta property="og:description" content="Již v době uvedení bezzrcadlovek EOS R5 a R6 se spekulovalo o možné výdrži při natáčení videa ve vysokém rozlišení. Řada uživatelů hlásila problém s přehříváním, čehož se chytilo několik testerů a vše vyzkoušeli na vlastní kůži. Jedním" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Externí chlazení pro EOS R5/R6 je tu. Zatím však s neznámou účinností" />
				<meta name="twitter:description" content="Již v době uvedení bezzrcadlovek EOS R5 a R6 se spekulovalo o možné výdrži při natáčení videa ve vysokém rozlišení. Řada uživatelů hlásila problém s přehříváním, čehož se chytilo několik testerů a vše vyzkoušeli na vlastní kůži. Jedním" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=590318701" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=590318701" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=590318701" />
				
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/externi-chlazeni-pro-eos-r5/r6-je-tu-zatim-vsak-s-neznamou-ucinnosti" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/externi-chlazeni-pro-eos-r5/r6-je-tu-zatim-vsak-s-neznamou-ucinnosti" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/externi-chlazeni-pro-eos-r5/r6-je-tu-zatim-vsak-s-neznamou-ucinnosti" >
		
		<meta name="id" content="14683"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 26 Aug 2021 05:10:00 GMT",
		    article_authors: ["Petr Březina"],
		    article_word_count: "243",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_14683',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.046" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.046" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"DIGIarena","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"digiarena","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>

		<script src="/client.scripts/advertisment.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.001"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.001"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'digiarena';
			window.__cncPageDefinition.keywords = ['Bezzrcadlovky', 'Příslušenství', 'Technika', 'Canon'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">
<script>
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=14683" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTYwNDAxOTEyMQ9kFgICAQ9kFgICAw9kFgYCAg9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIDD2QWAmYPZBYCZg8PFgIfAGhkZAILD2QWAgICD2QWAmYPZBYCAgEPFQQAAAAAZGRZx9vzkox2KCEc4g6IfFx9lk+KGQ==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.menu.options.selected = "Fotografování";
	layout.search.options.placeholder = "Hledat na DIGIareně";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=17659954" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
		<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&systemid=digiarena&servicename=DIGIarena&redirect=https%3a%2f%2fdigiarena.zive.cz%2fexterni-chlazeni-pro-eos-r5%2fr6-je-tu-zatim-vsak-s-neznamou-ucinnosti'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.digiarena.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full dt-ct-nav-h">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full dt-ct-nav-h">Nejlepší fotomobily</a></li>
						<li><a href="/nejvyhodnejsi-fotoaparaty" title="Průvodce nákupem | Nejvýhodnější fotoaparáty" class="ga-full dt-ct-nav-h">Nejvýhodnější fotoaparáty</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší pokročilé fotoaparáty" class="ga-full dt-ct-nav-h">Nejlepší pokročilé fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Objektivy a příslušenství" class="ga-full dt-ct-nav-h">Objektivy a příslušenství</a></li>
					</ul>
				</li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full dt-ct-nav-h">Galerie</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14683;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/externi-chlazeni-pro-eos-r5/r6-je-tu-zatim-vsak-s-neznamou-ucinnosti"
  },
  "headline": "Externí chlazení pro EOS R5/R6 je tu. Zatím však s neznámou účinností",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=590318701",
    "width": 1527,
    "height": 764
  },

  "datePublished": "2021-08-26T05:10:00Z",
  "dateModified": "2021-08-26T05:10:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Březina"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo.svg",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/technika", "name": "Technika" }
}]
}
</script>


<div class="article">

<div class="css-clear fs-os" data-ar-id="14683">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/prislusenstvi" class="article-catg">Příslušenství</a></span><span><a href="/technika" class="article-catg">Technika</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14683" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/externi-chlazeni-pro-eos-r5/r6-je-tu-zatim-vsak-s-neznamou-ucinnosti">


	<h1 itemprop="name">Externí chlazení pro EOS R5/R6 je tu. Zatím však s neznámou účinností</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/brezina-petr" rel="author" itemprop="author">Petr Březina</a></span>
				
				<span class="ar-date">26. srpna 2021</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Extern%c3%ad+chlazen%c3%ad+pro+EOS+R5%2fR6+je+tu.+Zat%c3%adm+v%c5%a1ak+s+nezn%c3%a1mou+%c3%ba%c4%8dinnost%c3%ad&url=http%3a%2f%2fdigiarena.zive.cz%2fexterni-chlazeni-pro-eos-r5%2fr6-je-tu-zatim-vsak-s-neznamou-ucinnosti" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14683" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='434090722' href='/Client.Gallery/show.aspx?id_file=434090722&article=14683' onclick='javascript:ShowArticleImage(434090722,750,500,""); return false' title='Již v době uvedení bezzrcadlovek EOS R5 a R6 se spekulovalo o možné výdrži při natáčení videa ve vysokém rozlišení. Řada uživatelů hlásila problém s přehříváním, čehož se chytilo několik testerů a vše vyzkoušeli na vlastní kůži.'><img itemprop='image' alt='Již v době uvedení bezzrcadlovek EOS R5 a R6 se spekulovalo o možné výdrži při natáčení videa ve vysokém rozlišení. Řada uživatelů hlásila problém s přehříváním, čehož se chytilo několik testerů a vše vyzkoušeli na vlastní kůži.' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=434090722' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=438376305&article=14683'  onclick='javascript:ShowArticleImage(438376305,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Jedním z možných řešení tohoto problémů bylo použití externího chladícího modulu, který využívá aktivní ventilátor. S tímto nápadem přišla společnost Tilta, která vyrábí nejrůznější příslušenství pro fotografy a videografy.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=438376305' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=434705610&article=14683'  onclick='javascript:ShowArticleImage(434705610,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Po více než roce od představení prvního konceptu, se konečně externí chladič dostal na trh. Design je velmi podobný, jako u prvotního návrhu a zahrnuje sedmilopatkový větrák, který je uložen nad hliníkovým pasivním chladičem, ke kterému je upevněn sendvič z několika tepelně vodivých materiálů.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=434705610' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=438078178&article=14683'  onclick='javascript:ShowArticleImage(438078178,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Celý chladící systém se upevňuje pomocí stativové destičky s držákem (typ Arca Swiss) anebo pomocí rozměrnější klece pro fotoaparát. Pro pohon větráku je na chladiči USB-C konektor, ke kterému je možní připojit powerbanku. Jediným ovladačem je pak volič vysokých a nízkých otáček s vypínačem.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=438078178' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=438693066&article=14683'  onclick='javascript:ShowArticleImage(438693066,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Vzhledem k uchycení je třeba používat aparát s vyklopeným displejem, pokud však chladič nepoužíváte, je možné jej odklopit dolů a displej otočit k tělu. Cena chladiče je 165 dolarů přímo v e-shopu výrobce.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=438693066' /></a><a href='/Client.Gallery/show.aspx?id_file=434090722&article=14683' onclick='javascript:ShowArticleImage(434090722,750,500,""); return false' class='info'><span class='gallery-count'>5</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14683">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Již v době uvedení bezzrcadlovek EOS R5 a R6 se spekulovalo o možné výdrži při natáčení videa ve vysokém rozlišení. Řada uživatelů hlásila problém s přehříváním, čehož se chytilo několik testerů a vše vyzkoušeli na vlastní kůži.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/je-prehrivani-canonu-r5-a-r6-pri-nataceni-videa-opravdu-problem" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Je přehřívání Canonu R5 a R6 při natáčení videa opravdu problém?">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=240224027' alt='Je přehřívání Canonu R5 a R6 při natáčení videa opravdu problém?' />
	</div>
	<div class="ar-txt">
		<h3>Je přehřívání Canonu R5 a R6 při natáčení videa opravdu problém?</h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Jedním z možných řešení tohoto problémů bylo použití externího chladícího modulu, který využívá aktivní ventilátor. S tímto nápadem přišla společnost Tilta, která vyrábí nejrůznější příslušenství pro fotografy a videografy.</p>

<p>Po více než roce od představení prvního konceptu, se konečně externí chladič dostal na trh. Design je velmi podobný, jako u prvotního návrhu a zahrnuje sedmilopatkový větrák, který je uložen nad hliníkovým pasivním chladičem, ke kterému je upevněn sendvič z několika tepelně vodivých materiálů.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=434090722" onclick="javascript:ShowArticleImage(434090722,750,500,'0FEC4DF1-BF2E-4916-9998-ADD968BB5F64.jpeg'); return false" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(85, 135, 135) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=434090722&amp;width=5000&amp;height=180&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6><p>Celý chladící systém se upevňuje pomocí stativové destičky s držákem (typ Arca Swiss) anebo pomocí&nbsp;rozměrnější klece pro fotoaparát. Pro pohon větráku je na chladiči USB-C konektor, ke kterému je možní připojit powerbanku. Jediným ovladačem je pak volič vysokých a nízkých otáček s vypínačem.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=434705610" onclick="javascript:ShowArticleImage(434705610,750,500,'599594AB-3A7F-46E2-BE8C-7B94FCC3EAAA.jpeg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=434705610&amp;width=5000&amp;height=180&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; vertical-align: middle; display: inline-block; margin-top: 8px !important; margin-left: 8px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Vzhledem k uchycení je třeba používat aparát s vyklopeným displejem, pokud však chladič nepoužíváte, je možné jej odklopit dolů a displej otočit k tělu. Cena chladiče je <a href="https://tilta.com/shop/tiltaing-cooling-system-black/">165 dolarů přímo v e-shopu</a> výrobce.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=438078178" onclick="javascript:ShowArticleImage(438078178,750,500,'C97EDF62-A400-4360-9ADC-A0BE58730C03.jpeg'); return false" style="text-decoration-line: none; color: rgb(85, 135, 135) !important;"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=438078178&amp;width=5000&amp;height=180&amp;q=80" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a></h6><p>Tilta bohužel uvádí pouze technické parametry ventilátoru, o kterém se dozvíme, že dosahuje maximálně 5000 otáček za minutu a jeho hlučnost nepřesahuje 30&nbsp;dB. Jaká je však účinnost celého chlazení, respektive o jakou dobu prodlouží možnost záznamu videa nebo zkrátí dobu nutnou k ochlazení přístroje – to zůstává tajemstvím až do prvních recenzí.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/zavody-v-prehrivani-sony-a6300-vs-sony-a6500" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Závody v přehřívání: Sony A6300 vs. Sony A6500">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=465035955' alt='Závody v přehřívání: Sony A6300 vs. Sony A6500' />
	</div>
	<div class="ar-txt">
		<h3>Závody v přehřívání: Sony A6300 vs. Sony A6500</h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>


			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/nove-svetelne-objektivy-pro-nikon-z-od-viltroxu-nabidnou-ohniska-23-33-a-56-mm" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Nové světelné objektivy pro Nikon Z od Viltroxu nabídnou ohniska 23, 33 a 56 mm</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				<li class="item"><a href="/externi-chlazeni-pro-eos-r5/r6-je-tu-zatim-vsak-s-neznamou-ucinnosti/?showforum=1" title="Diskuze">Diskuze <span class="count">1</span></a></li>
					

			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/bezzrcadlovky" title="Bezzrcadlovky">Bezzrcadlovky</a>, <a href="/prislusenstvi" title="Příslušenství">Příslušenství</a>, <a href="/technika" title="Technika">Technika</a>, <a href="/canon" title="Canon">Canon</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"14683","name":"Externí chlazení pro EOS R5/R6 je tu. Zatím však s neznámou účinností","imageCount":"0"}}
        var cncArticle = {"id":14683,"versionId":"1629665220000","title":"Externí chlazení pro EOS R5/R6 je tu. Zatím však s neznámou účinností","author":["Petr Březina"],"published":"2021-08-26T07:10:00","created":"2021-08-22T22:41:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="digiarena-article" data-rec-position="0" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="14667" data-rel="1628053800000"  data-ver="1628063820000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/fotografie-mesice-neuc-orla-letat' title='Fotografie měsíce: Neuč orla létat' data-title='Fotografie měsíce: Neuč orla létat'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=346477452' alt='Fotografie měsíce: Neuč orla létat' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Fotografie měsíce: Neuč orla létat' href='/fotografie-mesice-neuc-orla-letat' data-title='Fotografie měsíce: Neuč orla létat'>Fotografie měsíce: Neuč orla létat</a></h2>
				<p class="ar-anno">Společným jmenovatelem fotografií uplynulého měsíce je vzpomínka. Jak upozorňoval Henri Bergson, paměť není sbírkou přesných kopií nějakých událostí či zážitků.</p>

                    <div style="display:none"><span class="author">Michal Černý</span></div><div style="display:none"><span class="article-catg">Kultura</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-position="1" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="14646" data-rel="1626067020000"  data-ver="1626063660000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/vezmete-iphone-5-se-stavebnici-lego-a-ziskate-cenove-dostupny-mikroskop' title='Vezměte iPhone 5 se stavebnicí LEGO a získáte cenově dostupný mikroskop' data-title='Vezměte iPhone 5 se stavebnicí LEGO a získáte cenově dostupný mikroskop'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=294709681' alt='Vezměte iPhone 5 se stavebnicí LEGO a získáte cenově dostupný mikroskop' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Vezměte iPhone 5 se stavebnicí LEGO a získáte cenově dostupný mikroskop' href='/vezmete-iphone-5-se-stavebnici-lego-a-ziskate-cenove-dostupny-mikroskop' data-title='Vezměte iPhone 5 se stavebnicí LEGO a získáte cenově dostupný mikroskop'>Vezměte iPhone 5 se stavebnicí LEGO a získáte cenově dostupný mikroskop</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-position="2" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="11285" data-rel="1497598260000"  data-ver="1497601980000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/instagram-pridava-funkci-archivace-nyni-uz-nemusite-prispevky-mazat-staci-je-skryt' title='Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt' data-title='Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=161900073' alt='Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt' href='/instagram-pridava-funkci-archivace-nyni-uz-nemusite-prispevky-mazat-staci-je-skryt' data-title='Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt'>Instagram přidává funkci archivace. Nyní už nemusíte příspěvky mazat, stačí je skrýt</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Fotografický software</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-position="3" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="13805" data-rel="1580278200000"  data-ver="1579611660000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem' title='6 programů pro správu fotografií – skoncujte s fotonepořádkem' data-title='6 programů pro správu fotografií – skoncujte s fotonepořádkem'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=77378935' alt='6 programů pro správu fotografií – skoncujte s fotonepořádkem' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='6 programů pro správu fotografií – skoncujte s fotonepořádkem' href='/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem' data-title='6 programů pro správu fotografií – skoncujte s fotonepořádkem'>6 programů pro správu fotografií – skoncujte s fotonepořádkem</a></h2>
				<p class="ar-anno">Desetitisíce fotek na disku ve stovkách složek, jejichž obsah je takřka nemožné ručně roztřídit – noční můra nejednoho zapáleného (a trochu líného) fotografa. Nejeden správce fotek přitom pomůže tohle peklo vyřešit.</p>

                    <div style="display:none"><span class="author">časopis Computer</span></div><div style="display:none"><span class="article-catg">Fotografický software</span><span class="article-catg">Fotoškola</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-position="4" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="7206" data-rel="1626671400000"  data-ver="1626678360000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/nd-filtr-nevite-co-to-je-a-mozna-ho-potrebujete' title='ND filtr: Nevíte, co to je? A možná ho potřebujete' data-title='ND filtr: Nevíte, co to je? A možná ho potřebujete'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=962017290' alt='ND filtr: Nevíte, co to je? A možná ho potřebujete' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='ND filtr: Nevíte, co to je? A možná ho potřebujete' href='/nd-filtr-nevite-co-to-je-a-mozna-ho-potrebujete' data-title='ND filtr: Nevíte, co to je? A možná ho potřebujete'>ND filtr: Nevíte, co to je? A možná ho potřebujete</a></h2>
				<p class="ar-anno">Ve fotografii může být světla nejen nedostatek, ale v mnoha situacích také přebytek. V příliš světelných podmínkách, kde už ani clona nestačí, je jediným řešením použití neutrálního šedého filtru.</p>

                    <div style="display:none"><span class="author">Tomáš Vrabec</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-position="5" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="14673" data-rel="1628831400000"  data-ver="1628805000000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/stativ-vuepoint-vazi-jako-vas-telefon-a-rozlozite-jej-za-3-s' title='Stativ VuePoint váží jako váš telefon a rozložíte jej za 3 s' data-title='Stativ VuePoint váží jako váš telefon a rozložíte jej za 3 s'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=88678964' alt='Stativ VuePoint váží jako váš telefon a rozložíte jej za 3 s' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Stativ VuePoint váží jako váš telefon a rozložíte jej za 3 s' href='/stativ-vuepoint-vazi-jako-vas-telefon-a-rozlozite-jej-za-3-s' data-title='Stativ VuePoint váží jako váš telefon a rozložíte jej za 3 s'>Stativ VuePoint váží jako váš telefon a rozložíte jej za 3 s</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Stativy</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-position="6" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="14641" data-rel="1625816820000"  data-ver="1625660640000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/agent-shadow--novy-cernobily-kinofilm-slibuje-noirovou-atmosferu' title='Agent Shadow – nový černobílý kinofilm slibuje noirovou atmosféru' data-title='Agent Shadow – nový černobílý kinofilm slibuje noirovou atmosféru'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=452257339' alt='Agent Shadow – nový černobílý kinofilm slibuje noirovou atmosféru' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Agent Shadow – nový černobílý kinofilm slibuje noirovou atmosféru' href='/agent-shadow--novy-cernobily-kinofilm-slibuje-noirovou-atmosferu' data-title='Agent Shadow – nový černobílý kinofilm slibuje noirovou atmosféru'>Agent Shadow – nový černobílý kinofilm slibuje noirovou atmosféru</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Analogová fotografie</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-position="7" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="14656" data-rel="1627276200000"  data-ver="1626872220000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/darktable-36-bezplatna-digitalni-temna-komora-je-opet-rychlejsi-a-vykonnejsi' title='Darktable 3.6: bezplatná digitální temná komora je opět rychlejší a výkonnější' data-title='Darktable 3.6: bezplatná digitální temná komora je opět rychlejší a výkonnější'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=554987325' alt='Darktable 3.6: bezplatná digitální temná komora je opět rychlejší a výkonnější' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Darktable 3.6: bezplatná digitální temná komora je opět rychlejší a výkonnější' href='/darktable-36-bezplatna-digitalni-temna-komora-je-opet-rychlejsi-a-vykonnejsi' data-title='Darktable 3.6: bezplatná digitální temná komora je opět rychlejší a výkonnější'>Darktable 3.6: bezplatná digitální temná komora je opět rychlejší a výkonnější</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Darktable</span><span class="article-catg">Fotografický software</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-position="8" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="14679" data-rel="1629522600000"  data-ver="1629583440000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/6-chyb-jimz-se-vyvarovat-pri-fotografovani-krajiny-se-sirokouhlym-objektivem' title='6 chyb, kterým byste se měli vyhnout při fotografování krajiny širokoúhlým objektivem' data-title='6 chyb, kterým byste se měli vyhnout při fotografování krajiny širokoúhlým objektivem'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=677424440' alt='6 chyb, kterým byste se měli vyhnout při fotografování krajiny širokoúhlým objektivem' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='6 chyb, kterým byste se měli vyhnout při fotografování krajiny širokoúhlým objektivem' href='/6-chyb-jimz-se-vyvarovat-pri-fotografovani-krajiny-se-sirokouhlym-objektivem' data-title='6 chyb, kterým byste se měli vyhnout při fotografování krajiny širokoúhlým objektivem'>6 chyb, kterým byste se měli vyhnout při fotografování krajiny širokoúhlým objektivem</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Fotoškola</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-position="9" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="14677" data-rel="1629437400000"  data-ver="1629145680000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-titlegtm-track-t' href='/objevila-se-specialni-limitovana-edice-leica-v-cene-4000-usd-fotoaparat-to-ale-neni' title='Objevila se speciální limitovaná edice Leica v ceně 4000 USD, fotoaparát to ale není' data-title='Objevila se speciální limitovaná edice Leica v ceně 4000 USD, fotoaparát to ale není'><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=627643896' alt='Objevila se speciální limitovaná edice Leica v ceně 4000 USD, fotoaparát to ale není' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí", "")' class='ga-plain-title ar-title gtm-track-t' title='Objevila se speciální limitovaná edice Leica v ceně 4000 USD, fotoaparát to ale není' href='/objevila-se-specialni-limitovana-edice-leica-v-cene-4000-usd-fotoaparat-to-ale-neni' data-title='Objevila se speciální limitovaná edice Leica v ceně 4000 USD, fotoaparát to ale není'>Objevila se speciální limitovaná edice Leica v ceně 4000 USD, fotoaparát to ale není</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Leica</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky", "")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku", "")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12970122#p12970122" title="Canon EOS R systém"> 2 379</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12970122#p12970122" class="ar-title gtm-track-t ar-premium-free" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1317923&amp;p=12970055#p12970055" title="Canon M50 - svetelny objektiv">  3</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1317923&amp;p=12970055#p12970055" class="ar-title gtm-track-t ar-premium-free" title="Canon M50 - svetelny objektiv">Canon M50 - svetelny objektiv</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12968852#p12968852" title="Fotohospoda"> 7 603</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12968852#p12968852" class="ar-title gtm-track-t ar-premium-free" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12968680#p12968680" title="Sony A7/A7r - zkusenosti"> 4 769</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12968680#p12968680" class="ar-title gtm-track-t ar-premium-free" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12968660#p12968660" title="Fujifilm X a GFX"> 5 140</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12968660#p12968660" class="ar-title gtm-track-t ar-premium-free" title="Fujifilm X a GFX">Fujifilm X a GFX</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1317742&amp;p=12967991#p12967991" title="Instalace aplikací do foťáku Sony">  6</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1317742&amp;p=12967991#p12967991" class="ar-title gtm-track-t ar-premium-free" title="Instalace aplikací do foťáku Sony">Instalace aplikací do foťáku Sony</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12967937#p12967937" title="Nikon Z systém"> 2 157</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12967937#p12967937" class="ar-title gtm-track-t ar-premium-free" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1292090&amp;p=12965883#p12965883" title="L systém - Leica, Panasonic a Sigma">  302</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1292090&amp;p=12965883#p12965883" class="ar-title gtm-track-t ar-premium-free" title="L systém - Leica, Panasonic a Sigma">L systém - Leica, Panasonic a Sigma</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12965295#p12965295" title="Bezzrcátka Olympus - zkušenosti, tipy"> 10 317</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12965295#p12965295" class="ar-title gtm-track-t ar-premium-free" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12963961#p12963961" title="PC pro úpravu fotografií"> 2 095</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12963961#p12963961" class="ar-title gtm-track-t ar-premium-free" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1295005&amp;p=12962979#p12962979" title="DXO Photolab">  79</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1295005&amp;p=12962979#p12962979" class="ar-title gtm-track-t ar-premium-free" title="DXO Photolab">DXO Photolab</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1317685&amp;p=12958239#p12958239" title="Sony A6000 - pár dotazů">  11</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1317685&amp;p=12958239#p12958239" class="ar-title gtm-track-t ar-premium-free" title="Sony A6000 - pár dotazů">Sony A6000 - pár dotazů</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12957359#p12957359" title="Lightroom Classic CC">  404</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12957359#p12957359" class="ar-title gtm-track-t ar-premium-free" title="Lightroom Classic CC">Lightroom Classic CC</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12955481#p12955481" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 10 819</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12955481#p12955481" class="ar-title gtm-track-t ar-premium-free" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1317589&amp;p=12954544#p12954544" title="Fotoaparát a kamera v jednom?">  12</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1317589&amp;p=12954544#p12954544" class="ar-title gtm-track-t ar-premium-free" title="Fotoaparát a kamera v jednom?">Fotoaparát a kamera v jednom?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1246710&amp;p=12954496#p12954496" title="Pentax K-1">  171</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1246710&amp;p=12954496#p12954496" class="ar-title gtm-track-t ar-premium-free" title="Pentax K-1">Pentax K-1</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210713" title="neuč orla létat" data-list-name="fotografieTýdne" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/orel-da2.jpg&w=290&h=249&q=80&crop=1" /></a>
    <div class="title">neuč orla létat</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=86793&amp;protype=1" title="jokr7">jokr7</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210858" title="... ČESKO ..." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/7032.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210860" title="Sušáky" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/DSC00476-5.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210879" title="Pažský most-Chorvatsko" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/512/Pa_sk_most_facebok_2048.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210867" title="míjení 3" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_0827_bXX.jpg&w=135&h=78&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='14679' data-rel='1629522600000' data-ver='1629583440000'>
					<div class="ar-img">
						<a href="/6-chyb-jimz-se-vyvarovat-pri-fotografovani-krajiny-se-sirokouhlym-objektivem" class="gtm-track-t" title="6 chyb, kterým byste se měli vyhnout při fotografování krajiny širokoúhlým objektivem"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=677424440' alt='6 chyb, kterým byste se měli vyhnout při fotografování krajiny širokoúhlým objektivem' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/6-chyb-jimz-se-vyvarovat-pri-fotografovani-krajiny-se-sirokouhlym-objektivem" class="ar-title gtm-track-t" title="6 chyb, kterým byste se měli vyhnout při fotografování krajiny širokoúhlým objektivem">6 chyb, kterým byste se měli vyhnout při fotografování krajiny širokoúhlým objektivem</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Fotoškola</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='11418' data-rel='1628931780000' data-ver='1628718540000'>
					<div class="ar-img">
						<a href="/5-vyvojovych-cest-digitalni-fotografie-ktere-skoncily-ve-slepe-ulicce" class="gtm-track-t" title="5 vývojových cest digitální fotografie, které skončily ve slepé uličce"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=153584342' alt='5 vývojových cest digitální fotografie, které skončily ve slepé uličce' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/5-vyvojovych-cest-digitalni-fotografie-ktere-skoncily-ve-slepe-ulicce" class="ar-title gtm-track-t" title="5 vývojových cest digitální fotografie, které skončily ve slepé uličce">5 vývojových cest digitální fotografie, které skončily ve slepé uličce</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span><span class="author">Jakub Michlovský</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14674' data-rel='1629090600000' data-ver='1629098520000'>
					<div class="ar-img">
						<a href="/promitnete-si-venkovni-svet-na-zed-mistnosti-staci-vam-bonfotonup" class="gtm-track-t" title="Promítněte si venkovní svět na zeď místnosti. Netradiční objektiv vytvoří unikátní tapetu"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=156333357' alt='Promítněte si venkovní svět na zeď místnosti. Netradiční objektiv vytvoří unikátní tapetu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/promitnete-si-venkovni-svet-na-zed-mistnosti-staci-vam-bonfotonup" class="ar-title gtm-track-t" title="Promítněte si venkovní svět na zeď místnosti. Netradiční objektiv vytvoří unikátní tapetu">Promítněte si venkovní svět na zeď místnosti. Netradiční objektiv vytvoří unikátní tapetu</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Příslušenství</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='9306' data-rel='1629177000000' data-ver='1629361980000'>
					<div class="ar-img">
						<a href="/jak-se-nechat-fotografovat-a-naucit-se-spravne-pozovat" class="gtm-track-t" title="Jak se nechat fotografovat a naučit se správně pózovat?"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=30727018' alt='Jak se nechat fotografovat a naučit se správně pózovat?' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jak-se-nechat-fotografovat-a-naucit-se-spravne-pozovat" class="ar-title gtm-track-t" title="Jak se nechat fotografovat a naučit se správně pózovat?">Jak se nechat fotografovat a naučit se správně pózovat?</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Fotoškola</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14673' data-rel='1628831400000' data-ver='1628805000000'>
					<div class="ar-img">
						<a href="/stativ-vuepoint-vazi-jako-vas-telefon-a-rozlozite-jej-za-3-s" class="gtm-track-t" title="Stativ VuePoint váží jako váš telefon a rozložíte jej za 3 s"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=88678964' alt='Stativ VuePoint váží jako váš telefon a rozložíte jej za 3 s' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/stativ-vuepoint-vazi-jako-vas-telefon-a-rozlozite-jej-za-3-s" class="ar-title gtm-track-t" title="Stativ VuePoint váží jako váš telefon a rozložíte jej za 3 s">Stativ VuePoint váží jako váš telefon a rozložíte jej za 3 s</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Stativy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14682' data-rel='1629781800000' data-ver='1629820200000'>
					<div class="ar-img">
						<a href="/tacs-automatic-twin-lens--hodinky-ktery-musi-mit-kazdy-fotograf" class="gtm-track-t" title="TACS Automatic Twin Lens – hodinky, které musí mít každý fotograf"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=808292' alt='TACS Automatic Twin Lens – hodinky, které musí mít každý fotograf' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/tacs-automatic-twin-lens--hodinky-ktery-musi-mit-kazdy-fotograf" class="ar-title gtm-track-t" title="TACS Automatic Twin Lens – hodinky, které musí mít každý fotograf">TACS Automatic Twin Lens – hodinky, které musí mít každý fotograf</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Kultura</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14677' data-rel='1629437400000' data-ver='1629145680000'>
					<div class="ar-img">
						<a href="/objevila-se-specialni-limitovana-edice-leica-v-cene-4000-usd-fotoaparat-to-ale-neni" class="gtm-track-t" title="Objevila se speciální limitovaná edice Leica v ceně 4000 USD, fotoaparát to ale není"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=627643896' alt='Objevila se speciální limitovaná edice Leica v ceně 4000 USD, fotoaparát to ale není' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/objevila-se-specialni-limitovana-edice-leica-v-cene-4000-usd-fotoaparat-to-ale-neni" class="ar-title gtm-track-t" title="Objevila se speciální limitovaná edice Leica v ceně 4000 USD, fotoaparát to ale není">Objevila se speciální limitovaná edice Leica v ceně 4000 USD, fotoaparát to ale není</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Leica</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14675' data-rel='1629695400000' data-ver='1629110760000'>
					<div class="ar-img">
						<a href="/ttartisan-upravil-rybi-oko-pro-bezzrcadlovky-fujifilm-gfx-s-cenovkou-pod-5000-kc" class="gtm-track-t" title="TTArtisan upravil rybí oko pro bezzrcadlovky Fujifilm GFX s cenovkou pod 5000 Kč"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=910031922' alt='TTArtisan upravil rybí oko pro bezzrcadlovky Fujifilm GFX s cenovkou pod 5000 Kč' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/ttartisan-upravil-rybi-oko-pro-bezzrcadlovky-fujifilm-gfx-s-cenovkou-pod-5000-kc" class="ar-title gtm-track-t" title="TTArtisan upravil rybí oko pro bezzrcadlovky Fujifilm GFX s cenovkou pod 5000 Kč">TTArtisan upravil rybí oko pro bezzrcadlovky Fujifilm GFX s cenovkou pod 5000 Kč</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">TTArtisan</span><span class="article-catg">Objektivy</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/108894/viktor-taus-strach-z-maminky-alkoholicky-pak-zavislost-na-heroinu-vsechno-to-miluji-je-to-mou-soucasti.html" title="Viktor Tauš: Strach z maminky alkoholičky, pak závislost na heroinu – všechno to miluji, je to mou součástí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/108894/viktor-taus-strach-z-maminky-alkoholicky-pak-zavislost-na-heroinu-vsechno-to-miluji-je-to-mou-soucasti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/viktor-taus-st/MTAweDUwL3NtYXJ0L2JveA/1253214.jpg?st=S_0gGadlwUNlLZKZVlqV5wXAPN2yMejr4u76l9MwZGE&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/108894/viktor-taus-strach-z-maminky-alkoholicky-pak-zavislost-na-heroinu-vsechno-to-miluji-je-to-mou-soucasti.html" title="Viktor Tauš: Strach z maminky alkoholičky, pak závislost na heroinu – všechno to miluji, je to mou součástí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/108894/viktor-taus-strach-z-maminky-alkoholicky-pak-zavislost-na-heroinu-vsechno-to-miluji-je-to-mou-soucasti.html'});">Viktor Tauš: Strach z maminky alkoholičky, pak závislost na heroinu – všechno to miluji, je to mou součástí</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108838/marek-stonis-at-ziji-stari-bili-heterosexualove.html" title="Marek Stoniš: Ať žijí staří bílí heterosexuálové!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/108838/marek-stonis-at-ziji-stari-bili-heterosexualove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/marek-stonis-a/MTAweDUwL3NtYXJ0L2JveA/1253220.jpg?st=xZAIHTPRxLYmL6Ts8GGEzqF70_WBbzdnKx7FD_LEhd4&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108838/marek-stonis-at-ziji-stari-bili-heterosexualove.html" title="Marek Stoniš: Ať žijí staří bílí heterosexuálové!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/108838/marek-stonis-at-ziji-stari-bili-heterosexualove.html'});">Marek Stoniš: Ať žijí staří bílí heterosexuálové!</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/400932/hrdina-indie-i-kral-instagramu-chopra-s-ostepem-zacal-aby-zhubnul.html" title="Hrdina Indie i král Instagramu. Chopra s oštěpem začal, aby zhubnul" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/400932/hrdina-indie-i-kral-instagramu-chopra-s-ostepem-zacal-aby-zhubnul.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hrdina-indie-i/MTAweDUwL3NtYXJ0L2JveA/1252697.jpg?st=1NLxL4mBy_uMtYFyeclMcui_MQmQz2W3cQw_s3kM2b0&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/400932/hrdina-indie-i-kral-instagramu-chopra-s-ostepem-zacal-aby-zhubnul.html" title="Hrdina Indie i král Instagramu. Chopra s oštěpem začal, aby zhubnul" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/400932/hrdina-indie-i-kral-instagramu-chopra-s-ostepem-zacal-aby-zhubnul.html'});">Hrdina Indie i král Instagramu. Chopra s oštěpem začal, aby zhubnul</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/400964/cesta-maki-finske-rekordy-uz-mi-zatrhli-dostanu-se-kam-architekti-ne.html" title="Cesta Mäki: Finské rekordy už mi zatrhli. Dostanu se, kam architekti ne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/400964/cesta-maki-finske-rekordy-uz-mi-zatrhli-dostanu-se-kam-architekti-ne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesta-maki-fin/MTAweDUwL3NtYXJ0L2JveA/1252371.jpg?st=-8yRcgaJWmxs5cxgj5BAEvEXrHec30fpzAy7YxagWbA&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/400964/cesta-maki-finske-rekordy-uz-mi-zatrhli-dostanu-se-kam-architekti-ne.html" title="Cesta Mäki: Finské rekordy už mi zatrhli. Dostanu se, kam architekti ne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/400964/cesta-maki-finske-rekordy-uz-mi-zatrhli-dostanu-se-kam-architekti-ne.html'});">Cesta Mäki: Finské rekordy už mi zatrhli. Dostanu se, kam architekti ne</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/od-teto-skody-kodiaq-dejte-ruce-pryc-v-cr-tezce-bourala-ted-se-tvari-jako-nova" title="Od této Škody Kodiaq dejte ruce pryč! V ČR těžce bourala, teď se tváří jako nová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/od-teto-skody-kodiaq-dejte-ruce-pryc-v-cr-tezce-bourala-ted-se-tvari-jako-nova'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-teto-skody-k/MTAweDUwL3NtYXJ0L2JveA/1233165.jpg?st=1KUnlgNf0q-0UFx9GW2dYqKb_1nKqTHgwkAGsl26_ds&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/od-teto-skody-kodiaq-dejte-ruce-pryc-v-cr-tezce-bourala-ted-se-tvari-jako-nova" title="Od této Škody Kodiaq dejte ruce pryč! V ČR těžce bourala, teď se tváří jako nová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/od-teto-skody-kodiaq-dejte-ruce-pryc-v-cr-tezce-bourala-ted-se-tvari-jako-nova'});">Od této Škody Kodiaq dejte ruce pryč! V ČR těžce bourala, teď se tváří jako nová</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/10-spolehlivych-motoru-jejichz-koupi-neslapnete-vedle" title="10 spolehlivých motorů, jejichž koupí nešlápnete vedle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/10-spolehlivych-motoru-jejichz-koupi-neslapnete-vedle'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/10-spolehlivych/MTAweDUwL3NtYXJ0L2JveA/1252941.jpg?st=_AWCse5sD_pQjHgBOkQpoykZ99kyciXZPHTr545r6jg&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/10-spolehlivych-motoru-jejichz-koupi-neslapnete-vedle" title="10 spolehlivých motorů, jejichž koupí nešlápnete vedle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/10-spolehlivych-motoru-jejichz-koupi-neslapnete-vedle'});">10 spolehlivých motorů, jejichž koupí nešlápnete vedle</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400893/skutecne-globalni-hry-proc-na-medaili-v-tokiu-dosahl-rekordni-pocet-zemi.html" title="Skutečně globální Hry. Proč na medaili v Tokiu dosáhl rekordní počet zemí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400893/skutecne-globalni-hry-proc-na-medaili-v-tokiu-dosahl-rekordni-pocet-zemi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skutecne-global/MTAweDUwL3NtYXJ0L2JveA/1251718.jpg?st=0nxiF1Yuty9Dy6hyBtcvOJbxwEMoBD8Be61FMvdifco&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400893/skutecne-globalni-hry-proc-na-medaili-v-tokiu-dosahl-rekordni-pocet-zemi.html" title="Skutečně globální Hry. Proč na medaili v Tokiu dosáhl rekordní počet zemí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400893/skutecne-globalni-hry-proc-na-medaili-v-tokiu-dosahl-rekordni-pocet-zemi.html'});">Skutečně globální Hry. Proč na medaili v Tokiu dosáhl rekordní počet zemí?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400787/sport-magazin-maki-o-tokiu-galasek-o-baniku-i-plakat-kordove.html" title="Sport magazín: Mäki o Tokiu, Galásek o Baníku i plakát Kordové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400787/sport-magazin-maki-o-tokiu-galasek-o-baniku-i-plakat-kordove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sport-magazin/MTAweDUwL3NtYXJ0L2JveA/1252181.jpg?st=KDEMv8NHeLFxX980BHLzQdA1X8pfJlbIGpuukL7pSl8&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400787/sport-magazin-maki-o-tokiu-galasek-o-baniku-i-plakat-kordove.html" title="Sport magazín: Mäki o Tokiu, Galásek o Baníku i plakát Kordové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400787/sport-magazin-maki-o-tokiu-galasek-o-baniku-i-plakat-kordove.html'});">Sport magazín: Mäki o Tokiu, Galásek o Baníku i plakát Kordové</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/27888/plavecky-most-bazen-vysoko-nad-zemi.html" title="Plavecký most: Bazén vysoko nad zemí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/27888/plavecky-most-bazen-vysoko-nad-zemi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/plavecky-most/MTAweDUwL3NtYXJ0L2JveA/1253202.jpg?st=m2QullyUHaIU9HYCQYmQ7SO9M-bv24CDwy7Ha5Jhpq0&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/27888/plavecky-most-bazen-vysoko-nad-zemi.html" title="Plavecký most: Bazén vysoko nad zemí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/27888/plavecky-most-bazen-vysoko-nad-zemi.html'});">Plavecký most: Bazén vysoko nad zemí</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nadsenec-svlekl-ps5-a-usil-mu-novy-kabat-ze-dreva-a-karbonu" title="Nadšenec svlékl PS5 a „ušil“ mu nový kabát ze dřeva a karbonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nadsenec-svlekl-ps5-a-usil-mu-novy-kabat-ze-dreva-a-karbonu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nadsenec-svlekl/MTAweDUwL3NtYXJ0L2JveA/1228567.jpg?st=4FdnraeKd5N0om8AdCqEMq4t7TACHrqPrprZfYJLD0I&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nadsenec-svlekl-ps5-a-usil-mu-novy-kabat-ze-dreva-a-karbonu" title="Nadšenec svlékl PS5 a „ušil“ mu nový kabát ze dřeva a karbonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nadsenec-svlekl-ps5-a-usil-mu-novy-kabat-ze-dreva-a-karbonu'});">Nadšenec svlékl PS5 a „ušil“ mu nový kabát ze dřeva a karbonu</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerieNejlepší" data-list-type="userGallery">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210842" title="Do háje...."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMGP1411M.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210858" title="... ČESKO ..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/7032.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210830" title="... v dešti ..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/523/v_de_ti11.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210829" title="..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/523/P8081942M.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210860" title="Sušáky"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/DSC00476-5.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210823" title="ooOOOOOo"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_5680-002.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210852" title="..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/051kopie_4000x2833_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210834" title="pršelo.."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/NIYM3039.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210853" title="Břízy"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/DSC_9550.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210810" title="Bandita..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/090kopie1_2396x4000_.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210827" title=",,,"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_3376ac.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210879" title="Pažský most-Chorvatsko"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/512/Pa_sk_most_facebok_2048.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});">AVmania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-zenskych-sex/Mjc4eDIwOS9zbWFydC9ib3g/1252859.jpg?st=f1LyfZoeQjRjRyFS8Se2Ru7k-6oDoXK12XFsgWXo9TI&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});">40 ženských sex symbolů 21. století</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/401100/pelta-doplatil-dluhy-nase-chudoba-je-nekde-bohatstvi-rika-pred-odvetou.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/401100/pelta-doplatil-dluhy-nase-chudoba-je-nekde-bohatstvi-rika-pred-odvetou.html" title="Pelta doplatil dluhy. Naše chudoba je někde bohatství, říká před odvetou " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/401100/pelta-doplatil-dluhy-nase-chudoba-je-nekde-bohatstvi-rika-pred-odvetou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pelta-doplatil/Mjc4eDIwOS9zbWFydC9ib3g/1253197.jpg?st=p0XICV1ziilPzjyMRV_1Mth11j6gr2nujnIjTnpBHVE&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/401100/pelta-doplatil-dluhy-nase-chudoba-je-nekde-bohatstvi-rika-pred-odvetou.html" title="Pelta doplatil dluhy. Naše chudoba je někde bohatství, říká před odvetou " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/401100/pelta-doplatil-dluhy-nase-chudoba-je-nekde-bohatstvi-rika-pred-odvetou.html'});">Pelta doplatil dluhy. Naše chudoba je někde bohatství, říká před odvetou </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx" title="Litva postavila první „hvězdnou bránu“ na světě. Míří do Polska. Snad se jednou dočkají i Praha a Brno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/litva-postavila/Mjc4eDIwOS9zbWFydC9ib3g/1229150.jpg?st=TSVDf3hCD_Av0npgD1TedP-rM1uyi1N9V8S_lRQPUEg&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx" title="Litva postavila první „hvězdnou bránu“ na světě. Míří do Polska. Snad se jednou dočkají i Praha a Brno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx'});">Litva postavila první „hvězdnou bránu“ na světě. Míří do Polska. Snad se jednou dočkají i Praha a Brno</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx" title="Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/objevila-se-ve/Mjc4eDIwOS9zbWFydC9ib3g/1228661.jpg?st=ttzZZ1HQE-n_fAEqMXpAi0b9ez4a5ZLZY7hmS9KS2-I&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx" title="Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx'});">Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 50 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-50-ex-sp/Mjc4eDIwOS9zbWFydC9ib3g/1240246.jpg?st=qjg2lt5T6HLytV8uqd7S-cSa7v2DHEYi3vM9kQzvPpo&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 50 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});">FOTO: 50 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/662183/zemrela-zdenka-prochazkova-95-filmova-lida-baarova.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/662183/zemrela-zdenka-prochazkova-95-filmova-lida-baarova.html" title="Zemřela Zdenka Procházková (†95), filmová Lída Baarová!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/662183/zemrela-zdenka-prochazkova-95-filmova-lida-baarova.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zemrela-zdenka/Mjc4eDIwOS9zbWFydC9ib3g/1253239.jpg?st=DA71Vxe17SqdxG8e1_JsyzwkVM58xyqVlCW4wLS1yNA&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/662183/zemrela-zdenka-prochazkova-95-filmova-lida-baarova.html" title="Zemřela Zdenka Procházková (†95), filmová Lída Baarová!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/662183/zemrela-zdenka-prochazkova-95-filmova-lida-baarova.html'});">Zemřela Zdenka Procházková (†95), filmová Lída Baarová!</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/688320/zemanem-nenavideny-sef-bis-koudelka-pred-poslanci-komise-proveri-odposlechy-prezidenta-ci-nejedleho.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/688320/zemanem-nenavideny-sef-bis-koudelka-pred-poslanci-komise-proveri-odposlechy-prezidenta-ci-nejedleho.html" title="Zemanem nenáviděný šéf BIS Koudelka před poslanci: Komise prověří odposlechy prezidenta či Nejedlého" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/688320/zemanem-nenavideny-sef-bis-koudelka-pred-poslanci-komise-proveri-odposlechy-prezidenta-ci-nejedleho.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zemanem-nenavid/Mjc4eDIwOS9zbWFydC9ib3g/1253178.jpg?st=bdmVJrs9eOsbSDFdUmx5u6ZL0bzpLWLDClLw8246KDg&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/688320/zemanem-nenavideny-sef-bis-koudelka-pred-poslanci-komise-proveri-odposlechy-prezidenta-ci-nejedleho.html" title="Zemanem nenáviděný šéf BIS Koudelka před poslanci: Komise prověří odposlechy prezidenta či Nejedlého" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/688320/zemanem-nenavideny-sef-bis-koudelka-pred-poslanci-komise-proveri-odposlechy-prezidenta-ci-nejedleho.html'});">Zemanem nenáviděný šéf BIS Koudelka před poslanci: Komise prověří odposlechy prezidenta či Nejedlého</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743" title="Ruině zámku, kde se oženil a psal František Palacký, se vrací život" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ruine-zamku-kd/Mjc4eDIwOS9zbWFydC9ib3g/1252511.jpg?st=qe7wWvG_jiQJ2eYAcly0k_8Jv3ozoGMQFZC13-LnZi4&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743" title="Ruině zámku, kde se oženil a psal František Palacký, se vrací život" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743'});">Ruině zámku, kde se oženil a psal František Palacký, se vrací život</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/nove-isuzu-d-max-zna-ceske-ceny-poctivy-pick-up-porad-nabizi-tri-karoserie-140539'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/nove-isuzu-d-max-zna-ceske-ceny-poctivy-pick-up-porad-nabizi-tri-karoserie-140539" title="Nové Isuzu D-Max zná české ceny. Poctivý pick-up pořád nabízí tři karoserie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/nove-isuzu-d-max-zna-ceske-ceny-poctivy-pick-up-porad-nabizi-tri-karoserie-140539'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-isuzu-d-ma/Mjc4eDIwOS9zbWFydC9ib3g/1253237.jpg?st=fi695lnzrFGy85TTjj67AY32ZJDwNOFWlNS5nBjI67g&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nove-isuzu-d-max-zna-ceske-ceny-poctivy-pick-up-porad-nabizi-tri-karoserie-140539" title="Nové Isuzu D-Max zná české ceny. Poctivý pick-up pořád nabízí tři karoserie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/nove-isuzu-d-max-zna-ceske-ceny-poctivy-pick-up-porad-nabizi-tri-karoserie-140539'});">Nové Isuzu D-Max zná české ceny. Poctivý pick-up pořád nabízí tři karoserie</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/auta-na-naplavce-2021-startuji-jiz-dnes-na-co-se-tesit-140484'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/auta-na-naplavce-2021-startuji-jiz-dnes-na-co-se-tesit-140484" title="Auta na náplavce 2021 startují již dnes! Na co se těšit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/auta-na-naplavce-2021-startuji-jiz-dnes-na-co-se-tesit-140484'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/auta-na-naplavc/Mjc4eDIwOS9zbWFydC9ib3g/1253017.jpg?st=rXUYguoNemFAP2cpDZ0BiG9DlTxNm4jGyVEw5j-htyg&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/auta-na-naplavce-2021-startuji-jiz-dnes-na-co-se-tesit-140484" title="Auta na náplavce 2021 startují již dnes! Na co se těšit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/auta-na-naplavce-2021-startuji-jiz-dnes-na-co-se-tesit-140484'});">Auta na náplavce 2021 startují již dnes! Na co se těšit?</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 26. 8. 2021 8:19:47 -->
<!-- GetData(): 26. 8. 2021 8:19:47 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-ceka-nas-tezky-skolni-rok-rika-plaga-a-zprisneni-u-sousedu.html' title="Koronavirus ONLINE: Čeká nás těžký školní rok, říká Plaga. A zpřísnění u sousedů">Koronavirus ONLINE: Čeká nás těžký školní rok, říká Plaga. A…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/687481/online-cesko-nebude-jednat-s-talibanem-tvrdi-babis-a-utrpeni-afghanskych-zen.html' title="ONLINE: Česko nebude jednat s Tálibánem, tvrdí Babiš. A utrpení afghánských žen">ONLINE: Česko nebude jednat s Tálibánem, tvrdí Babiš. A utrpení…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/festival-karlovy-vary/108861/reziser-olmo-omerzu-ve-filmu-atlas-ptaku-vypravi-o-muzi-kteremu-se-rozpadl-cely-svet.html' title="Režisér Olmo Omerzu ve filmu Atlas ptáků vypráví o muži, kterému se rozpadl celý svět">Režisér Olmo Omerzu ve filmu Atlas ptáků vypráví o muži, kterému se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace/401108/cesky-na-ms-porazily-i-nemky-ve-ctvrtfinale-se-vyhnou-kanade-a-usa.html' title="Češky na MS porazily i Němky, ve čtvrtfinále se vyhnou Kanadě a USA">Češky na MS porazily i Němky, ve čtvrtfinále se vyhnou Kanadě a USA</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/401100/pelta-doplatil-dluhy-nase-chudoba-je-nekde-bohatstvi-rika-pred-odvetou.html' title="Pelta doplatil dluhy. Naše chudoba je někde bohatství, říká před odvetou">Pelta doplatil dluhy. Naše chudoba je někde bohatství, říká před…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/401103/hory-prinesly-smrt-ondrej-t-35-neprezil-pad-pri-zavode.html' title="Hory přinesly smrt: Ondřej T. (†35) nepřežil pád při závodě">Hory přinesly smrt: Ondřej T. (†35) nepřežil pád při závodě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/zhave-drby/185996/zemrela-predstavitelka-lidy-baarove-zdenka-prochazkova-95.html' title="Zemřela představitelka Lídy Baarové Zdenka Procházková (†95)">Zemřela představitelka Lídy Baarové Zdenka Procházková (†95)</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/662183/zemrela-zdenka-prochazkova-95-filmova-lida-baarova.html' title="Zemřela Zdenka Procházková (†95), filmová Lída Baarová!">Zemřela Zdenka Procházková (†95), filmová Lída Baarová!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/688102/kralovna-alzbeta-ii-ma-toho-dost-tady-pomuze-jen-soud.html' title="Královna Alžběta II. má toho dost: Tady pomůže jen soud!">Královna Alžběta II. má toho dost: Tady pomůže jen soud!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-zuzitkujte-zbyle-letni-ovoce-upecte-si-skvely-nadychany-moucnik' title="Recept: Zužitkujte zbylé letní ovoce. Upečte si skvělý nadýchaný moučník">Recept: Zužitkujte zbylé letní ovoce. Upečte si skvělý nadýchaný…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-plet-v-tehotenstvi-nic-moc-ale-misto-vlasu-bude-hriva-jak-to-vidi-dermatolozka' title="VIDEO: Pleť v těhotenství: Nic moc, ale místo vlasů bude hříva. Jak to vidí dermatoložka?">VIDEO: Pleť v těhotenství: Nic moc, ale místo vlasů bude hříva. Jak…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/prouzky-zipy-vecka-podzimni-svetry-ve-kterych-budete-chic-8537.html' title="Proužky, zipy, véčka: Podzimní svetry, ve kterých budete chic">Proužky, zipy, véčka: Podzimní svetry, ve kterých budete chic</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/nove-isuzu-d-max-zna-ceske-ceny-poctivy-pick-up-porad-nabizi-tri-karoserie-140539' title="Nové Isuzu D-Max zná české ceny. Poctivý pick-up pořád nabízí tři karoserie">Nové Isuzu D-Max zná české ceny. Poctivý pick-up pořád nabízí tři…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/auta-na-naplavce-2021-startuji-jiz-dnes-na-co-se-tesit-140484' title="Auta na náplavce 2021 startují již dnes! Na co se těšit?">Auta na náplavce 2021 startují již dnes! Na co se těšit?</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/porsche-vylepsilo-modely-taycan-vraci-do-hry-ikonicke-barvy-a-zrychlilo-nabijeni' title="Porsche vylepšilo modely Taycan. Vrací do hry ikonické barvy a zrychlilo nabíjení">Porsche vylepšilo modely Taycan. Vrací do hry ikonické barvy a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/honeywell-vyvinul-vodikovy-palivovy-system-pro-drony-testovalo-se-i-v-cesku/sc-870-a-211932/default.aspx' title="Honeywell vyvinul vodíkový palivový systém pro drony. Testovalo se i v Česku">Honeywell vyvinul vodíkový palivový systém pro drony. Testovalo se i…</a><a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/hlavni-rubriky/externi-chlazeni-pro-eos-r5/r6-je-tu-zatim-vsak-s-neznamou-ucinnosti' title="Externí chlazení pro EOS R5/R6 je tu. Zatím však s neznámou účinností">Externí chlazení pro EOS R5/R6 je tu. Zatím však s neznámou účinností</a><a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/pandemie-stvorila-novou-it-profesi-co-dela-odbornik-na-digitalizaci-firem/sc-320-a-211943/default.aspx' title="Pandemie stvořila novou IT profesi. Co dělá odborník na digitalizaci firem?">Pandemie stvořila novou IT profesi. Co dělá odborník na digitalizaci…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/vlaku-s-wi-fi-pribyva-ceske-drahy-instaluji-internet-do-regionalnich-osobaku-i-expresu-1383072' title="Vlaků s wi-fi přibývá. České dráhy instalují „internet“ do regionálních osobáků i expresů">Vlaků s wi-fi přibývá. České dráhy instalují „internet“ do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/podcasty/e15-cast/amazon-chce-na-nasem-chatbotovi-stavet-za-15-let-ho-nerozeznate-od-cloveka-rika-jakub-konrad-1383068' title="Amazon chce na našem chatbotovi stavět, za 15 let ho nerozeznáte od člověka, říká Jakub Konrád">Amazon chce na našem chatbotovi stavět, za 15 let ho nerozeznáte od…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/zacala-prestavba-zlichovskeho-lihovaru-fasady-vyjedou-z-3d-tiskaren-1383070' title="Začala přestavba zlíchovského lihovaru. Fasády vyjedou z 3D tiskáren">Začala přestavba zlíchovského lihovaru. Fasády vyjedou z 3D tiskáren</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/linecky-kolac-s-jablky-a-drobenkou-141037' title="Linecký koláč s jablky a drobenkou">Linecký koláč s jablky a drobenkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/brambory-trochu-jinak-141255' title="Brambory trochu jinak">Brambory trochu jinak</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/jahodove-pokuseni-141479' title="Jahodové pokušení">Jahodové pokušení</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/108613/utek-na-andamany-ostrovy-ktere-se-tesi-povesti-dosud-prilis-neobjeveneho-a-turisty-nezniceneho-raje.html' title="Útěk na Andamany: Ostrovy, které se těší pověsti dosud příliš neobjeveného a turisty nezničeného ráje">Útěk na Andamany: Ostrovy, které se těší pověsti dosud příliš…</a><a class="list-section-article dt-ct-nav-f" href='http://www.orbion.cz/fotogalerie/chorvatsko-2021-57524/' title="Chorvatsko 2021">Chorvatsko 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/108811/tip-na-vylet-kolem-bitova-na-vranovske-prehrade.html' title="Tip na výlet: Kolem Bítova na Vranovské přehradě">Tip na výlet: Kolem Bítova na Vranovské přehradě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-praha-ulice_zitomirska-489-1632760' title="Žitomírská 489, Praha">Žitomírská 489, Praha</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/688276/venkovske-bydleni-podle-josefin-tramy-tlumene-barvy-a-zaplava-kvetin.html' title="Venkovské bydlení podle Josefin. Trámy, tlumené barvy a záplava květin">Venkovské bydlení podle Josefin. Trámy, tlumené barvy a záplava květin</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/687164/naucte-svoje-deti-doma-uklizet-jake-domaci-prace-zvladnou-podle-veku.html' title="Naučte svoje děti doma uklízet. Jaké domácí práce zvládnou podle věku?">Naučte svoje děti doma uklízet. Jaké domácí práce zvládnou podle věku?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-pit-kavu-zdrave-sest-tipu-po-kterych-si-ji-doprejete-bez-vycitek-4232.html' title="Jak pít kávu zdravě? Šest tipů, po kterých si ji dopřejete bez výčitek">Jak pít kávu zdravě? Šest tipů, po kterých si ji dopřejete bez výčitek</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/687897/8-prekvapivych-duvodu-proc-vam-otekaji-nohy.html' title="8 překvapivých důvodů, proč vám otékají nohy">8 překvapivých důvodů, proč vám otékají nohy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/chcete-byt-zdravi-pijte-denne-pivo-radi-lekar-6434.html' title="Chcete být zdraví? Pijte denně pivo, radí lékař">Chcete být zdraví? Pijte denně pivo, radí lékař</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava/27888/plavecky-most-bazen-vysoko-nad-zemi.html' title="Plavecký most: Bazén vysoko nad zemí">Plavecký most: Bazén vysoko nad zemí</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/recenze-reproduktoru-razer-nommo-pro-poradny-zvuk-za-poradne-penize' title="Recenze reproduktorů Razer Nommo Pro: pořádný zvuk za pořádné peníze">Recenze reproduktorů Razer Nommo Pro: pořádný zvuk za pořádné peníze</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/horizon-forbidden-west-vyjde-v-unoru-prvni-dil-dostal-vylepseni-na-ps5' title="Horizon: Forbidden West vyjde v únoru. První díl dostal vylepšení na PS5">Horizon: Forbidden West vyjde v únoru. První díl dostal vylepšení na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/3306631/zemrela-filmova-lida-baarova-zdenka-prochazkova-95-odmitla-roli-s-paulem-newmanem.html' title="Zemřela filmová Lída Baarová Zdenka Procházková (†95): Odmítla roli s Paulem Newmanem!">Zemřela filmová Lída Baarová Zdenka Procházková (†95): Odmítla roli s…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7167692/2-modni-policie-z-mff-kv-s-inou-t-dalsi-varka-navstevniku-festivalu-ocima-expertky.html' title="2. Módní policie z MFF KV s Inou T.: Další várka návštěvníků festivalu očima expertky">2. Módní policie z MFF KV s Inou T.: Další várka návštěvníků…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7170355/blesk-podcast-nasi-predci-byli-mistri-rika-sberatel-parnich-stroju-tomek.html' title="Blesk Podcast: Naši předci byli mistři, říká sběratel parních strojů Tomek">Blesk Podcast: Naši předci byli mistři, říká sběratel parních strojů…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".uoNUqjPJvw {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.pEAspcv4R2 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.YaYJ2Alc8i {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.YaYJ2Alc8i a {color:#d00000;}.YaYJ2Alc8i > div {padding:1rem 1.5rem;}.YaYJ2Alc8i p {font-size: .8em}.sHYafd1ozU {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.oJ8ie6yaYz {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.oJ8ie6yaYz b {font-weight:700;}.zOWDaXXDbq {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.ypLM5oqjML {background:#424242}.fFF7FRh0p6 {background:#e8e8e8;color:#868686!important;}.KJDIijwVAI {display:inline-block}[--]<div class='fs-os uoNUqjPJvw'><div class='pEAspcv4R2'></div><div class='YaYJ2Alc8i'><div><div class='sHYafd1ozU'><span></span></div><div class='oJ8ie6yaYz'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='KJDIijwVAI'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='zOWDaXXDbq ypLM5oqjML'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".uoNUqjPJvw\").hide()' title='Zatím zavřít' class='zOWDaXXDbq fFF7FRh0p6'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='zOWDaXXDbq'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&redirect=https%3a%2f%2fdigiarena.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
		<script src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>