


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>DZOFILM Vespid Prime – nová šestice videoobjektivů s bajonetem PL a EF – DIGIarena.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Společně s uzavíráním obchodů a služeb a větším tlakem na práci z domu, se objevuje také zvýšená poptávka po zařízeních pro videoprodukci, a to jak na amatérské, tak i na profesionální úrovni. ] Toho jsou si vědomi zejména výrobci objektivů, kteří přicházejí na trh s celou řadou objektivů určených pro videozáznam, ideálně ve vysokém rozlišení. Vzhledem k tomu, že takové objektivy obvykle nevyužívají automatické ostření, mohou firmy investovat více prostředků do kvalitnější optiky a dílenského zpracování. Jednou z novinek v tomto směru je sada objektivů Vespid Prime od společnosti DZOFILM, která v současné chvíli čítá sedm objektivů s různým ohniskem a velmi podobnou a dobrou světelností. }" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="DZOFILM Vespid Prime – nová šestice videoobjektivů s bajonetem PL a EF" />
				<meta property="og:description" content="Společně s uzavíráním obchodů a služeb a větším tlakem na práci z domu, se objevuje také zvýšená poptávka po zařízeních pro videoprodukci, a to jak na amatérské, tak i na profesionální úrovni. ] Toho jsou si vědomi zejména výrobci objektivů, kteří přicházejí na trh s celou řadou objektivů určených pro videozáznam, ideálně ve vysokém rozlišení. Vzhledem k tomu, že takové objektivy obvykle nevyužívají automatické ostření, mohou firmy investovat více prostředků do kvalitnější optiky a dílenského zpracování. Jednou z novinek v tomto směru je sada objektivů Vespid Prime od společnosti DZOFILM, která v současné chvíli čítá sedm objektivů s různým ohniskem a velmi podobnou a dobrou světelností. }" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="DZOFILM Vespid Prime – nová šestice videoobjektivů s bajonetem PL a EF" />
				<meta name="twitter:description" content="Společně s uzavíráním obchodů a služeb a větším tlakem na práci z domu, se objevuje také zvýšená poptávka po zařízeních pro videoprodukci, a to jak na amatérské, tak i na profesionální úrovni. ] Toho jsou si vědomi zejména výrobci objektivů, kteří přicházejí na trh s celou řadou objektivů určených pro videozáznam, ideálně ve vysokém rozlišení. Vzhledem k tomu, že takové objektivy obvykle nevyužívají automatické ostření, mohou firmy investovat více prostředků do kvalitnější optiky a dílenského zpracování. Jednou z novinek v tomto směru je sada objektivů Vespid Prime od společnosti DZOFILM, která v současné chvíli čítá sedm objektivů s různým ohniskem a velmi podobnou a dobrou světelností. }" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=583088238" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=583088238" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=583088238" />
				
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/dzofilm-vespid-prime--nova-sestice-videoobjektivu-s-bajonetem-pl-a-ef" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/dzofilm-vespid-prime--nova-sestice-videoobjektivu-s-bajonetem-pl-a-ef" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/dzofilm-vespid-prime--nova-sestice-videoobjektivu-s-bajonetem-pl-a-ef" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/dzofilm-vespid-prime--nova-sestice-videoobjektivu-s-bajonetem-pl-a-ef" >
		<meta name="id" content="14324"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 05 Nov 2020 16:10:00 GMT",
		    article_authors: ["Petr Březina"],
		    article_word_count: "235",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_14324',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=2.1.006" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=2.1.001" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=2.1.006" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"DIGIarena","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"digiarena","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>

		<script src="/client.scripts/advertisment.js"></script>
		<script src="/client.scripts/layout.js?v=2.1.001"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.005"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.002"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">
		<div class="rklm"></div>
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=14324" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEwMTYwODAyNDAPZBYCAgEPZBYCAgMPZBYEAgEPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAg9kFgJmD2QWAmYPDxYCHwBoZGRk0bTmoM57Hu/1y6CLs12+v7qcAYw=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
		<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&systemid=digiarena&servicename=DIGIarena&redirect=https%3a%2f%2fdigiarena.zive.cz%2fdzofilm-vespid-prime--nova-sestice-videoobjektivu-s-bajonetem-pl-a-ef'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.digiarena.zive.cz/" title="Diskuze">Diskuze</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full">Nejlepší fotomobily</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší fotoaparáty s výměnnými objektivy" class="ga-full">Nejlepší fotoaparáty s výměnnými objektivy</a></li>
						<li><a href="/nejlepsi-pokrocile-kompakty" title="Průvodce nákupem | Nejlepší kompaktní fotoaparáty" class="ga-full">Nejlepší kompaktní fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Nejlepší objektivy" class="ga-full">Nejlepší objektivy</a></li>
						<li><a href="/nejlepsi-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Tipy na příslušenství pro fotografy" class="ga-full">Tipy na příslušenství pro fotografy</a></li>
					</ul>
				</li>
				<li><a href="/fotoskola" title="Fotoškola" class="ga-full">Fotoškola</a></li>
				<li><a href="/technika" title="Fototechnika" class="ga-full">Fototechnika</a></li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full">Galerie</a></li>
				
				<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14324;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/dzofilm-vespid-prime--nova-sestice-videoobjektivu-s-bajonetem-pl-a-ef"
  },
  "headline": "DZOFILM Vespid Prime – nová šestice videoobjektivů s bajonetem PL a EF",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=583088238",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-11-05T16:10:00Z",
  "dateModified": "2020-11-05T16:10:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Březina"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/objektivy", "name": "Objektivy" }
}]
}
</script>


<div class="article">

<div class="css-clear fs-os" data-ar-id="14324">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/objektivy" class="article-catg">Objektivy</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14324" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/dzofilm-vespid-prime--nova-sestice-videoobjektivu-s-bajonetem-pl-a-ef">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">DZOFILM Vespid Prime – nová šestice videoobjektivů s bajonetem PL a EF</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/brezina-petr" rel="author" itemprop="author">Petr Březina</a></span>
				
				<span class="ar-date">5. listopadu 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=DZOFILM+Vespid+Prime+%e2%80%93+nov%c3%a1+%c5%a1estice+videoobjektiv%c5%af+s+bajonetem+PL+a+EF&url=http%3a%2f%2fdigiarena.zive.cz%2fdzofilm-vespid-prime--nova-sestice-videoobjektivu-s-bajonetem-pl-a-ef" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14324" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='DZOFILM Vespid Prime – nová šestice videoobjektivů s bajonetem PL a EF' title='DZOFILM Vespid Prime – nová šestice videoobjektivů s bajonetem PL a EF' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=583088238' /></div>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14324">
		

            <p>Společně s uzavíráním obchodů a služeb a větším tlakem na práci z domu, se objevuje také zvýšená poptávka po zařízeních pro videoprodukci, a to jak na amatérské, tak i na profesionální úrovni.</p>


	<div class="video-container" data-yt="vwDNu2JJA5g" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/vwDNu2JJA5g/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=vwDNu2JJA5g"></a>
		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-vwDNu2JJA5g"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Toho jsou si vědomi zejména výrobci objektivů, kteří přicházejí na trh s celou řadou objektivů určených pro videozáznam, ideálně ve vysokém rozlišení. Vzhledem k tomu, že takové objektivy obvykle nevyužívají automatické ostření, mohou firmy investovat více prostředků do kvalitnější optiky a dílenského zpracování.</p>

<p>Jednou z novinek v tomto směru je sada objektivů Vespid Prime od společnosti DZOFILM, která v současné chvíli čítá sedm objektivů s různým ohniskem a velmi podobnou a dobrou světelností.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=44009732" onclick="javascript:ShowArticleImage(44009732,750,500,'25-EF.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=44009732&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Všechny objektivy jsou dostupné s bajonetem EF nebo PL a díky tomu, že zvládnou vykreslit obrazové pole o průměru 46,5 mm, není problém je používat ani v kombinaci s plnoformátovými snímači.</p>

<p>Objektivy mají shodný průměr filtrového závitu a bez zajímavosti není ani použití irisové clony s celkem 16 (!) lamelami. řada Vespid zahrnuje následující&nbsp;modely: 25 mm, 35 mm, 50 mm, 75 mm, 100 mm a 125 mm se světelností T2,1 a makro objektiv 90 mm T2,8.</p>

<h6><a href="https://digiarena.zive.cz/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=749698233" style="text-decoration-line: none; font-size: 13px; font-weight: 700; text-align: center; color: rgb(85, 135, 135) !important;"><img alt="Klepněte pro větší obrázek" class="nopreview" height="165" src="https://digiarena.zive.cz/GetThumbNail.aspx?id_file=749698233&amp;width=300&amp;height=165&amp;q=80" style="vertical-align: middle; display: inline-block; margin: 8px 7px 7px 8px !important;" title="Klepněte pro větší obrázek" width="300" /></a></h6>

<p>Objektivy mají kovovou konstrukci s velmi hladkým chodem otočných součástí. Clonový a ostřicí prstenec má výrazné žebrování (0,8 mm pitch) s jemným chodem v rozsahu 270° hmotnost se pak pohybuje v rozmezí 732 až 940 gramů, dle modelu.</p>

<p>Na trhu budou objektivy na přelomu listopadu a prosince za cenu 1249 USD, respektive 1499 USD v případě makroobjektivu. Zajímavá je také nabídka celého setu objektivů za 7799 USD v pevném kufru, nebo za 6499 USD, pokud se obejdete bez makroobjektivu.</p>


			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/nejlepsi-fotomobily" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/dzofilm-vespid-prime--nova-sestice-videoobjektivu-s-bajonetem-pl-a-ef/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/technika" title="Technika">Technika</a><script>ArticleMainKeyWords.push('Technika');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 289;}</script>, <a href="/objektivy" title="Objektivy">Objektivy</a><script>ArticleMainKeyWords.push('Objektivy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 327;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
		if(typeof _SAS === 'object') _SAS.sklik('sklik/digiarena_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"14324","name":"DZOFILM Vespid Prime – nová šestice videoobjektivů s bajonetem PL a EF","imageCount":"0"}}
        var cncArticle = {"id":14324,"versionId":"-2208992400000","title":"DZOFILM Vespid Prime – nová šestice videoobjektivů s bajonetem PL a EF","author":["Petr Březina"],"published":"2020-11-05T17:10:00","created":"2020-11-02T10:23:00","premium":"free","contents":["gallerySmall","videoYT"],"comments":{"allowed":true,"count":0}};
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="14244" data-rel="1600837800000"  data-ver="1600806360000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/vecnos-iqui--nova-sfericka-kamera-ktere-z-vas-udela-muze-v-cernem" class="ga-plain-titlegtm-track-t" title="Vecnos IQUI – nová sférická kamera, které z vás udělá muže v černém " data-title="Vecnos IQUI – nová sférická kamera, které z vás udělá muže v černém "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=191125108' alt='Vecnos IQUI – nová sférická kamera, které z vás udělá muže v černém ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/vecnos-iqui--nova-sfericka-kamera-ktere-z-vas-udela-muze-v-cernem" class="ga-plain-title ar-title gtm-track-t" title="Vecnos IQUI – nová sférická kamera, které z vás udělá muže v černém " data-title="Vecnos IQUI – nová sférická kamera, které z vás udělá muže v černém ">Vecnos IQUI – nová sférická kamera, které z vás udělá muže v černém </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/vecnos-iqui--nova-sfericka-kamera-ktere-z-vas-udela-muze-v-cernem/?showforum=1">5</a></span>
					<span>Adam Kos</span>
				</p>
                                <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Akční kamery</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14220" data-rel="1599801000000"  data-ver="1599752940000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/hells-angels-z-pralesa-finaliste-souteze-comedy-wildlife-photography-odhaleni" class="ga-plain-titlegtm-track-t" title="Hells Angels z pralesa. Finalisté soutěže Comedy Wildlife Photography odhaleni!" data-title="Hells Angels z pralesa. Finalisté soutěže Comedy Wildlife Photography odhaleni!"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=6760406' alt='Hells Angels z pralesa. Finalisté soutěže Comedy Wildlife Photography odhaleni!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/hells-angels-z-pralesa-finaliste-souteze-comedy-wildlife-photography-odhaleni" class="ga-plain-title ar-title gtm-track-t" title="Hells Angels z pralesa. Finalisté soutěže Comedy Wildlife Photography odhaleni!" data-title="Hells Angels z pralesa. Finalisté soutěže Comedy Wildlife Photography odhaleni!">Hells Angels z pralesa. Finalisté soutěže Comedy Wildlife Photography odhaleni!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Soutěže</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14249" data-rel="1601010600000"  data-ver="1600948200000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/jako-alenka-v-risi-divu--mft-alice-je-kamera-pristiho-desetileti-a-je-urcena-pro-mobily" class="ga-plain-titlegtm-track-t" title="Jako Alenka v říši divů – MFT Alice je kamera příštího desetiletí. A je určená pro mobily " data-title="Jako Alenka v říši divů – MFT Alice je kamera příštího desetiletí. A je určená pro mobily "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=670650974' alt='Jako Alenka v říši divů – MFT Alice je kamera příštího desetiletí. A je určená pro mobily ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/jako-alenka-v-risi-divu--mft-alice-je-kamera-pristiho-desetileti-a-je-urcena-pro-mobily" class="ga-plain-title ar-title gtm-track-t" title="Jako Alenka v říši divů – MFT Alice je kamera příštího desetiletí. A je určená pro mobily " data-title="Jako Alenka v říši divů – MFT Alice je kamera příštího desetiletí. A je určená pro mobily ">Jako Alenka v říši divů – MFT Alice je kamera příštího desetiletí. A je určená pro mobily </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/jako-alenka-v-risi-divu--mft-alice-je-kamera-pristiho-desetileti-a-je-urcena-pro-mobily/?showforum=1">16</a></span>
					<span>Adam Kos</span>
				</p>
                                <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Příslušenství</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14291" data-rel="1602738600000"  data-ver="1602762660000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nikon-z-6ii-a-z-7ii--vyssi-vykon-a-vytouzene-dualnim-sloty-na-karty" class="ga-plain-titlegtm-track-t" title="Nikon Z 6II a Z 7II – vyšší výkon a vytoužené duální sloty na karty" data-title="Nikon Z 6II a Z 7II – vyšší výkon a vytoužené duální sloty na karty"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=289852908' alt='Nikon Z 6II a Z 7II – vyšší výkon a vytoužené duální sloty na karty' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nikon-z-6ii-a-z-7ii--vyssi-vykon-a-vytouzene-dualnim-sloty-na-karty" class="ga-plain-title ar-title gtm-track-t" title="Nikon Z 6II a Z 7II – vyšší výkon a vytoužené duální sloty na karty" data-title="Nikon Z 6II a Z 7II – vyšší výkon a vytoužené duální sloty na karty">Nikon Z 6II a Z 7II – vyšší výkon a vytoužené duální sloty na karty</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/nikon-z-6ii-a-z-7ii--vyssi-vykon-a-vytouzene-dualnim-sloty-na-karty/?showforum=1">8</a></span>
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Nikon</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14263" data-rel="1601634720000"  data-ver="1601635020000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/google-pixel-4a-5g-a-pixel-5--pryc-je-teleobjektiv-pridal-se-ultrasirokouhly-a-night-sight-je-chytrejsi" class="ga-plain-titlegtm-track-t" title="Google Pixel 4a 5G a Pixel 5 – pryč je teleobjektiv, přidal se ultraširokoúhlý a Night Sight je chytřejší" data-title="Google Pixel 4a 5G a Pixel 5 – pryč je teleobjektiv, přidal se ultraširokoúhlý a Night Sight je chytřejší"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=192461623' alt='Google Pixel 4a 5G a Pixel 5 – pryč je teleobjektiv, přidal se ultraširokoúhlý a Night Sight je chytřejší' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/google-pixel-4a-5g-a-pixel-5--pryc-je-teleobjektiv-pridal-se-ultrasirokouhly-a-night-sight-je-chytrejsi" class="ga-plain-title ar-title gtm-track-t" title="Google Pixel 4a 5G a Pixel 5 – pryč je teleobjektiv, přidal se ultraširokoúhlý a Night Sight je chytřejší" data-title="Google Pixel 4a 5G a Pixel 5 – pryč je teleobjektiv, přidal se ultraširokoúhlý a Night Sight je chytřejší">Google Pixel 4a 5G a Pixel 5 – pryč je teleobjektiv, přidal se ultraširokoúhlý a Night Sight je chytřejší</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/google-pixel-4a-5g-a-pixel-5--pryc-je-teleobjektiv-pridal-se-ultrasirokouhly-a-night-sight-je-chytrejsi/?showforum=1">9</a></span>
					<span>Adam Kos</span>
				</p>
                                <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Fotomobily</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14229" data-rel="1600198740000"  data-ver="1600198980000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/sony-uvadi-maly-fullframe-a7c-pro-rodiny-cestovatele-i-vlogery" class="ga-plain-titlegtm-track-t" title="Sony uvádí malý fullframe A7C pro rodiny, cestovatele i vlogery" data-title="Sony uvádí malý fullframe A7C pro rodiny, cestovatele i vlogery"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=602082626' alt='Sony uvádí malý fullframe A7C pro rodiny, cestovatele i vlogery' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/sony-uvadi-maly-fullframe-a7c-pro-rodiny-cestovatele-i-vlogery" class="ga-plain-title ar-title gtm-track-t" title="Sony uvádí malý fullframe A7C pro rodiny, cestovatele i vlogery" data-title="Sony uvádí malý fullframe A7C pro rodiny, cestovatele i vlogery">Sony uvádí malý fullframe A7C pro rodiny, cestovatele i vlogery</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/sony-uvadi-maly-fullframe-a7c-pro-rodiny-cestovatele-i-vlogery/?showforum=1">52</a></span>
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Sony</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="10655" data-rel="1467064800000"  data-ver="1467061200000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/6-nejlepsich-volne-dostupnych-programu-pro-upravu-fotografii" class="ga-plain-titlegtm-track-t" title="6 nejlepších volně dostupných programů pro úpravu fotografií " data-title="6 nejlepších volně dostupných programů pro úpravu fotografií "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=111944769' alt='6 nejlepších volně dostupných programů pro úpravu fotografií ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/6-nejlepsich-volne-dostupnych-programu-pro-upravu-fotografii" class="ga-plain-title ar-title gtm-track-t" title="6 nejlepších volně dostupných programů pro úpravu fotografií " data-title="6 nejlepších volně dostupných programů pro úpravu fotografií ">6 nejlepších volně dostupných programů pro úpravu fotografií </a></h2>
				
				
				
				<p class="ar-anno">Na internetu najdeme řadu tzv. free fotoeditačních programů, které se mohou stát alternativou k placeným aplikacím. Řada z nich nabízí opravdu široké možnosti úprav fotografií. Které patří mezi ty nejlepší?</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/6-nejlepsich-volne-dostupnych-programu-pro-upravu-fotografii/?showforum=1">33</a></span>
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Software</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="13777" data-rel="1578723600000"  data-ver="1578779280000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody" class="ga-plain-titlegtm-track-t" title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019" data-title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=431758007' alt='Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody" class="ga-plain-title ar-title gtm-track-t" title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019" data-title="Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019">Zasmějte se nad nejvtipnějšími snímky z přírody – Comedy Wildlife Photography Awards 2019</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody/?showforum=1">5</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Fotografové</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12717699#p12717699" title="PC pro úpravu fotografií">  903</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12717699#p12717699" class="ar-title gtm-track-t ar-premium-free" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12717571#p12717571" title="Canon EOS R systém"> 1 079</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12717571#p12717571" class="ar-title gtm-track-t ar-premium-free" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12717301#p12717301" title="Nikon Z systém"> 1 241</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12717301#p12717301" class="ar-title gtm-track-t ar-premium-free" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1311653&amp;p=12717270#p12717270" title="Výměna fotoaparátu Fuji vs Sony">  7</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1311653&amp;p=12717270#p12717270" class="ar-title gtm-track-t ar-premium-free" title="Výměna fotoaparátu Fuji vs Sony">Výměna fotoaparátu Fuji vs Sony</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12717185#p12717185" title="Bezzrcátka Olympus - zkušenosti, tipy"> 8 895</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12717185#p12717185" class="ar-title gtm-track-t ar-premium-free" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1292090&amp;p=12716749#p12716749" title="L systém - Leica, Panasonic a Sigma">  255</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1292090&amp;p=12716749#p12716749" class="ar-title gtm-track-t ar-premium-free" title="L systém - Leica, Panasonic a Sigma">L systém - Leica, Panasonic a Sigma</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12716669#p12716669" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 10 001</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12716669#p12716669" class="ar-title gtm-track-t ar-premium-free" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12716235#p12716235" title="Fotohospoda"> 4 555</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12716235#p12716235" class="ar-title gtm-track-t ar-premium-free" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1311425&amp;p=12715942#p12715942" title="Potíže se Zonerem a PS">  27</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1311425&amp;p=12715942#p12715942" class="ar-title gtm-track-t ar-premium-free" title="Potíže se Zonerem a PS">Potíže se Zonerem a PS</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12714813#p12714813" title="FUJI X-SYSTEM fotoaparáty"> 4 580</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12714813#p12714813" class="ar-title gtm-track-t ar-premium-free" title="FUJI X-SYSTEM fotoaparáty">FUJI X-SYSTEM fotoaparáty</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208443" title="On Stage..." data-list-name="fotografieTýdne" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_5870a.jpg&w=290&h=249&q=80&crop=1" /></a>
    <div class="title">On Stage...</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=95981&amp;protype=1" title="hotmandarin">hotmandarin</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208507" title="Pragensis Pictus" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_3679a1.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208529" title="4" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/521/IMG_4369x.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208534" title="když musíš," data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/kdy_-tak-da.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208523" title="Ten barevný podzim 3" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/digi_157.jpg&w=135&h=78&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='12517' data-rel='1604517960000' data-ver='1604518260000'>
					<div class="ar-img">
						<a href="/nejlepsi-fotomobily" class="gtm-track-t" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=567829977' alt='Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nejlepsi-fotomobily" class="ar-title gtm-track-t" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci">Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Fotomobily</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14303' data-rel='1603526280000' data-ver='1603526580000'>
					<div class="ar-img">
						<a href="/soutez-nikon-small-world-vyhral-svitivy-zaber-kostry-zebricky-fascinujici-jsou-i-dalsi-vitezne-snimky" class="gtm-track-t" title="Soutěž Nikon Small World vyhrál svítivý záběr kostry zebřičky. Fascinující jsou i další vítězné snímky "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=475979745' alt='Soutěž Nikon Small World vyhrál svítivý záběr kostry zebřičky. Fascinující jsou i další vítězné snímky ' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/soutez-nikon-small-world-vyhral-svitivy-zaber-kostry-zebricky-fascinujici-jsou-i-dalsi-vitezne-snimky" class="ar-title gtm-track-t" title="Soutěž Nikon Small World vyhrál svítivý záběr kostry zebřičky. Fascinující jsou i další vítězné snímky ">Soutěž Nikon Small World vyhrál svítivý záběr kostry zebřičky. Fascinující jsou i další vítězné snímky </a></h2>
						
					</div>
					<div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Soutěže</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14318' data-rel='1604038200000' data-ver='1604048160000'>
					<div class="ar-img">
						<a href="/dxo-photolab-4-vyrazi-do-boje-proti-sumu-s-umelou-inteligenci-a-nabizi-nove-nastroje-pro-efektnejsi-editaci" class="gtm-track-t" title="DxO PhotoLab 4 vyráží do boje proti šumu s umělou inteligencí a nabízí nové nástroje pro efektivnější editaci"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=351814572' alt='DxO PhotoLab 4 vyráží do boje proti šumu s umělou inteligencí a nabízí nové nástroje pro efektivnější editaci' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/dxo-photolab-4-vyrazi-do-boje-proti-sumu-s-umelou-inteligenci-a-nabizi-nove-nastroje-pro-efektnejsi-editaci" class="ar-title gtm-track-t" title="DxO PhotoLab 4 vyráží do boje proti šumu s umělou inteligencí a nabízí nové nástroje pro efektivnější editaci">DxO PhotoLab 4 vyráží do boje proti šumu s umělou inteligencí a nabízí nové nástroje pro efektivnější editaci</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">DxO</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14310' data-rel='1603865400000' data-ver='1603790160000'>
					<div class="ar-img">
						<a href="/adobe-photoshop-2021--jeste-vic-umele-inteligence-pro-nastroje-i-manipulaci-s-obrazem" class="gtm-track-t" title="Adobe Photoshop 2021 – ještě víc umělé inteligence pro nástroje i manipulaci s obrazem"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=763895459' alt='Adobe Photoshop 2021 – ještě víc umělé inteligence pro nástroje i manipulaci s obrazem' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/adobe-photoshop-2021--jeste-vic-umele-inteligence-pro-nastroje-i-manipulaci-s-obrazem" class="ar-title gtm-track-t" title="Adobe Photoshop 2021 – ještě víc umělé inteligence pro nástroje i manipulaci s obrazem">Adobe Photoshop 2021 – ještě víc umělé inteligence pro nástroje i manipulaci s obrazem</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Adobe Photoshop</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14304' data-rel='1603606200000' data-ver='1603531800000'>
					<div class="ar-img">
						<a href="/halide-mark-ii-prinasi-na-40-novych-funkci-oblibene-mobilni-aplikaci-ta-je-navic-nove-zdarma" class="gtm-track-t" title="Halide Mark II přináší na 40 nových funkcí oblíbené mobilní aplikaci. Ta je navíc nově zdarma"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=509105193' alt='Halide Mark II přináší na 40 nových funkcí oblíbené mobilní aplikaci. Ta je navíc nově zdarma' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/halide-mark-ii-prinasi-na-40-novych-funkci-oblibene-mobilni-aplikaci-ta-je-navic-nove-zdarma" class="ar-title gtm-track-t" title="Halide Mark II přináší na 40 nových funkcí oblíbené mobilní aplikaci. Ta je navíc nově zdarma">Halide Mark II přináší na 40 nových funkcí oblíbené mobilní aplikaci. Ta je navíc nově zdarma</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Fotoaplikace</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14309' data-rel='1603815000000' data-ver='-2208992400000'>
					<div class="ar-img">
						<a href="/bezzrcadlovky-s-aps-c-snimacem-dostaly-novy-supersvetelny-objektiv" class="gtm-track-t" title="Bezzrcadlovky s APS-C snímačem dostaly nový supersvětelný objektiv"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=881275835' alt='Bezzrcadlovky s APS-C snímačem dostaly nový supersvětelný objektiv' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/bezzrcadlovky-s-aps-c-snimacem-dostaly-novy-supersvetelny-objektiv" class="ar-title gtm-track-t" title="Bezzrcadlovky s APS-C snímačem dostaly nový supersvětelný objektiv">Bezzrcadlovky s APS-C snímačem dostaly nový supersvětelný objektiv</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Objektivy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14299' data-rel='1603465800000' data-ver='1603189500000'>
					<div class="ar-img">
						<a href="/japonske-sklenicky-z-brouseneho-skla-jsou-inspirovane-objektivy-canonu" class="gtm-track-t" title="Japonské skleničky z broušeného skla jsou inspirované objektivy Canonu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=482156877' alt='Japonské skleničky z broušeného skla jsou inspirované objektivy Canonu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/japonske-sklenicky-z-brouseneho-skla-jsou-inspirovane-objektivy-canonu" class="ar-title gtm-track-t" title="Japonské skleničky z broušeného skla jsou inspirované objektivy Canonu">Japonské skleničky z broušeného skla jsou inspirované objektivy Canonu</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Canon</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14301' data-rel='1603429800000' data-ver='1603284360000'>
					<div class="ar-img">
						<a href="/peak-design-ma-novou-radu-pouzder-na-telefony-se-znacnou-pridanou-hodnotu" class="gtm-track-t" title="Peak Design má novou řadu pouzder na telefony se značnou přidanou hodnotu "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=933191642' alt='Peak Design má novou řadu pouzder na telefony se značnou přidanou hodnotu ' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/peak-design-ma-novou-radu-pouzder-na-telefony-se-znacnou-pridanou-hodnotu" class="ar-title gtm-track-t" title="Peak Design má novou řadu pouzder na telefony se značnou přidanou hodnotu ">Peak Design má novou řadu pouzder na telefony se značnou přidanou hodnotu </a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Peak Design</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby-americke-volby/103841/vladimir-pikora-media-politicky-agituji-a-trhy-si-toho-nevsimaji-v-americkych-volbach-vede-cina.html" title="Vladimír Pikora: Média politicky agitují a trhy si toho nevšímají. V amerických volbách vede Čína" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby-americke-volby/103841/vladimir-pikora-media-politicky-agituji-a-trhy-si-toho-nevsimaji-v-americkych-volbach-vede-cina.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136730.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=K5Q_mNbTE6FJbq3oZ9jEAg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby-americke-volby/103841/vladimir-pikora-media-politicky-agituji-a-trhy-si-toho-nevsimaji-v-americkych-volbach-vede-cina.html" title="Vladimír Pikora: Média politicky agitují a trhy si toho nevšímají. V amerických volbách vede Čína" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby-americke-volby/103841/vladimir-pikora-media-politicky-agituji-a-trhy-si-toho-nevsimaji-v-americkych-volbach-vede-cina.html'});">Vladimír Pikora: Média politicky agitují a trhy si toho nevšímají. V amerických volbách vede Čína</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby-americke-volby/103845/politolog-roman-chytilek-americke-scitani-hlasu-pred-bouri.html" title="Politolog Roman Chytilek: Americké sčítání hlasů před bouří?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby-americke-volby/103845/politolog-roman-chytilek-americke-scitani-hlasu-pred-bouri.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136703.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=bz6WH49RGrnLs8LI9yTNuQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby-americke-volby/103845/politolog-roman-chytilek-americke-scitani-hlasu-pred-bouri.html" title="Politolog Roman Chytilek: Americké sčítání hlasů před bouří?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby-americke-volby/103845/politolog-roman-chytilek-americke-scitani-hlasu-pred-bouri.html'});">Politolog Roman Chytilek: Americké sčítání hlasů před bouří?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/386651/julis-hattrick-goly-jsem-tusil-od-stredy-promluvil-o-bitve-se-zlatanem.html" title="Juliš: Hattrick? Góly jsem tušil od středy. Promluvil o bitvě se Zlatanem " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/386651/julis-hattrick-goly-jsem-tusil-od-stredy-promluvil-o-bitve-se-zlatanem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136803.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=00uXGShmzptGWjFW-Y1bQg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/386651/julis-hattrick-goly-jsem-tusil-od-stredy-promluvil-o-bitve-se-zlatanem.html" title="Juliš: Hattrick? Góly jsem tušil od středy. Promluvil o bitvě se Zlatanem " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/386651/julis-hattrick-goly-jsem-tusil-od-stredy-promluvil-o-bitve-se-zlatanem.html'});">Juliš: Hattrick? Góly jsem tušil od středy. Promluvil o bitvě se Zlatanem </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/386646/trpisovsky-kluci-hrali-skvele-ze-simy-jsem-uneseny-oscar-poprve-mluvil.html" title="Trpišovský: Kluci hráli skvěle. Ze Simy jsem unešený, Oscar poprvé mluvil " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/386646/trpisovsky-kluci-hrali-skvele-ze-simy-jsem-uneseny-oscar-poprve-mluvil.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136801.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=YDCG2YXUWqA9sQxUgHTHnw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/386646/trpisovsky-kluci-hrali-skvele-ze-simy-jsem-uneseny-oscar-poprve-mluvil.html" title="Trpišovský: Kluci hráli skvěle. Ze Simy jsem unešený, Oscar poprvé mluvil " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/386646/trpisovsky-kluci-hrali-skvele-ze-simy-jsem-uneseny-oscar-poprve-mluvil.html'});">Trpišovský: Kluci hráli skvěle. Ze Simy jsem unešený, Oscar poprvé mluvil </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/opulentni-mercedes-maybach-gls-koupite-i-v-cr-dvoubarevny-lak-ma-cenu-octavie" title="Opulentní Mercedes-Maybach GLS koupíte i v ČR! Dvoubarevný lak má cenu Octavie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/opulentni-mercedes-maybach-gls-koupite-i-v-cr-dvoubarevny-lak-ma-cenu-octavie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1126166.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=PbZQlg8QXvRKMThAzXlDTQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/opulentni-mercedes-maybach-gls-koupite-i-v-cr-dvoubarevny-lak-ma-cenu-octavie" title="Opulentní Mercedes-Maybach GLS koupíte i v ČR! Dvoubarevný lak má cenu Octavie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/opulentni-mercedes-maybach-gls-koupite-i-v-cr-dvoubarevny-lak-ma-cenu-octavie'});">Opulentní Mercedes-Maybach GLS koupíte i v ČR! Dvoubarevný lak má cenu Octavie</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/subaru-ma-pro-rok-2021-jedinou-novinku-v-evrope-zustava-i-pres-vysokou-pokutu" title="Subaru má pro rok 2021 jedinou novinku. V Evropě zůstává i přes vysokou pokutu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/subaru-ma-pro-rok-2021-jedinou-novinku-v-evrope-zustava-i-pres-vysokou-pokutu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1122417.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=98zUnUM2hieIW9MsPqYhMQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/subaru-ma-pro-rok-2021-jedinou-novinku-v-evrope-zustava-i-pres-vysokou-pokutu" title="Subaru má pro rok 2021 jedinou novinku. V Evropě zůstává i přes vysokou pokutu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/subaru-ma-pro-rok-2021-jedinou-novinku-v-evrope-zustava-i-pres-vysokou-pokutu'});">Subaru má pro rok 2021 jedinou novinku. V Evropě zůstává i přes vysokou pokutu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957578.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=6cw9X-gI5uG661ebfiHlnQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});">FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky" title="FOTO: Paulina Gretzky – sexy blondýna, která dráždila (nejen) golfistky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234082.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=gbjATj_NT8ueIER7eUmcYg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky" title="FOTO: Paulina Gretzky – sexy blondýna, která dráždila (nejen) golfistky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky'});">FOTO: Paulina Gretzky – sexy blondýna, která dráždila (nejen) golfistky</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26774/mezinarodni-vesmirna-stanice-ma-20-let.html" title="Mezinárodní vesmírná stanice má 20 let " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26774/mezinarodni-vesmirna-stanice-ma-20-let.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136633.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=ukb7P_tjYbFkQ88pNOHCLA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26774/mezinarodni-vesmirna-stanice-ma-20-let.html" title="Mezinárodní vesmírná stanice má 20 let " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26774/mezinarodni-vesmirna-stanice-ma-20-let.html'});">Mezinárodní vesmírná stanice má 20 let </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/minecraft-jako-deskovka-funguje-ztraci-ale-kreativitu-pc-verze--recenze" title="Minecraft jako deskovka funguje, ztrácí ale kreativitu PC verze | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/minecraft-jako-deskovka-funguje-ztraci-ale-kreativitu-pc-verze--recenze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1099355.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=gS6VBjVssUkg33SLllRB0w&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/minecraft-jako-deskovka-funguje-ztraci-ale-kreativitu-pc-verze--recenze" title="Minecraft jako deskovka funguje, ztrácí ale kreativitu PC verze | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/minecraft-jako-deskovka-funguje-ztraci-ale-kreativitu-pc-verze--recenze'});">Minecraft jako deskovka funguje, ztrácí ale kreativitu PC verze | Recenze</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerieNejlepší" data-list-type="userGallery">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208443" title="On Stage..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_5870a.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208408" title="i / I"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/DSCF6654.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208397" title="odposlech"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/klemp_i.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208405" title="."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/500/IMG_0053d.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208472" title="-- na cestě --"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/IMGP29301.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208501" title="bez názvu."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_0774o2.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208476" title="pták (bez)Noh."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_4213r.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208404" title="Ganymed"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/512/IMG_41662500.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208425" title="Bosé nohy"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/K5_4248.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208507" title="Pragensis Pictus"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/IMG_3679a1.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208529" title="4"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/521/IMG_4369x.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=208411" title="holubí"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/holub_-da.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/amd-uvadi-graficke-karty-radeon-rx-6800-6800-xt-a-6900-xt-utoci-primo-na-modely-od-nvidie/sc-3-a-206690/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/amd-uvadi-graficke-karty-radeon-rx-6800-6800-xt-a-6900-xt-utoci-primo-na-modely-od-nvidie/sc-3-a-206690/default.aspx" title="AMD uvádí grafické karty Radeon RX 6800, 6800 XT a 6900 XT. Útočí přímo na modely od Nvidie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/amd-uvadi-graficke-karty-radeon-rx-6800-6800-xt-a-6900-xt-utoci-primo-na-modely-od-nvidie/sc-3-a-206690/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1134617.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YSzNvTmuNMvAD6uch-Qwpw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/amd-uvadi-graficke-karty-radeon-rx-6800-6800-xt-a-6900-xt-utoci-primo-na-modely-od-nvidie/sc-3-a-206690/default.aspx" title="AMD uvádí grafické karty Radeon RX 6800, 6800 XT a 6900 XT. Útočí přímo na modely od Nvidie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/amd-uvadi-graficke-karty-radeon-rx-6800-6800-xt-a-6900-xt-utoci-primo-na-modely-od-nvidie/sc-3-a-206690/default.aspx'});">AMD uvádí grafické karty Radeon RX 6800, 6800 XT a 6900 XT. Útočí přímo na modely od Nvidie</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/filmove-piratstvi-asi-jen-tak-nezmizi-kdyz-uz-musite-stahujte-bezpecne-v-seedru/sc-3-a-205836/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/filmove-piratstvi-asi-jen-tak-nezmizi-kdyz-uz-musite-stahujte-bezpecne-v-seedru/sc-3-a-205836/default.aspx" title="Filmové pirátství asi jen tak nezmizí. Když už musíte, stahujte bezpečně v Seedru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/filmove-piratstvi-asi-jen-tak-nezmizi-kdyz-uz-musite-stahujte-bezpecne-v-seedru/sc-3-a-205836/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118438.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Sce-pSjuacuJSDYT87Md1g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/filmove-piratstvi-asi-jen-tak-nezmizi-kdyz-uz-musite-stahujte-bezpecne-v-seedru/sc-3-a-205836/default.aspx" title="Filmové pirátství asi jen tak nezmizí. Když už musíte, stahujte bezpečně v Seedru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/filmove-piratstvi-asi-jen-tak-nezmizi-kdyz-uz-musite-stahujte-bezpecne-v-seedru/sc-3-a-205836/default.aspx'});">Filmové pirátství asi jen tak nezmizí. Když už musíte, stahujte bezpečně v Seedru</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983570.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wmbveumxfFi2r6xAUDxeuQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx'});">Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/pet-fotek-ze-kterych-mi-poklesla-celist-fotaky-v-mobilech-uz-davno-vidi-vic-nez-lidske-oko/sc-3-a-1348395/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/pet-fotek-ze-kterych-mi-poklesla-celist-fotaky-v-mobilech-uz-davno-vidi-vic-nez-lidske-oko/sc-3-a-1348395/default.aspx" title="Pět fotek, ze kterých mi poklesla čelist. Foťáky v mobilech už dávno vidí víc než lidské oko…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/pet-fotek-ze-kterych-mi-poklesla-celist-fotaky-v-mobilech-uz-davno-vidi-vic-nez-lidske-oko/sc-3-a-1348395/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084495.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7ijRMWE266uTTl3LKIBCsA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/pet-fotek-ze-kterych-mi-poklesla-celist-fotaky-v-mobilech-uz-davno-vidi-vic-nez-lidske-oko/sc-3-a-1348395/default.aspx" title="Pět fotek, ze kterých mi poklesla čelist. Foťáky v mobilech už dávno vidí víc než lidské oko…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/pet-fotek-ze-kterych-mi-poklesla-celist-fotaky-v-mobilech-uz-davno-vidi-vic-nez-lidske-oko/sc-3-a-1348395/default.aspx'});">Pět fotek, ze kterých mi poklesla čelist. Foťáky v mobilech už dávno vidí víc než lidské oko…</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/660326/trump-zuri-a-ohani-se-soudy-twitter-mu-skryl-jeho-zbran-biden-vyckava-na-volebni-vyhru.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/660326/trump-zuri-a-ohani-se-soudy-twitter-mu-skryl-jeho-zbran-biden-vyckava-na-volebni-vyhru.html" title="Trump zuří a ohání se soudy, Twitter mu skryl jeho zbraň. Biden vyčkává na volební výhru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/660326/trump-zuri-a-ohani-se-soudy-twitter-mu-skryl-jeho-zbran-biden-vyckava-na-volebni-vyhru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136776.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Yoe2Z_TzWS-sKaIGlWVK4g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/660326/trump-zuri-a-ohani-se-soudy-twitter-mu-skryl-jeho-zbran-biden-vyckava-na-volebni-vyhru.html" title="Trump zuří a ohání se soudy, Twitter mu skryl jeho zbraň. Biden vyčkává na volební výhru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/660326/trump-zuri-a-ohani-se-soudy-twitter-mu-skryl-jeho-zbran-biden-vyckava-na-volebni-vyhru.html'});">Trump zuří a ohání se soudy, Twitter mu skryl jeho zbraň. Biden vyčkává na volební výhru</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/659924/volby-prezidenta-usa-2020-online'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/659924/volby-prezidenta-usa-2020-online" title="Volby v USA ONLINE: Biden si je jistý výhrou, Trump chce konec sčítání a v Americe to vře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/659924/volby-prezidenta-usa-2020-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1135668.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CDcFunRVRBKE_AS9SPpouA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/659924/volby-prezidenta-usa-2020-online" title="Volby v USA ONLINE: Biden si je jistý výhrou, Trump chce konec sčítání a v Americe to vře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/659924/volby-prezidenta-usa-2020-online'});">Volby v USA ONLINE: Biden si je jistý výhrou, Trump chce konec sčítání a v Americe to vře</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/tulipan-v-londyne-nejspis-nerozkvete-prestizni-studio-normana-fostera-se-ale-jeste-pokousi-o-zvrat-1374844'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/tulipan-v-londyne-nejspis-nerozkvete-prestizni-studio-normana-fostera-se-ale-jeste-pokousi-o-zvrat-1374844" title="Tulipán v Londýně nejspíš nerozkvete, prestižní studio Normana Fostera se ale ještě pokouší o zvrat " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/tulipan-v-londyne-nejspis-nerozkvete-prestizni-studio-normana-fostera-se-ale-jeste-pokousi-o-zvrat-1374844'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136480.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1JLXnpEV7JMWhReb3ACQYw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/tulipan-v-londyne-nejspis-nerozkvete-prestizni-studio-normana-fostera-se-ale-jeste-pokousi-o-zvrat-1374844" title="Tulipán v Londýně nejspíš nerozkvete, prestižní studio Normana Fostera se ale ještě pokouší o zvrat " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/tulipan-v-londyne-nejspis-nerozkvete-prestizni-studio-normana-fostera-se-ale-jeste-pokousi-o-zvrat-1374844'});">Tulipán v Londýně nejspíš nerozkvete, prestižní studio Normana Fostera se ale ještě pokouší o zvrat </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/volby/volby-v-usa/osel-a-slon-doprovazi-volby-uz-150-let-jako-prvni-je-pouzil-karikaturista-nast-1374818'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/volby/volby-v-usa/osel-a-slon-doprovazi-volby-uz-150-let-jako-prvni-je-pouzil-karikaturista-nast-1374818" title="Osel a slon doprovází volby už 150 let. Jako první je použil karikaturista Nast" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/volby/volby-v-usa/osel-a-slon-doprovazi-volby-uz-150-let-jako-prvni-je-pouzil-karikaturista-nast-1374818'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1135956.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wzaOab__a8AnBhSzXx5lMA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/volby/volby-v-usa/osel-a-slon-doprovazi-volby-uz-150-let-jako-prvni-je-pouzil-karikaturista-nast-1374818" title="Osel a slon doprovází volby už 150 let. Jako první je použil karikaturista Nast" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/volby/volby-v-usa/osel-a-slon-doprovazi-volby-uz-150-let-jako-prvni-je-pouzil-karikaturista-nast-1374818'});">Osel a slon doprovází volby už 150 let. Jako první je použil karikaturista Nast</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/cesky-trh-v-rijnu-2020-dalsi-pad-vw-se-vsak-diky-golfu-dostal-pred-hyundai-136689'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/cesky-trh-v-rijnu-2020-dalsi-pad-vw-se-vsak-diky-golfu-dostal-pred-hyundai-136689" title="Český trh v říjnu 2020: Další pád, VW se však díky Golfu dostal před Hyundai" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/cesky-trh-v-rijnu-2020-dalsi-pad-vw-se-vsak-diky-golfu-dostal-pred-hyundai-136689'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136742.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8TWazWDYY5-CcYFEbkEwXw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/cesky-trh-v-rijnu-2020-dalsi-pad-vw-se-vsak-diky-golfu-dostal-pred-hyundai-136689" title="Český trh v říjnu 2020: Další pád, VW se však díky Golfu dostal před Hyundai" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/cesky-trh-v-rijnu-2020-dalsi-pad-vw-se-vsak-diky-golfu-dostal-pred-hyundai-136689'});">Český trh v říjnu 2020: Další pád, VW se však díky Golfu dostal před Hyundai</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://f1sport.auto.cz/clanek/formule-1-potvrdila-ze-se-pristi-rok-pojede-v-saudske-arabii'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://f1sport.auto.cz/clanek/formule-1-potvrdila-ze-se-pristi-rok-pojede-v-saudske-arabii" title="Formule 1 potvrdila, že se příští rok pojede v Saúdské Arábii " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://f1sport.auto.cz/clanek/formule-1-potvrdila-ze-se-pristi-rok-pojede-v-saudske-arabii'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136768.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=imakh95cTMniseQ1CY3LMA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://f1sport.auto.cz/clanek/formule-1-potvrdila-ze-se-pristi-rok-pojede-v-saudske-arabii" title="Formule 1 potvrdila, že se příští rok pojede v Saúdské Arábii " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://f1sport.auto.cz/clanek/formule-1-potvrdila-ze-se-pristi-rok-pojede-v-saudske-arabii'});">Formule 1 potvrdila, že se příští rok pojede v Saúdské Arábii </a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 5. 11. 2020 23:55:45 -->
<!-- GetData(): 5. 11. 2020 23:55:45 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/659924/volby-prezidenta-usa-2020-online' title="Volby v USA ONLINE: Biden si je jistý výhrou, Trump chce konec sčítání a v Americe to vře">Volby v USA ONLINE: Biden si je jistý výhrou, Trump chce konec…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/660187/vidensky-orchestr-uklidnoval-v-opere-lidi-hudbou-zatimco-venku-umirali-lide-pri-teroristickem-utoku.html' title="Vídeňský orchestr uklidňoval v opeře lidi hudbou, zatímco venku umírali lidé při teroristickém útoku">Vídeňský orchestr uklidňoval v opeře lidi hudbou, zatímco venku…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/660338/zoufala-dcera-patra-po-mame-eve-ze-spytihnevi-odesla-na-prochazku-a-uz-se-nevratila.html' title="Zoufalá dcera pátrá po mámě Evě ze Spytihněvi: Odešla na procházku a už se nevrátila!">Zoufalá dcera pátrá po mámě Evě ze Spytihněvi: Odešla na procházku a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/386652/jablonec-bez-treneru-rada-a-spol-jsou-pred-restartem-v-karantene.html' title="Jablonec bez trenérů! Rada a spol. jsou před restartem v karanténě">Jablonec bez trenérů! Rada a spol. jsou před restartem v karanténě</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/386643/yazici-z-lille-tremi-goly-srazil-ac-milan-kanga-palil-za-zvezdu.html' title="Yazici z Lille třemi góly srazil AC Milán. Kanga pálil za Zvezdu">Yazici z Lille třemi góly srazil AC Milán. Kanga pálil za Zvezdu</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/386646/trpisovsky-kluci-hrali-skvele-ze-simy-jsem-uneseny-oscar-poprve-mluvil.html' title="Trpišovský: Kluci hráli skvěle. Ze Simy jsem unešený, Oscar poprvé mluvil">Trpišovský: Kluci hráli skvěle. Ze Simy jsem unešený, Oscar poprvé…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/660268/xxl-zpevacka-odmenila-fanousky-nahotou-kypre-krivky-ani-americka-vlajka-nezakryla.html' title="XXL zpěvačka odměnila fanoušky nahotou: Kypré křivky ani americká vlajka nezakryla!">XXL zpěvačka odměnila fanoušky nahotou: Kypré křivky ani americká…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/660200/skolacka-16-byla-zastrelena-pri-brigade-v-okenku-restaurace-podezreleho-uz-dopadli.html' title="Školačka (†16) byla zastřelena při brigádě v okénku restaurace. Podezřelého už dopadli">Školačka (†16) byla zastřelena při brigádě v okénku restaurace.…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/660326/trump-zuri-a-ohani-se-soudy-twitter-mu-skryl-jeho-zbran-biden-vyckava-na-volebni-vyhru.html' title="Trump zuří a ohání se soudy, Twitter mu skryl jeho zbraň. Biden vyčkává na volební výhru">Trump zuří a ohání se soudy, Twitter mu skryl jeho zbraň. Biden…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/176953/vlasta-matulova-70-byvala-druhou-nejlepe-placenou-hereckou-zemrela-v-osameni.html' title="Vlasta Matulová (†70) bývala druhou nejlépe placenou herečkou - Zemřela v osamění!">Vlasta Matulová (†70) bývala druhou nejlépe placenou herečkou -…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/176879/inspirace-na-dlouhe-podzimni-vecery-svicen-s-listim.html' title="Inspirace na dlouhé podzimní večery - Svícen s listím...">Inspirace na dlouhé podzimní večery - Svícen s listím...</a><a class="list-section-article" href='https://www.maminka.cz/clanek/porod-doma-porodni-asistentka-zkusenosti-video-rizika' title="Porod patří domů, stejně jako smrt, říká porodní asistentka. Proč (ne)rodit doma?">Porod patří domů, stejně jako smrt, říká porodní asistentka. Proč…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/formule-1-potvrdila-ze-se-pristi-rok-pojede-v-saudske-arabii' title="Formule 1 potvrdila, že se příští rok pojede v Saúdské Arábii">Formule 1 potvrdila, že se příští rok pojede v Saúdské Arábii</a><a class="list-section-article" href='https://www.auto.cz/cesky-trh-v-rijnu-2020-dalsi-pad-vw-se-vsak-diky-golfu-dostal-pred-hyundai-136689' title="Český trh v říjnu 2020: Další pád, VW se však díky Golfu dostal před Hyundai">Český trh v říjnu 2020: Další pád, VW se však díky Golfu dostal před…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/binotto-vysvetlil-vztah-s-wolffem-a-opet-bagatelizoval-tajnou-dohodu' title="Binotto vysvětlil vztah s Wolffem a opět bagatelizoval tajnou dohodu">Binotto vysvětlil vztah s Wolffem a opět bagatelizoval tajnou dohodu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/nejlepsi-deskove-hry' title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie">12 tipů na nejlepší deskové hry: od párty her až po náročné strategie</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/nejlepsi-deskove-hry' title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie">12 tipů na nejlepší deskové hry: od párty her až po náročné strategie</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/pliveme-i-z-nosu-vedci-objevili-dosud-neznamou-slinnou-zlazu/sc-870-a-206748/default.aspx' title="Pliveme i z nosu? Vědci objevili dosud neznámou slinnou žlázu">Pliveme i z nosu? Vědci objevili dosud neznámou slinnou žlázu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/volby-usa-2020-online' title="ON-LINE: Sčítání hlasů finišuje, výhra Trumpa je stále nepravděpodobnější">ON-LINE: Sčítání hlasů finišuje, výhra Trumpa je stále…</a><a class="list-section-article" href='https://www.e15.cz/volby/volby-v-usa/trumpova-nejasna-budoucnost-v-pripade-porazky-muze-celit-rade-odlozenych-obvineni-1374897' title="Trumpova nejasná budoucnost: v případě porážky může čelit řadě odložených obvinění">Trumpova nejasná budoucnost: v případě porážky může čelit řadě…</a><a class="list-section-article" href='https://www.e15.cz/nazory/glosa-petra-peska-hradni-danovy-faktor-1374906' title="Glosa Petra Peška: Hradní daňový faktor">Glosa Petra Peška: Hradní daňový faktor</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/jablecna-buchta-vi-60370' title="jablecna buchta VI.">jablecna buchta VI.</a><a class="list-section-article" href='https://www.fitweb.cz/recept/pizza-langose-60423' title="Pizza - Langoše">Pizza - Langoše</a><a class="list-section-article" href='https://www.fitweb.cz/recept/gizdikovy-zavitky-60473' title="Gizdíkovy závitky">Gizdíkovy závitky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/103817/vyslap-na-klet-za-nejstarsi-kamennou-rozhlednou-v-cesku-a-dalsi-zajimavosti-v-blanskem-lese.html' title="Výšlap na Kleť za nejstarší kamennou rozhlednou v Česku a další zajímavosti v Blanském lese">Výšlap na Kleť za nejstarší kamennou rozhlednou v Česku a další…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/660184/35-let-od-nalezu-relikviare-sv-maura-kriminalka-ho-vyfoukla-hledaci-pokladu-z-usa.html' title="35 let od nálezu relikviáře sv. Maura: Kriminálka ho vyfoukla hledači pokladů z USA">35 let od nálezu relikviáře sv. Maura: Kriminálka ho vyfoukla hledači…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/103593/vanuatu-souostrovi-plne-pratelskych-lidi-opustenych-plazi-aktivnich-sopek-a-pestre-vegetace.html' title="Vanuatu: Souostroví plné přátelských lidí, opuštěných pláží, aktivních sopek a pestré vegetace">Vanuatu: Souostroví plné přátelských lidí, opuštěných pláží,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-extrem_praha_5-2188333' title="EXTRÉM, Praha 5 - 2188333">EXTRÉM, Praha 5 - 2188333</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-spolecenstvi_pro_dum_cp_251_252_253_a_254_v_pribrami_v-28864832' title="Společenství pro dům čp. 251, 252, 253 a 254 v Příbrami V - 28864832">Společenství pro dům čp. 251, 252, 253 a 254 v Příbrami V - 28864832</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/659433/jak-uklidit-ci-zamaskovat-neporadek-kdyz-se-blizi-necekana-navsteva.html' title="Jak uklidit či zamaskovat nepořádek, když se blíží nečekaná návštěva?">Jak uklidit či zamaskovat nepořádek, když se blíží nečekaná návštěva?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/uz-jste-slyseli-o-organovem-tuku-muze-vazne-ohrozit-vase-zdravi-5937.html' title="Už jste slyšeli o orgánovém tuku? Může vážně ohrozit vaše zdraví">Už jste slyšeli o orgánovém tuku? Může vážně ohrozit vaše zdraví</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/660182/sazka-pomaha-v-boji-proti-pandemii.html' title="Sazka pomáhá v boji proti pandemii">Sazka pomáhá v boji proti pandemii</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/neodkladejte-kvuli-koronaviru-lekare-ohrozujete-tak-sve-zdravi-a-nekdy-i-zivot-5934.html' title="Neodkládejte kvůli koronaviru lékaře. Ohrožujete tak své zdraví a někdy i život">Neodkládejte kvůli koronaviru lékaře. Ohrožujete tak své zdraví a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava/13421/pribeh-jako-z-detektivky-relikviar-svateho-maura.html' title="Příběh jako z detektivky: Relikviář svatého Maura">Příběh jako z detektivky: Relikviář svatého Maura</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/26774/mezinarodni-vesmirna-stanice-ma-20-let.html' title="Mezinárodní vesmírná stanice má 20 let ">Mezinárodní vesmírná stanice má 20 let </a><a class="list-section-article" href='https://doupe.zive.cz/clanek/temne-sci-fi-hellpoint-oznameno-take-pro-playstation-5-a-xbox-series-x' title="Sci-fi Hellpoint oznámeno také pro Playstation 5 a Xbox Series X">Sci-fi Hellpoint oznámeno také pro Playstation 5 a Xbox Series X</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6645860/hobby-s-marketou-mayerovou-podzimni-dekorace.html' title="Hobby s Markétou Mayerovou: Podzimní dekorace">Hobby s Markétou Mayerovou: Podzimní dekorace</a><a class="list-section-article" href='https://tv.blesk.cz/video/6645565/polky-jezdi-za-potraty-i-do-ceska-legalne-se-jich-v-polsku-provede-jen-okolo-tisicovky-rocne.html' title="Polky jezdí za potraty i do Česka. Legálně se jich v Polsku provede jen okolo tisícovky ročně">Polky jezdí za potraty i do Česka. Legálně se jich v Polsku provede…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6644092/sportovci-na-sitich-safarova-ma-dve-mimina-pastrnak-ukazal-nove-zihadlo.html' title="Sportovci na sítích: Šafářová má dvě mimina, Pastrňák ukázal nové žihadlo">Sportovci na sítích: Šafářová má dvě mimina, Pastrňák ukázal nové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && layout.tracker.adT==null ) {
			layout.tracker.adTSet(1);
			var modal = String(".QlRe9s9VpE {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.kCshIjxIBL {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.ZgMB7WtQbb {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.ZgMB7WtQbb a {color:#d00000;}.ZgMB7WtQbb > div {padding:1rem 1.5rem;}.ZgMB7WtQbb p {font-size: .8em}.YZrHPAU0ZB {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.qv1VNS7jNK {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.qv1VNS7jNK b {font-weight:700;}.eGxWArgPhm {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.zl4NkMVlRH {background:#424242}.MxtAWkv0xo {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os QlRe9s9VpE'><div class='kCshIjxIBL'></div><div class='ZgMB7WtQbb'><div><div class='YZrHPAU0ZB'><span></span></div><div class='qv1VNS7jNK'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='eGxWArgPhm zl4NkMVlRH'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='eGxWArgPhm'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".QlRe9s9VpE\").hide()' title='Zatím zavřít' class='eGxWArgPhm MxtAWkv0xo'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&redirect=https%3a%2f%2fdigiarena.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", f[index].replace("00", s.join("")), null );
				})	
			});
			o.insertAfter($("form:last"));
			layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", "Zobrazení", null );
		}
	}else if( layout.tracker.adT == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	layout.tracker.adTSet(-1);
			layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", "WhiteList", null );
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0031"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>