


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
				<title>Comedy Wildlife Photography Awards 2019 – zasmějte se nad nejvtipnějšími snímky z přírody – DIGIarena.cz</title>
				<meta name="description" content="Přelom roku je vždy obdobím bilancování, hodnocení a také vyhlašování nejrůznějších ocenění. Jedním z těch méně známých je také fotosoutěž Comedy Wildlife Photography Awards. Účastníci do soutěže zasílají vtipné fotografie pořízené" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Comedy Wildlife Photography Awards 2019 – zasmějte se nad nejvtipnějšími snímky z přírody" />
				<meta property="og:description" content="Přelom roku je vždy obdobím bilancování, hodnocení a také vyhlašování nejrůznějších ocenění. Jedním z těch méně známých je také fotosoutěž Comedy Wildlife Photography Awards. Účastníci do soutěže zasílají vtipné fotografie pořízené" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Comedy Wildlife Photography Awards 2019 – zasmějte se nad nejvtipnějšími snímky z přírody" />
				<meta name="twitter:description" content="Přelom roku je vždy obdobím bilancování, hodnocení a také vyhlašování nejrůznějších ocenění. Jedním z těch méně známých je také fotosoutěž Comedy Wildlife Photography Awards. Účastníci do soutěže zasílají vtipné fotografie pořízené" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=431758007" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=431758007" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=431758007" />
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody" >
		<meta name="id" content="13777"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 11 Jan 2020 06:20:00 GMT",
		    article_authors: ["Petr Březina"],
		    article_word_count: "105",
		    article_categories: ["DIGIarena"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_13777',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=1.1.032" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=1.1.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=1.1.032" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script  src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

		<script src="/client.scripts/layout.js?v=1.1.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=1.0.001"></script>
		<script src="/client.scripts/layout.adscroller.js?v=1.0.001"></script>
		<script src="/client.scripts/controls.youtube.js?v=1.0.001"></script>
		<script src="/client.scripts/controls.video.js?v=1.0.001"></script>
		<script src="/client.scripts/controls.inquiries.js?v=1.0.001"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=1.0.001"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
	</head>
	<body class="web-e15 layout-digiarena contentWidth1080">

		<form method="post" action="./default.aspx?article=13777" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2NTU3NTg1NzIPZBYCAgEPZBYCAgMPZBYEAgQPZBYCZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCBg9kFgJmD2QWAmYPDxYCHwBoZGRkqXoQkqH7fut2xOWdgt2tdqF5MHA=" />
</div>


<script src="/ScriptResource.axd?d=DCbL7kUp-FcaImtC5vQ4E06ZR3nhVmA860S7gXNTVKinBhPc4FgVrvwX3QVJYlxBgNipY38gZL3UwP04p58GnxDTD3QhS1BZXj1B_URLjV7uxnYjhmiI9k3QkRrJ79wklRaLcHaTwEUKCb_1SO5PV9n3luY1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
//]]>
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard ads">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.zive.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.zive.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&amp;redirect=https%3a%2f%2fdigiarena.zive.cz%2fcomedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="home"><a class="tm-ico ga-full" title="Návrat na hlavní stranu" href="/"><span>Návrat na hlavní stranu</span></a></li>
				<li><a class="ga-full" href="//forum.digiarena.zive.cz/" title="Diskuze">Diskuze</a></li>
				<li><a href="/testy" class="ga-full" title="Testy">Testy</a></li>
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full">Nejlepší fotomobily</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší fotoaparáty s výměnnými objektivy" class="ga-full">Nejlepší fotoaparáty s výměnnými objektivy</a></li>
						<li><a href="/nejlepsi-pokrocile-kompakty" title="Průvodce nákupem | Nejlepší kompaktní fotoaparáty" class="ga-full">Nejlepší kompaktní fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Nejlepší objektivy" class="ga-full">Nejlepší objektivy</a></li>
						<li><a href="/nejlepsi-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Tipy na příslušenství pro fotografy" class="ga-full">Tipy na příslušenství pro fotografy</a></li>
					</ul>
				</li>
				<li><a href="/fotoskola" title="Fotoškola" class="ga-full">Fotoškola</a></li>
				<li><a href="/technika" title="Fototechnika" class="ga-full">Fototechnika</a></li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full">Galerie</a></li>
				<li><a href="//forum.digiarena.zive.cz/forum-1745/Bazar.html" title="Bazar" class="ga-full">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 13777;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody"
  },
  "headline": "Comedy Wildlife Photography Awards 2019 – zasmějte se nad nejvtipnějšími snímky z přírody",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=431758007",
    "width": 690,
    "height": 345
  },

  "datePublished": "2020-01-11T06:20:00Z",
  "dateModified": "2020-01-11T06:20:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Březina"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/fotografove", "name": "Fotografové" }
}]
}
</script>

<div class="css-clear fs-os" data-ar-id="13777">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/fotografove">Fotografové</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="13777"  data-io-article-url="https://digiarena.zive.cz/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Comedy Wildlife Photography Awards 2019 – zasmějte se nad nejvtipnějšími snímky z přírody</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/brezina-petr" rel="author" itemprop="author">Petr Březina</a></span>
				
				<span class="ar-date">11. ledna 2020</span>
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Comedy+Wildlife+Photography+Awards+2019+%e2%80%93+zasm%c4%9bjte+se+nad+nejvtipn%c4%9bj%c5%a1%c3%admi+sn%c3%admky+z+p%c5%99%c3%adrody&url=http%3a%2f%2fdigiarena.zive.cz%2fcomedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d13777" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='479119289' href='/Client.Gallery/show.aspx?id_file=479119289&article=13777' onclick='javascript:ShowArticleImage(479119289,750,500,""); return false' title='Přelom roku je vždy obdobím bilancování, hodnocení a také vyhlašování nejrůznějších ocenění.'><img itemprop='image' alt='Přelom roku je vždy obdobím bilancování, hodnocení a také vyhlašování nejrůznějších ocenění.' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=479119289' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=484988675&article=13777'  onclick='javascript:ShowArticleImage(484988675,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Jedním z těch méně známých je také fotosoutěž&nbsp;<a style="color:#fff" href="https://www.comedywildlifephoto.com/">Comedy Wildlife Photography Awards</a>.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=484988675' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=470175463&article=13777'  onclick='javascript:ShowArticleImage(470175463,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Účastníci do soutěže zasílají vtipné fotografie pořízené zejména při fotografování divoké přírody.<br />&nbsp;' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=470175463' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=474405147&article=13777'  onclick='javascript:ShowArticleImage(474405147,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='V běžném portfoliu fotografa se takové snímky většinou neobjeví<br />&nbsp;' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=474405147' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=725808163&article=13777'  onclick='javascript:ShowArticleImage(725808163,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Nicméně z pohledu zachycení konkrétního okamžiku se jedná o snímky, které vyloudí úsměv na tváři a nenechají vaši bránici odpočinout' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=725808163' /></a><a href='/Client.Gallery/show.aspx?id_file=479119289&article=13777' onclick='javascript:ShowArticleImage(479119289,750,500,""); return false' class='info'><span class='gallery-count'>16</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=13777">
		

			<p>Přelom roku je vždy obdobím bilancování, hodnocení a také vyhlašování nejrůznějších ocenění. Jedním z těch méně známých je také fotosoutěž&nbsp;<a href="https://www.comedywildlifephoto.com/">Comedy Wildlife Photography Awards</a>.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<div class="ar-row">
	<div class="ar-img">
		<a href="/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech"><img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=335034339' alt='Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech' /></a>
	</div>
	<div class="ar-txt">
		<h3><a href="/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech">Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech</a></h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
<div class="ar-row-sep"></div>
</div>

<p>Účastníci do soutěže zasílají vtipné fotografie pořízené zejména při fotografování divoké přírody. V běžném portfoliu fotografa se takové snímky většinou neobjeví, nicméně z pohledu zachycení konkrétního okamžiku se jedná o snímky, které vyloudí úsměv na tváři a nenechají vaši bránici odpočinout.</p>

<p>V roce 2019 bylo do soutěže zasláno na 4000 snímků z 68 zemí světa. V rámci propagace soutěže je také možné zakoupit <a href="https://www.amazon.com/exec/obidos/ASIN/1788702425/diy0c-20">originální knihu s výběrem těch nejlepších fotografií ze soutěže</a>.</p>

			

		        

		
	</div>



	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/10-milionu-prispevku-za-15-let--v-superforucz-najdete-vsechno-co-potrebujete-vedet" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: 10 milionů příspěvků za 15 let – v SuperFóru.cz najdete všechno, co potřebujete vědět</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/comedy-wildlife-photography-awards-2019--zasmejte-se-nad-nejvtipnejsimi-snimky-z-prirody/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/kultura" title="Kultura">Kultura</a><script>ArticleMainKeyWords.push('Kultura');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 291;}</script>, <a href="/fotografove" title="Fotografové">Fotografové</a><script>ArticleMainKeyWords.push('Fotografové');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 347;}</script></p>
		</div>
	</div>
	

	<script>
	//<![CDATA[
		if(typeof _SAS === 'object') _SAS.sklik('sklik/digiarena_e15');
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	$(function () {
			    var options = {
					        minimalSelection : 40,
					        handler : function () {
									return '&nbsp;Více na: ' + location.href;
						          }
					    };
			    new CopyLink(jQuery.extend(options, {
								        container : $('div.ar-detail')[0]
			    }));
	});

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/akty-v-tehotenstvi" class="ga-plain-title" title="Akt v těhotenství – ženy, které se nestydí za holé bříško" data-title="Akt v těhotenství – ženy, které se nestydí za holé bříško"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=636662785' alt='Akt v těhotenství – ženy, které se nestydí za holé bříško' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/akty-v-tehotenstvi" class="ga-plain-title" title="Akt v těhotenství – ženy, které se nestydí za holé bříško" data-title="Akt v těhotenství – ženy, které se nestydí za holé bříško">Akt v těhotenství – ženy, které se nestydí za holé bříško</a></h2>
				
				
				
				<p class="ar-anno">Gravidita je příznačná silou pocitů, které dokáže hra světel a stínů zachytit lépe, než cokoliv jiného. Následující výběr aktů ukazuje, že tento žánr není cizí ani našim čtenářům.</p>
				<p class="ar-info">
					
					<span> DIGIarena.cz</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/9-jednoduchych-fotografickych-triku-na-doma-i-ven" class="ga-plain-title" title="9 jednoduchých fotografických triků, na doma i ven" data-title="9 jednoduchých fotografických triků, na doma i ven"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=61165385' alt='9 jednoduchých fotografických triků, na doma i ven' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/9-jednoduchych-fotografickych-triku-na-doma-i-ven" class="ga-plain-title" title="9 jednoduchých fotografických triků, na doma i ven" data-title="9 jednoduchých fotografických triků, na doma i ven">9 jednoduchých fotografických triků, na doma i ven</a></h2>
				
				
				
				<p class="ar-anno">Ani během pošmourných zimních dní nemusejí fotografové zahálet. Tradiční, osvědčené fotografické postupy si mohou zpestřit několika zajímavými experimenty, aniž by bylo nutné investovat do drahého studiového vybavení…</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/9-jednoduchych-fotografickych-triku-na-doma-i-ven/?showforum=1">6</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class='rectangle ads'>
				<div class="ads-in" id="Rectangle480-1">
		        		<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Rectangle480-1',type:'category'}); </script>
	        		</div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/11-mytu-o-fotografovani-kterym-byste-nemeli-verit" class="ga-plain-title" title="11 mýtů o fotografování, kterým byste neměli věřit" data-title="11 mýtů o fotografování, kterým byste neměli věřit"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=176962379' alt='11 mýtů o fotografování, kterým byste neměli věřit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/11-mytu-o-fotografovani-kterym-byste-nemeli-verit" class="ga-plain-title" title="11 mýtů o fotografování, kterým byste neměli věřit" data-title="11 mýtů o fotografování, kterým byste neměli věřit">11 mýtů o fotografování, kterým byste neměli věřit</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_2" class="ar-comments"><a href="/11-mytu-o-fotografovani-kterym-byste-nemeli-verit/?showforum=1">28</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/jak-fotografovat-portret" class="ga-plain-title" title="Naučte se fotografovat portrét ve 4 jednoduchých krocích" data-title="Naučte se fotografovat portrét ve 4 jednoduchých krocích"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=256050502' alt='Naučte se fotografovat portrét ve 4 jednoduchých krocích' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/jak-fotografovat-portret" class="ga-plain-title" title="Naučte se fotografovat portrét ve 4 jednoduchých krocích" data-title="Naučte se fotografovat portrét ve 4 jednoduchých krocích">Naučte se fotografovat portrét ve 4 jednoduchých krocích</a></h2>
				
				
				
				<p class="ar-anno">Portrétní fotografie je jedním z nejrozšířenějších témat především mezi amatérskými fotografy. V našem okolí je spousta zajímavých osob, které by stály za vyfocení. Vyfotit je ale tak, aby byla fotka dobrá a aby měla atmosféru, nemusí být úplně jednoduché.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/jak-fotografovat-portret/?showforum=1">3</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled" class="ga-plain-title" title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?" data-title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=299430587' alt='Nikon Coolpix P1000 – fotoaparát nebo dalekohled?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled" class="ga-plain-title" title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?" data-title="Nikon Coolpix P1000 – fotoaparát nebo dalekohled?">Nikon Coolpix P1000 – fotoaparát nebo dalekohled?</a></h2>
				
				
				
				<p class="ar-anno">Aktuální novinka z dílny Nikonu je nástupcem modelu P900 a pyšní se přímo obřím rozsahem optického zoomu. Že bychom stáli opět na pokraji války, jejímž motem bude kdo z nás má větší objektiv?</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/nikon-coolpix-p1000--fotoaparat-nebo-dalekohled/?showforum=1">30</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-kdyz-se-velci-nedivaji" class="ga-plain-title" title="Fotografie týdne: když se velcí nedívají" data-title="Fotografie týdne: když se velcí nedívají"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=764693650' alt='Fotografie týdne: když se velcí nedívají' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-kdyz-se-velci-nedivaji" class="ga-plain-title" title="Fotografie týdne: když se velcí nedívají" data-title="Fotografie týdne: když se velcí nedívají">Fotografie týdne: když se velcí nedívají</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Michal Černý</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/olympus-e-m5-mark-iii--male-telo-s-vykonem-vlajkove-lodi-e-m1-ii" class="ga-plain-title" title="Olympus E-M5 Mark III – malé tělo s výkonem vlajkové lodi E-M1 II" data-title="Olympus E-M5 Mark III – malé tělo s výkonem vlajkové lodi E-M1 II"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=774674126' alt='Olympus E-M5 Mark III – malé tělo s výkonem vlajkové lodi E-M1 II' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/olympus-e-m5-mark-iii--male-telo-s-vykonem-vlajkove-lodi-e-m1-ii" class="ga-plain-title" title="Olympus E-M5 Mark III – malé tělo s výkonem vlajkové lodi E-M1 II" data-title="Olympus E-M5 Mark III – malé tělo s výkonem vlajkové lodi E-M1 II">Olympus E-M5 Mark III – malé tělo s výkonem vlajkové lodi E-M1 II</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/olympus-e-m5-mark-iii--male-telo-s-vykonem-vlajkove-lodi-e-m1-ii/?showforum=1">40</a></span>
					<span>Helena Vyplelová</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech" class="ga-plain-title" title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech" data-title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech"><img src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=335034339' alt='Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech" class="ga-plain-title" title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech" data-title="Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech">Tyto úchvatné snímky pořídili účastníci soutěže Nikon Small World. Při prohlížení se vám zatají dech</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/tyto-uchvatne-snimky-poridili-ucastnici-souteze-nikon-small-world-pri-prohlizeni-se-vam-zataji-dech/?showforum=1">1</a></span>
					<span>Petr Březina</span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content">
    <ul>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1304051&amp;p=12461234#p12461234" title="Jaký blesk pro NIKON Z6 -- např. Godox  TT350N ?">  7</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1304051&amp;p=12461234#p12461234" title="Jaký blesk pro NIKON Z6 -- např. Godox  TT350N ?">Jaký blesk pro NIKON Z6 -- např. Godox TT350N ?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=210&amp;t=1304209&amp;p=12461142#p12461142" title="Náhrada panasonic FZ38 za kompakt">  4</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=210&amp;t=1304209&amp;p=12461142#p12461142" title="Náhrada panasonic FZ38 za kompakt">Náhrada panasonic FZ38 za kompakt</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12461139#p12461139" title="Nikon Z systém">  477</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12461139#p12461139" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1304089&amp;p=12461097#p12461097" title="Náhrada za rozbité Casio EX-ZR300">  13</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1304089&amp;p=12461097#p12461097" title="Náhrada za rozbité Casio EX-ZR300">Náhrada za rozbité Casio EX-ZR300</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12460987#p12460987" title="Bezzrcátka Olympus - zkušenosti, tipy"> 6 287</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12460987#p12460987" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12460864#p12460864" title="FUJI X-SYSTEM fotoaparáty"> 3 563</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12460864#p12460864" title="FUJI X-SYSTEM fotoaparáty">FUJI X-SYSTEM fotoaparáty</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12460761#p12460761" title="Canon EOS R systém">  218</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12460761#p12460761" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12460676#p12460676" title="Sony A7/A7r - zkusenosti"> 2 807</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12460676#p12460676" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1302897&amp;p=12460578#p12460578" title="Poslední verze offline Photoshopu?">  10</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1302897&amp;p=12460578#p12460578" title="Poslední verze offline Photoshopu?">Poslední verze offline Photoshopu?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12460362#p12460362" title="PC pro úpravu fotografií">  663</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12460362#p12460362" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=203&amp;t=1304184&amp;p=12460299#p12460299" title="https://wellnesssolutiondiet.com/montezumas-secret/">  1</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=203&amp;t=1304184&amp;p=12460299#p12460299" title="https://wellnesssolutiondiet.com/montezumas-secret/">https://wellnesssolutiondiet.com/montezumas-secret/</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12460080#p12460080" title="Nová fotohospoda (Gancovi vstup zakázán)"> 2 346</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12460080#p12460080" title="Nová fotohospoda (Gancovi vstup zakázán)">Nová fotohospoda (Gancovi vstup zakázán)</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1267663&amp;p=12459850#p12459850" title="Monitor 27&quot;+">  56</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1267663&amp;p=12459850#p12459850" title="Monitor 27&quot;+">Monitor 27"+</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1300764&amp;p=12459200#p12459200" title="Nikon D6 - revoluce nebo je jen Facelift?">  34</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1300764&amp;p=12459200#p12459200" title="Nikon D6 - revoluce nebo je jen Facelift?">Nikon D6 - revoluce nebo je jen Facelift?</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12459085#p12459085" title="Lightroom Classic CC">  247</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12459085#p12459085" title="Lightroom Classic CC">Lightroom Classic CC</a>
      </li>
      <li class="item">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12458879#p12458879" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 8 776</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12458879#p12458879" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky ads">
					<div class="ads-in" id="HalfPageAd-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-1',type:'article'}); </script>
					</div>
				</div>
				<div class="commercial ads">
					<div class="ads-in" id="Commercial-1">
						<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Commercial-1',type:'article'}); </script>
					</div>
				</div>
			</div>
		</div>
		<br />
		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205000" title="Kukačka v temném lese" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/DSCF2063_1_a.jpg&amp;w=290&amp;h=249')">
    </a>
    <div class="title">Kukačka v temném lese</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=95981&amp;protype=1" title="hotmandarin">hotmandarin</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205089" title="Sídlištní nausea" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/338443_detail.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205101" title="Jednou také dospěješ." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMGP6405M.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205100" title="Opočlověk" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/524/396066_detail.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205085" title="v nouzi" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/2012_01100004.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os">
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row">
					<div class="ar-img">
						<a href="/skryta-pravda-o-fotkach-na-instagramu--nepropadejte-panice-pokud-vase-fotky-nevypadaji-jako-ty-ostatnich" title="Skrytá pravda o fotkách na Instagramu – nepropadejte panice, pokud vaše fotky nevypadají jako ty ostatních"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=404512822' alt='Skrytá pravda o fotkách na Instagramu – nepropadejte panice, pokud vaše fotky nevypadají jako ty ostatních' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/skryta-pravda-o-fotkach-na-instagramu--nepropadejte-panice-pokud-vase-fotky-nevypadaji-jako-ty-ostatnich" title="Skrytá pravda o fotkách na Instagramu – nepropadejte panice, pokud vaše fotky nevypadají jako ty ostatních">Skrytá pravda o fotkách na Instagramu – nepropadejte panice, pokud vaše fotky nevypadají jako ty ostatních</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/akty-v-tehotenstvi" title="Akt v těhotenství – ženy, které se nestydí za holé bříško"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=636662785' alt='Akt v těhotenství – ženy, které se nestydí za holé bříško' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/akty-v-tehotenstvi" title="Akt v těhotenství – ženy, které se nestydí za holé bříško">Akt v těhotenství – ženy, které se nestydí za holé bříško</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/5-tipu-jak-vyfotit-novorocni-ohnostroj" title="5 tipů jak vyfotit novoroční ohňostroj"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=731669452' alt='5 tipů jak vyfotit novoroční ohňostroj' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/5-tipu-jak-vyfotit-novorocni-ohnostroj" title="5 tipů jak vyfotit novoroční ohňostroj">5 tipů jak vyfotit novoroční ohňostroj</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/nikon-d780" title="Nikon D780 – zrcadlovka, která občas zapomene na zrcátko"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=566991000' alt='Nikon D780 – zrcadlovka, která občas zapomene na zrcátko' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nikon-d780" title="Nikon D780 – zrcadlovka, která občas zapomene na zrcátko">Nikon D780 – zrcadlovka, která občas zapomene na zrcátko</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/canon-eos-m6-ii-poddajny-nenapadny-a-vykonny-test" title="Canon EOS M6 II: Poddajný, nenápadný a výkonný [test]"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=577484521' alt='Canon EOS M6 II: Poddajný, nenápadný a výkonný [test]' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/canon-eos-m6-ii-poddajny-nenapadny-a-vykonny-test" title="Canon EOS M6 II: Poddajný, nenápadný a výkonný [test]">Canon EOS M6 II: Poddajný, nenápadný a výkonný [test]</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/postavte-si-nikon-f3-bude-vam-na-to-stacit-549-kosticek-lega" title="Postavte si Nikon F3, bude vám na to stačit 549 kostiček Lega"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=552656352' alt='Postavte si Nikon F3, bude vám na to stačit 549 kostiček Lega' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/postavte-si-nikon-f3-bude-vam-na-to-stacit-549-kosticek-lega" title="Postavte si Nikon F3, bude vám na to stačit 549 kostiček Lega">Postavte si Nikon F3, bude vám na to stačit 549 kostiček Lega</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/zhave-novinky-od-nikonu-jiz-v-lednu" title="Žhavé novinky od Nikonu již v lednu?"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=752633009' alt='Žhavé novinky od Nikonu již v lednu?' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/zhave-novinky-od-nikonu-jiz-v-lednu" title="Žhavé novinky od Nikonu již v lednu?">Žhavé novinky od Nikonu již v lednu?</a></h2>
						
					</div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row">
					<div class="ar-img">
						<a href="/fotografie-tydne-zazrak-a-jeho-ruzne-podoby" title="Fotografie týdne: Zázrak a jeho různé podoby"><img src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=590404268' alt='Fotografie týdne: Zázrak a jeho různé podoby' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/fotografie-tydne-zazrak-a-jeho-ruzne-podoby" title="Fotografie týdne: Zázrak a jeho různé podoby">Fotografie týdne: Zázrak a jeho různé podoby</a></h2>
						
					</div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list"><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99250/alexandra-udzenija-zabiti-sulejmaniho-nebyl-zlocin-proti-mezinarodnimu-pravu.html" title="Alexandra Udženija: Zabití Sulejmáního nebyl zločin proti mezinárodnímu právu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/99250/alexandra-udzenija-zabiti-sulejmaniho-nebyl-zlocin-proti-mezinarodnimu-pravu.html'});"><img alt="Alexandra Udženija: Zabití Sulejmáního nebyl zločin proti mezinárodnímu právu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034606.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=YTNOuyqG1Db0pGzQX8ekSA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99250/alexandra-udzenija-zabiti-sulejmaniho-nebyl-zlocin-proti-mezinarodnimu-pravu.html" title="Alexandra Udženija: Zabití Sulejmáního nebyl zločin proti mezinárodnímu právu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/99250/alexandra-udzenija-zabiti-sulejmaniho-nebyl-zlocin-proti-mezinarodnimu-pravu.html'});">Alexandra Udženija: Zabití Sulejmáního nebyl zločin proti mezinárodnímu právu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99244/vladimir-pikora-feministky-proti-rodinam-aneb-zvraceny-dusledek-blahobytu.html" title="Vladimír Pikora: Feministky proti rodinám aneb Zvrácený důsledek blahobytu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/99244/vladimir-pikora-feministky-proti-rodinam-aneb-zvraceny-dusledek-blahobytu.html'});"><img alt="Vladimír Pikora: Feministky proti rodinám aneb Zvrácený důsledek blahobytu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034279.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=MrXo7Cu2aozg43g1LPVGHA&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99244/vladimir-pikora-feministky-proti-rodinam-aneb-zvraceny-dusledek-blahobytu.html" title="Vladimír Pikora: Feministky proti rodinám aneb Zvrácený důsledek blahobytu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/99244/vladimir-pikora-feministky-proti-rodinam-aneb-zvraceny-dusledek-blahobytu.html'});">Vladimír Pikora: Feministky proti rodinám aneb Zvrácený důsledek blahobytu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.info.cz/nazory/schmarcz-krajske-volby-budou-generalkou-na-snemovnu-co-nam-mohou-napovedet-43991.html" title="Schmarcz: Krajské volby budou generálkou na sněmovnu. Co nám mohou napovědět?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/nazory/schmarcz-krajske-volby-budou-generalkou-na-snemovnu-co-nam-mohou-napovedet-43991.html'});"><img alt="Schmarcz: Krajské volby budou generálkou na sněmovnu. Co nám mohou napovědět?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034783.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=j1qToQQ8OFauF-DT52EbMQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.info.cz/nazory/schmarcz-krajske-volby-budou-generalkou-na-snemovnu-co-nam-mohou-napovedet-43991.html" title="Schmarcz: Krajské volby budou generálkou na sněmovnu. Co nám mohou napovědět?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/nazory/schmarcz-krajske-volby-budou-generalkou-na-snemovnu-co-nam-mohou-napovedet-43991.html'});">Schmarcz: Krajské volby budou generálkou na sněmovnu. Co nám mohou napovědět?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.info.cz/cesko/vice-nez-ctvrtstoleti-od-rozdeleni-slovenske-zdravotnictvi-zaostava-za-ceskem-ukazal-pruzkum-44054.html" title="Více než čtvrtstoletí od rozdělení: Slovenské zdravotnictví zaostává za Českem, ukázal průzkum " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/cesko/vice-nez-ctvrtstoleti-od-rozdeleni-slovenske-zdravotnictvi-zaostava-za-ceskem-ukazal-pruzkum-44054.html'});"><img alt="Více než čtvrtstoletí od rozdělení: Slovenské zdravotnictví zaostává za Českem, ukázal průzkum " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034778.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=ZacmCxR7mhCpwKLj2y7iqg&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.info.cz/cesko/vice-nez-ctvrtstoleti-od-rozdeleni-slovenske-zdravotnictvi-zaostava-za-ceskem-ukazal-pruzkum-44054.html" title="Více než čtvrtstoletí od rozdělení: Slovenské zdravotnictví zaostává za Českem, ukázal průzkum " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.info.cz/cesko/vice-nez-ctvrtstoleti-od-rozdeleni-slovenske-zdravotnictvi-zaostava-za-ceskem-ukazal-pruzkum-44054.html'});">Více než čtvrtstoletí od rozdělení: Slovenské zdravotnictví zaostává za Českem, ukázal průzkum </a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/nova-skoda-octavia-iv-2020-je-simply-clever-ma-vychytavku-ktera-pomuze-v-boji-proti-piratum-silnic" title="Nová Škoda Octavia dostala vychytávku, která pomůže v boji proti pirátům silnic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-octavia-iv-2020-je-simply-clever-ma-vychytavku-ktera-pomuze-v-boji-proti-piratum-silnic'});"><img alt="Nová Škoda Octavia dostala vychytávku, která pomůže v boji proti pirátům silnic" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034547.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=jFzcLBBdlixZCO0TaWBTWQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/nova-skoda-octavia-iv-2020-je-simply-clever-ma-vychytavku-ktera-pomuze-v-boji-proti-piratum-silnic" title="Nová Škoda Octavia dostala vychytávku, která pomůže v boji proti pirátům silnic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-octavia-iv-2020-je-simply-clever-ma-vychytavku-ktera-pomuze-v-boji-proti-piratum-silnic'});">Nová Škoda Octavia dostala vychytávku, která pomůže v boji proti pirátům silnic</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat'});"><img alt="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-919308.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=d-4zjdE2pbQl4pA3fqAjog&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat'});">V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});"><img alt="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233825.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=GrJdxj9Wio3ZHjDjW2VhSQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});">FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu" title="FOTO: Shakira a 30 dalších slavných sexy (ex)společnic známých sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu'});"><img alt="FOTO: Shakira a 30 dalších slavných sexy (ex)společnic známých sportovců" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233843.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=qQZDFrbnfgWSF_Q2mFmYlQ&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu" title="FOTO: Shakira a 30 dalších slavných sexy (ex)společnic známých sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-shakira-a-29-dalsich-sexy-exspolecnic-znamych-sportovcu'});">FOTO: Shakira a 30 dalších slavných sexy (ex)společnic známých sportovců</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/25774/rychlokurz-elekto-4-dil-detektor-vlhkosti.html" title="Rychlokurz elekto 4. díl: Detektor vlhkosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/25774/rychlokurz-elekto-4-dil-detektor-vlhkosti.html'});"><img alt="Rychlokurz elekto 4. díl: Detektor vlhkosti" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034772.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=J3-q8lY3SclJtDHG0Q9E6A&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/25774/rychlokurz-elekto-4-dil-detektor-vlhkosti.html" title="Rychlokurz elekto 4. díl: Detektor vlhkosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/25774/rychlokurz-elekto-4-dil-detektor-vlhkosti.html'});">Rychlokurz elekto 4. díl: Detektor vlhkosti</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row"><div class="ar-img"><a target="_blank" href="https://doupe.zive.cz/clanek/nejkrasnejsi-hry-uplynulych-let-hraci-ve-foto-rezimu-tvori-umelecke-kousky" title="Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“ úchvatné snímky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejkrasnejsi-hry-uplynulych-let-hraci-ve-foto-rezimu-tvori-umelecke-kousky'});"><img alt="Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“ úchvatné snímky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034545.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=S57G1asn-W4TZ92dybpv3A&amp;e=2145916800&amp;v=1"></a></div><div class="ar-txt"><h2><a target="_blank" href="https://doupe.zive.cz/clanek/nejkrasnejsi-hry-uplynulych-let-hraci-ve-foto-rezimu-tvori-umelecke-kousky" title="Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“ úchvatné snímky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejkrasnejsi-hry-uplynulych-let-hraci-ve-foto-rezimu-tvori-umelecke-kousky'});">Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“ úchvatné snímky</a></h2></div></div></div></div>

		<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky ads">
				<div class="ads-in" id="HalfPageAd-2">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'HalfPageAd-2',type:'article'}); </script>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>

		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content">
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205067" title="Narcissus" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/narcis_ci.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205089" title="Sídlištní nausea" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/338443_detail.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205101" title="Jednou také dospěješ." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMGP6405M.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205100" title="Opočlověk" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/524/396066_detail.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205059" title="II." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_0859c.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205045" title="Palica" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/DSCF3432_UPR.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205063" title="Podzimní" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/DSC00092b.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205085" title="v nouzi" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/2012_01100004.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205086" title="čekání na jaro" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/Ostrov_011a.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205084" title="Knížecí stolec" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/DIGI_8.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205090" title="blue." style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_1054f.jpg&amp;w=250&amp;h=125')">
    </a>
    <a rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=205018" title="Pekelné ráno" style="background-image: url('/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/MG_2511_2.jpg&amp;w=250&amp;h=125')">
    </a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard ads cs-cnt">
			<div class="ads-in" id="Billboard-bottom-1">
				<script> if(typeof _SAS === 'object') _SAS.ad({site:'DIGIarena',pos:'Billboard-bottom-1',type:'article'}); </script>
			</div>
		</div>

		<div class="cs-cnt">
			<div class="sob css-clear fs-os"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/windows-11-koncept-napovida-jak-by-mohly-vypadat-windows-10-v-budoucnu/sc-3-a-201923/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/windows-11-koncept-napovida-jak-by-mohly-vypadat-windows-10-v-budoucnu/sc-3-a-201923/default.aspx" title="Windows 11? Koncept napovídá, jak by mohly vypadat Windows 10 v budoucnu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/windows-11-koncept-napovida-jak-by-mohly-vypadat-windows-10-v-budoucnu/sc-3-a-201923/default.aspx'});"><img alt="Windows 11? Koncept napovídá, jak by mohly vypadat Windows 10 v budoucnu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034577.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=880mR_VjZqFsTk4TBBHEcw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/windows-11-koncept-napovida-jak-by-mohly-vypadat-windows-10-v-budoucnu/sc-3-a-201923/default.aspx" title="Windows 11? Koncept napovídá, jak by mohly vypadat Windows 10 v budoucnu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/windows-11-koncept-napovida-jak-by-mohly-vypadat-windows-10-v-budoucnu/sc-3-a-201923/default.aspx'});">Windows 11? Koncept napovídá, jak by mohly vypadat Windows 10 v budoucnu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/bill-gates-nebyt-antimonopolnich-tahanic-windows-jsou-dnes-v-kazdem-telefonu/sc-3-a-201105/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/bill-gates-nebyt-antimonopolnich-tahanic-windows-jsou-dnes-v-kazdem-telefonu/sc-3-a-201105/default.aspx" title="Bill Gates: Nebýt antimonopolních tahanic, Windows jsou dnes v každém telefonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/bill-gates-nebyt-antimonopolnich-tahanic-windows-jsou-dnes-v-kazdem-telefonu/sc-3-a-201105/default.aspx'});"><img alt="Bill Gates: Nebýt antimonopolních tahanic, Windows jsou dnes v každém telefonu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983156.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KcXnjM_aWEqbLYzLsDp7vQ&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/bill-gates-nebyt-antimonopolnich-tahanic-windows-jsou-dnes-v-kazdem-telefonu/sc-3-a-201105/default.aspx" title="Bill Gates: Nebýt antimonopolních tahanic, Windows jsou dnes v každém telefonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/bill-gates-nebyt-antimonopolnich-tahanic-windows-jsou-dnes-v-kazdem-telefonu/sc-3-a-201105/default.aspx'});">Bill Gates: Nebýt antimonopolních tahanic, Windows jsou dnes v každém telefonu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vodafone-to-nakonec-zvladl-nabizi-neomezeny-datovy-tarif-i-pro-jednotlivce-s-nejvyhodnejsimi-parametry/sc-3-a-1346558/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/vodafone-to-nakonec-zvladl-nabizi-neomezeny-datovy-tarif-i-pro-jednotlivce-s-nejvyhodnejsimi-parametry/sc-3-a-1346558/default.aspx" title="Vodafone to nakonec zvládl. Nabízí neomezený datový tarif i pro jednotlivce s nejvýhodnějšími parametry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vodafone-to-nakonec-zvladl-nabizi-neomezeny-datovy-tarif-i-pro-jednotlivce-s-nejvyhodnejsimi-parametry/sc-3-a-1346558/default.aspx'});"><img alt="Vodafone to nakonec zvládl. Nabízí neomezený datový tarif i pro jednotlivce s nejvýhodnějšími parametry" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-984022.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=o4tumTtQDwL0HLj-4hOcBA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/vodafone-to-nakonec-zvladl-nabizi-neomezeny-datovy-tarif-i-pro-jednotlivce-s-nejvyhodnejsimi-parametry/sc-3-a-1346558/default.aspx" title="Vodafone to nakonec zvládl. Nabízí neomezený datový tarif i pro jednotlivce s nejvýhodnějšími parametry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vodafone-to-nakonec-zvladl-nabizi-neomezeny-datovy-tarif-i-pro-jednotlivce-s-nejvyhodnejsimi-parametry/sc-3-a-1346558/default.aspx'});">Vodafone to nakonec zvládl. Nabízí neomezený datový tarif i pro jednotlivce s nejvýhodnějšími parametry</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nastupce-slavneho-rodu-se-ma-jmenovat-samsung-galaxy-s20-uhodnete-duvod/sc-3-a-1347092/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/nastupce-slavneho-rodu-se-ma-jmenovat-samsung-galaxy-s20-uhodnete-duvod/sc-3-a-1347092/default.aspx" title="Nástupce slavného rodu se má jmenovat Samsung Galaxy S20. Uhodnete důvod?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nastupce-slavneho-rodu-se-ma-jmenovat-samsung-galaxy-s20-uhodnete-duvod/sc-3-a-1347092/default.aspx'});"><img alt="Nástupce slavného rodu se má jmenovat Samsung Galaxy S20. Uhodnete důvod?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000199.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9w4cXEyhhTuC9gO0yyg-yw&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/nastupce-slavneho-rodu-se-ma-jmenovat-samsung-galaxy-s20-uhodnete-duvod/sc-3-a-1347092/default.aspx" title="Nástupce slavného rodu se má jmenovat Samsung Galaxy S20. Uhodnete důvod?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nastupce-slavneho-rodu-se-ma-jmenovat-samsung-galaxy-s20-uhodnete-duvod/sc-3-a-1347092/default.aspx'});">Nástupce slavného rodu se má jmenovat Samsung Galaxy S20. Uhodnete důvod?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631243/repka-pohrozil-ex-kvuli-synovi-erbova-okamzite-vratila-uder-co-mu-vzkazala.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631243/repka-pohrozil-ex-kvuli-synovi-erbova-okamzite-vratila-uder-co-mu-vzkazala.html" title="Řepka pohrozil ex kvůli synovi, Erbová okamžitě vrátila úder! Co mu vzkázala?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631243/repka-pohrozil-ex-kvuli-synovi-erbova-okamzite-vratila-uder-co-mu-vzkazala.html'});"><img alt="Řepka pohrozil ex kvůli synovi, Erbová okamžitě vrátila úder! Co mu vzkázala?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034786.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YweJU6kOmdQUi9A3eR7O0A&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631243/repka-pohrozil-ex-kvuli-synovi-erbova-okamzite-vratila-uder-co-mu-vzkazala.html" title="Řepka pohrozil ex kvůli synovi, Erbová okamžitě vrátila úder! Co mu vzkázala?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631243/repka-pohrozil-ex-kvuli-synovi-erbova-okamzite-vratila-uder-co-mu-vzkazala.html'});">Řepka pohrozil ex kvůli synovi, Erbová okamžitě vrátila úder! Co mu vzkázala?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-komentare-frantisky/592872/takhle-to-vypadalo-loni-hradni-ples-ocima-frantisky-lidovka-s-kancem-a-sudem-piva-v-tombole.html'});">Blesk.cz</a><a class="sob-img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-komentare-frantisky/592872/takhle-to-vypadalo-loni-hradni-ples-ocima-frantisky-lidovka-s-kancem-a-sudem-piva-v-tombole.html" title="Takhle to vypadalo loni: Hradní ples očima Františky? Lidovka s kancem a sudem piva v tombole " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-komentare-frantisky/592872/takhle-to-vypadalo-loni-hradni-ples-ocima-frantisky-lidovka-s-kancem-a-sudem-piva-v-tombole.html'});"><img alt="Takhle to vypadalo loni: Hradní ples očima Františky? Lidovka s kancem a sudem piva v tombole " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034780.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Qy_2SqpZcBC_5D90pJTmNg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-komentare-frantisky/592872/takhle-to-vypadalo-loni-hradni-ples-ocima-frantisky-lidovka-s-kancem-a-sudem-piva-v-tombole.html" title="Takhle to vypadalo loni: Hradní ples očima Františky? Lidovka s kancem a sudem piva v tombole " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-komentare-frantisky/592872/takhle-to-vypadalo-loni-hradni-ples-ocima-frantisky-lidovka-s-kancem-a-sudem-piva-v-tombole.html'});">Takhle to vypadalo loni: Hradní ples očima Františky? Lidovka s kancem a sudem piva v tombole </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/recenze-tenkrat-podruhe-je-stara-dobra-romance-1365847'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/recenze-tenkrat-podruhe-je-stara-dobra-romance-1365847" title="Recenze: Tenkrát podruhé je stará dobrá romance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/recenze-tenkrat-podruhe-je-stara-dobra-romance-1365847'});"><img alt="Recenze: Tenkrát podruhé je stará dobrá romance" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034278.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wq_ErLOdPjeffG6Sx3gLqg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/recenze-tenkrat-podruhe-je-stara-dobra-romance-1365847" title="Recenze: Tenkrát podruhé je stará dobrá romance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/recenze-tenkrat-podruhe-je-stara-dobra-romance-1365847'});">Recenze: Tenkrát podruhé je stará dobrá romance</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/zahranicni/prinesou-stovky-milionu-lidem-stesti-japonsky-bohac-maezawa-chysta-socialni-experiment-1365834'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/zahranicni/prinesou-stovky-milionu-lidem-stesti-japonsky-bohac-maezawa-chysta-socialni-experiment-1365834" title="Přinesou stovky milionů lidem štěstí? Japonský boháč Maezawa chystá sociální experiment" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/zahranicni/prinesou-stovky-milionu-lidem-stesti-japonsky-bohac-maezawa-chysta-socialni-experiment-1365834'});"><img alt="Přinesou stovky milionů lidem štěstí? Japonský boháč Maezawa chystá sociální experiment" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034142.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6_WxVEhOGe9ATu9oyW2qiA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/zahranicni/prinesou-stovky-milionu-lidem-stesti-japonsky-bohac-maezawa-chysta-socialni-experiment-1365834" title="Přinesou stovky milionů lidem štěstí? Japonský boháč Maezawa chystá sociální experiment" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/zahranicni/prinesou-stovky-milionu-lidem-stesti-japonsky-bohac-maezawa-chysta-socialni-experiment-1365834'});">Přinesou stovky milionů lidem štěstí? Japonský boháč Maezawa chystá sociální experiment</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/nejprodavanejsi-auta-na-ceskem-trhu-2019-velky-prehled-segmentu-132793'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/nejprodavanejsi-auta-na-ceskem-trhu-2019-velky-prehled-segmentu-132793" title="Nejprodávanější auta na českém trhu 2019: Velký přehled segmentů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/nejprodavanejsi-auta-na-ceskem-trhu-2019-velky-prehled-segmentu-132793'});"><img alt="Nejprodávanější auta na českém trhu 2019: Velký přehled segmentů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034687.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2vKAeZ7gxb2kIoUkf4BoYg&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/nejprodavanejsi-auta-na-ceskem-trhu-2019-velky-prehled-segmentu-132793" title="Nejprodávanější auta na českém trhu 2019: Velký přehled segmentů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/nejprodavanejsi-auta-na-ceskem-trhu-2019-velky-prehled-segmentu-132793'});">Nejprodávanější auta na českém trhu 2019: Velký přehled segmentů</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/auto-tip-02-2020-opel-insignia-vs-skoda-superb-132808'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/auto-tip-02-2020-opel-insignia-vs-skoda-superb-132808" title="Auto Tip 02/2020: Opel Insignia vs. Škoda Superb" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/auto-tip-02-2020-opel-insignia-vs-skoda-superb-132808'});"><img alt="Auto Tip 02/2020: Opel Insignia vs. Škoda Superb" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034782.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KcBAFOWx79M5bFMAGpe0JA&amp;e=2145916800&amp;v=1"></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/auto-tip-02-2020-opel-insignia-vs-skoda-superb-132808" title="Auto Tip 02/2020: Opel Insignia vs. Škoda Superb" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/auto-tip-02-2020-opel-insignia-vs-skoda-superb-132808'});">Auto Tip 02/2020: Opel Insignia vs. Škoda Superb</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 11. 1. 2020 7:23:34 -->
<!-- GetData(): 11. 1. 2020 7:23:34 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/631186/marie-terezie-od-ct-pohledem-historika-chyby-zhuverilosti-a-pochvala-pro-kotka.html' title="Marie Terezie od ČT pohledem historika: Chyby, zhůvěřilosti a pochvala pro Kotka">Marie Terezie od ČT pohledem historika: Chyby, zhůvěřilosti a…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/reportaze/99199/predni-cesky-tater-lukas-polacek-starsi-dcera-ho-tetovala-kdyz-ji-bylo-sedm-mladsi-uz-se-tesi-na-sve-vlastni.html' title="Přední český tatér Lukáš Poláček: Starší dcera ho tetovala, když jí bylo sedm, mladší už se těší na své vlastní">Přední český tatér Lukáš Poláček: Starší dcera ho tetovala, když jí…</a><a class="list-section-article" href='https://www.info.cz/nazory/schmarcz-krajske-volby-budou-generalkou-na-snemovnu-co-nam-mohou-napovedet-43991.html' title="Schmarcz: Krajské volby budou generálkou na sněmovnu. Co nám mohou napovědět?">Schmarcz: Krajské volby budou generálkou na sněmovnu. Co nám mohou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/374092/neprustrelny-mrazek-ma-treti-nulu-sezony-pomohl-i-necasuv-gol.html' title="Neprůstřelný Mrázek má třetí nulu sezony, pomohl i Nečasův gól">Neprůstřelný Mrázek má třetí nulu sezony, pomohl i Nečasův gól</a><a class="list-section-article" href='https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci' title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči">FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/374081/lavicka-o-titulu-na-letne-i-boji-o-lafatu-ted-jde-sparta-spravnou-cestou.html' title="Lavička o titulu na Letné i boji o Lafatu: Teď jde Sparta správnou cestou">Lavička o titulu na Letné i boji o Lafatu: Teď jde Sparta správnou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/631252/zemrel-omansky-sultan-smrt-hali-tajnosti-nastupce-urci-obalka.html' title="Zemřel ománský sultán: Smrt halí tajnosti, nástupce určí obálka?">Zemřel ománský sultán: Smrt halí tajnosti, nástupce určí obálka?</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-komentare-frantisky/592872/takhle-to-vypadalo-loni-hradni-ples-ocima-frantisky-lidovka-s-kancem-a-sudem-piva-v-tombole.html' title="Takhle to vypadalo loni: Hradní ples očima Františky? Lidovka s kancem a sudem piva v tombole ">Takhle to vypadalo loni: Hradní ples očima Františky? Lidovka s…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/630915/online-letadlo-jsme-sestrelili-priznal-iran-rekl-duvod-proc-zemrelo-176-lidi.html' title="ONLINE: Letadlo jsme sestřelili, přiznal Írán! Řekl důvod, proč zemřelo 176 lidí">ONLINE: Letadlo jsme sestřelili, přiznal Írán! Řekl důvod, proč…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zeny.cz/lifestyle/zahreste-si-pripravte-si-doma-pohar-jako-z-luxusni-cukrarny-6455.html' title="Zahřešte si: Připravte si doma pohár jako z luxusní cukrárny!">Zahřešte si: Připravte si doma pohár jako z luxusní cukrárny!</a><a class="list-section-article" href='https://www.maminka.cz/clanek/nejcennejsi-co-muzete-svym-detem-dat-je-cas-vite-proc' title="Nejcennější, co můžete svým dětem dát, je čas! Víte, proč? ">Nejcennější, co můžete svým dětem dát, je čas! Víte, proč? </a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/krasa/kosmeticke-pripravky-bez-kterych-se-na-horach-neobejdete-6458.html' title="Kosmetické přípravky, bez kterých se na horách neobejdete!">Kosmetické přípravky, bez kterých se na horách neobejdete!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/nejprodavanejsi-auta-na-ceskem-trhu-2019-velky-prehled-segmentu-132793' title="Nejprodávanější auta na českém trhu 2019: Velký přehled jednotlivých segmentů">Nejprodávanější auta na českém trhu 2019: Velký přehled jednotlivých…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/formule-1-uverejnila-casy-zacatku-zavodu-v-sezone-2020' title="Formule 1 uveřejnila časy začátků závodů v sezóně 2020">Formule 1 uveřejnila časy začátků závodů v sezóně 2020</a><a class="list-section-article" href='https://www.auto.cz/renault-predstavuje-hybridni-clio-a-plug-in-hybridni-captur-132799' title="Renault představuje hybridní Clio a plug-in hybridní Captur">Renault představuje hybridní Clio a plug-in hybridní Captur</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/lg-oled-televizory--prehled-novinek-od-8k-pres-rolovaci-4k-az-po-maly-48-4k-oled-ces' title="OLED televizory od LG: ohromující 8K, rolovací 4K i menší 48" obrazovka (novinky z CES)">OLED televizory od LG: ohromující 8K, rolovací 4K i menší 48"…</a><a class="list-section-article" href='https://www.zive.cz/clanky/lenovo-na-cesu-nove-thinkpady-omlazeny-legion-vylepsena-yoga-notebooky-pro-hrace-i-kreativce/sc-3-a-201959/default.aspx' title="Lenovo na CESu: nové ThinkPady, omlazený Legion, vylepšená Yoga, notebooky pro hráče i kreativce">Lenovo na CESu: nové ThinkPady, omlazený Legion, vylepšená Yoga,…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/nubia-red-magic-3s-nadupany-herni-mobil-neni-bez-chyb-ale-za-tu-cenu-mu-radi-odpustite/sc-3-a-1347174/default.aspx' title="Nubia Red Magic 3S. Nadupaný herní mobil není bez chyb, ale za tu cenu mu rádi odpustíte">Nubia Red Magic 3S. Nadupaný herní mobil není bez chyb, ale za tu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/nad-nemeckym-spustenim-siti-5g-visi-otazniky-cina-zvysuje-tlak-kvuli-huawei-1365888' title="Nad německým spuštěním sítí 5G visí otazníky. Čína zvyšuje tlak kvůli Huawei ">Nad německým spuštěním sítí 5G visí otazníky. Čína zvyšuje tlak kvůli…</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/americke-akcie-lamou-rekordy-index-dow-jones-poprve-prekonal-29-tisic-bodu-1365882' title="Americké akcie lámou rekordy. Index Dow Jones poprvé překonal 29 tisíc bodů">Americké akcie lámou rekordy. Index Dow Jones poprvé překonal 29…</a><a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/cinsky-konkurent-airbusu-a-boeingu-nabira-dalsi-zpozdeni-comac-resi-technicke-problemy-1365887' title="Čínský konkurent airbusů a boeingů nabírá další zpoždění. COMAC řeší technické problémy">Čínský konkurent airbusů a boeingů nabírá další zpoždění. COMAC řeší…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/syrove-fondue-639' title="Sýrové fondue">Sýrové fondue</a><a class="list-section-article" href='https://www.fitweb.cz/recept/domaci-pletynky-rohliky-zemle-220' title="Domácí pletýnky, rohlíky, žemle">Domácí pletýnky, rohlíky, žemle</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bramborovy-salat-s-majonezou-531' title="Bramborový salát s majonézou">Bramborový salát s majonézou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/99123/u-pravekych-lovcu-na-vychode-sri-lanky-aneb-brutalni-stvoreni-jmenem-veddove.html' title="U pravěkých lovců na východě Šrí Lanky aneb „Brutální stvoření“ jménem Veddové">U pravěkých lovců na východě Šrí Lanky aneb „Brutální stvoření“…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/631219/krasa-ledovych-soch-na-pustevnach-stoji-eiffelovka-socha-svobody-i-cinsky-drak.html' title="Krása ledových soch: Na Pustevnách stojí Eiffelovka, Socha svobody i čínský drak">Krása ledových soch: Na Pustevnách stojí Eiffelovka, Socha svobody i…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/99028/kouzla-severniho-portugalska-krajem-rybaru-divokych-koni-a-starobylych-mest-kde-se-zrodil-harry-potter.html' title="Kouzla severního Portugalska: Krajem rybářů, divokých koní a starobylých měst, kde se zrodil Harry Potter">Kouzla severního Portugalska: Krajem rybářů, divokých koní a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_jednotek_pro_dum_c_p_518_karolinka-27772586' title="Společenství vlastníků jednotek pro dům č.p. 518, Karolinka - 27772586">Společenství vlastníků jednotek pro dům č.p. 518, Karolinka - 27772586</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-optimus_plus_s_r_o-27498387' title="OPTIMUS plus s.r.o. - 27498387">OPTIMUS plus s.r.o. - 27498387</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-imperial_standard_se-24677400' title="IMPERIAL STANDARD, SE - 24677400">IMPERIAL STANDARD, SE - 24677400</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/rychlost-chuze-prozradi-jak-rychle-starnete-5301.html' title="Rychlost chůze prozradí, jak rychle stárnete">Rychlost chůze prozradí, jak rychle stárnete</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/rakovina-kuze-nechte-si-odstranit-znamenka-prave-ted-5314.html' title="Rakovina kůže: Nechte si odstranit znaménka právě teď">Rakovina kůže: Nechte si odstranit znaménka právě teď</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/narovnejte-kulata-zada-prestane-vas-bolet-hlava-a-budete-lepe-spat-cvicit-muzete-doma-5317.html' title="Narovnejte kulatá záda, přestane vás bolet hlava a budete lépe spát. Cvičit můžete doma">Narovnejte kulatá záda, přestane vás bolet hlava a budete lépe spát.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika/25774/rychlokurz-elekto-4-dil-detektor-vlhkosti.html' title="Rychlokurz elekto 4. díl: Detektor vlhkosti">Rychlokurz elekto 4. díl: Detektor vlhkosti</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25759/porad-se-bojim-ze.html' title="Pořád se bojím, že…">Pořád se bojím, že…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/civilization-vi-na-konzolich-lze-take-budovat--recenze' title="Civilization VI: na konzolích lze také budovat | Recenze">Civilization VI: na konzolích lze také budovat | Recenze</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6115148/schillerova-priznala-v-blesku-superhrubou-mzdu-se-mozna-zrusit-nepodari.html' title="Schillerová přiznala v Blesku: Superhrubou mzdu se možná zrušit nepodaří">Schillerová přiznala v Blesku: Superhrubou mzdu se možná zrušit…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6115190/politolog-kubacek-o-ceske-politice-v-roce-2020-ceka-nas-velka-zakopova-valka.html' title="Politolog Kubáček o české politice v roce 2020: Čeká nás velká zákopová válka">Politolog Kubáček o české politice v roce 2020: Čeká nás velká…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6119309/porotce-pece-cela-zeme-josef-marsalek-spanela-vymenil-za-cecha-a-odchazi-z-prahy.html' title="Porotce Peče celá země Josef Maršálek: Španěla vyměnil za Čecha a odchází z Prahy! ">Porotce Peče celá země Josef Maršálek: Španěla vyměnil za Čecha a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/kampan/mega-vyprodej' title="Mega výprodej Mall.cz">Mega výprodej Mall.cz</a><a class="list-section-article" href='https://www.czc.cz/povanocni-vyprodej/produkty' title="Povánoční výprodej na CZC">Povánoční výprodej na CZC</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.003" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>