


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '14578',
		    sourceId: 'digiarena-zive-cz'
		  };
		</script>

		
				<title>Colorcinch je výkonný editor fotografií. Je dostupný zdarma a rozjedete ho v prohlížeči  – DIGIarena.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Webové prohlížeče už dávno neslouží jen ke konzumaci obsahu, ale i k jeho vytváření. Colorcinch, dříve známý jako Cartoonize, obsahuje základní nástroje pro úpravy fotografií s možností přidávání textu, nabídne ale i vrstvy, efekty a" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Colorcinch je výkonný editor fotografií. Je dostupný zdarma a rozjedete ho v prohlížeči " />
				<meta property="og:description" content="Webové prohlížeče už dávno neslouží jen ke konzumaci obsahu, ale i k jeho vytváření. Colorcinch, dříve známý jako Cartoonize, obsahuje základní nástroje pro úpravy fotografií s možností přidávání textu, nabídne ale i vrstvy, efekty a" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Colorcinch je výkonný editor fotografií. Je dostupný zdarma a rozjedete ho v prohlížeči " />
				<meta name="twitter:description" content="Webové prohlížeče už dávno neslouží jen ke konzumaci obsahu, ale i k jeho vytváření. Colorcinch, dříve známý jako Cartoonize, obsahuje základní nástroje pro úpravy fotografií s možností přidávání textu, nabídne ale i vrstvy, efekty a" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=109926494" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=109926494" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=109926494" />
				
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/colorcinch-je-vykonny-editor-fotografii-je-dostupny-zdarma-a-rozjedete-ho-v-prohlizeci" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/colorcinch-je-vykonny-editor-fotografii-je-dostupny-zdarma-a-rozjedete-ho-v-prohlizeci" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/colorcinch-je-vykonny-editor-fotografii-je-dostupny-zdarma-a-rozjedete-ho-v-prohlizeci" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/colorcinch-je-vykonny-editor-fotografii-je-dostupny-zdarma-a-rozjedete-ho-v-prohlizeci" >
		<meta name="id" content="14578"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 24 Apr 2021 05:10:00 GMT",
		    article_authors: ["Adam Kos"],
		    article_word_count: "211",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_14578',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.031" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.031" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"DIGIarena","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"digiarena","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>

		<script src="/client.scripts/advertisment.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.000"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.0.002"></script>
		<script src="/client.scripts/controls.video.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'digiarena';
			window.__cncPageDefinition.keywords = ['Fotografický software', 'Fotoaplikace'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=14578" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQyNDE3NzMzNQ9kFgICAQ9kFgICAw9kFgQCAg9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIDD2QWAmYPZBYCZg8PFgIfAGhkZGR1IFuaiUoZr/e01pgXxzu14fYszA==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.menu.options.selected = "Fotografování";
	layout.search.options.placeholder = "Hledat na DIGIaréně";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=706221829" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
		<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&systemid=digiarena&servicename=DIGIarena&redirect=https%3a%2f%2fdigiarena.zive.cz%2fcolorcinch-je-vykonny-editor-fotografii-je-dostupny-zdarma-a-rozjedete-ho-v-prohlizeci'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.digiarena.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full dt-ct-nav-h">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full dt-ct-nav-h">Nejlepší fotomobily</a></li>
						<li><a href="/nejvyhodnejsi-fotoaparaty" title="Průvodce nákupem | Nejvýhodnější fotoaparáty" class="ga-full dt-ct-nav-h">Nejvýhodnější fotoaparáty</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší pokročilé fotoaparáty" class="ga-full dt-ct-nav-h">Nejlepší pokročilé fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Objektivy a příslušenství" class="ga-full dt-ct-nav-h">Objektivy a příslušenství</a></li>
					</ul>
				</li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full dt-ct-nav-h">Galerie</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14578;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/colorcinch-je-vykonny-editor-fotografii-je-dostupny-zdarma-a-rozjedete-ho-v-prohlizeci"
  },
  "headline": "Colorcinch je výkonný editor fotografií. Je dostupný zdarma a rozjedete ho v prohlížeči ",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=109926494",
    "width": 1520,
    "height": 760
  },

  "datePublished": "2021-04-24T05:10:00Z",
  "dateModified": "2021-04-24T05:10:00Z",
  "author": {
    "@type": "Person",
    "name": "Adam Kos"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/fotoaplikace", "name": "Fotoaplikace" }
}]
}
</script>


<div class="article">

<div class="css-clear fs-os" data-ar-id="14578">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/fotoaplikace" class="article-catg">Fotoaplikace</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14578" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/colorcinch-je-vykonny-editor-fotografii-je-dostupny-zdarma-a-rozjedete-ho-v-prohlizeci">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Colorcinch je výkonný editor fotografií. Je dostupný zdarma a rozjedete ho v prohlížeči </h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/kos-adam" rel="author" itemprop="author">Adam Kos</a></span>
				
				<span class="ar-date">24. dubna 2021</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Colorcinch+je+v%c3%bdkonn%c3%bd+editor+fotografi%c3%ad.+Je+dostupn%c3%bd+zdarma+a+rozjedete+ho+v+prohl%c3%ad%c5%bee%c4%8di+&url=http%3a%2f%2fdigiarena.zive.cz%2fcolorcinch-je-vykonny-editor-fotografii-je-dostupny-zdarma-a-rozjedete-ho-v-prohlizeci" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14578" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='97944314' href='/Client.Gallery/show.aspx?id_file=97944314&article=14578' onclick='javascript:ShowArticleImage(97944314,750,500,""); return false' title='Webové prohlížeče už dávno neslouží jen ke konzumaci obsahu, ale i k jeho vytváření.'><img itemprop='image' alt='Webové prohlížeče už dávno neslouží jen ke konzumaci obsahu, ale i k jeho vytváření.' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=97944314' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=750410208&article=14578'  onclick='javascript:ShowArticleImage(750410208,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Colorcinch, dříve známý jako Cartoonize, obsahuje základní nástroje pro úpravy fotografií s možností přidávání textu, poskytuje ale i vrstvy, efekty a samozřejmě množství filtrů. I když některé funkce vyžadují prémiové předplatné, základní činnosti s ním zvládnete zcela zdarma.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=750410208' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=750093448&article=14578'  onclick='javascript:ShowArticleImage(750093448,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Používání Colorcinch je stejně snadné jako návštěva jakýchkoli webových stránek. ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=750093448' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=752180341&article=14578'  onclick='javascript:ShowArticleImage(752180341,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Po přesměrování stačí zvolit nabídku Upload photo, vybrat kýžený snímek (klidně gestem drag and drop) a už se ocitnete v samotném editoru.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=752180341' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=751565453&article=14578'  onclick='javascript:ShowArticleImage(751565453,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Veškeré nástroje se vám zobrazují při levém okraji obrazovky, jejich výběrem se vám ukážou jednotlivé funkce.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=751565453' /></a><a href='/Client.Gallery/show.aspx?id_file=97944314&article=14578' onclick='javascript:ShowArticleImage(97944314,750,500,""); return false' class='info'><span class='gallery-count'>10</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14578">
		

            <p>Webové prohlížeče už dávno neslouží jen ke konzumaci obsahu, ale i k jeho vytváření. Colorcinch, dříve známý jako Cartoonize, obsahuje základní nástroje pro úpravy fotografií s možností přidávání textu, nabídne ale i vrstvy, efekty a samozřejmě množství filtrů. I když některé funkce vyžadují prémiové předplatné, základní činnosti s ním zvládnete zcela zdarma.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/gopro-quik-automaticky-sestriha-vase-videa-a-vytvori-je-i-z-fotografii" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="GoPro Quik automaticky sestříhá vaše videa a vytvoří je i z fotografií ">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=501433036' alt='GoPro Quik automaticky sestříhá vaše videa a vytvoří je i z fotografií ' />
	</div>
	<div class="ar-txt">
		<h3>GoPro Quik automaticky sestříhá vaše videa a vytvoří je i z fotografií </h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Používání <a href="https://www.cartoonize.net/">Colorcinch</a>&nbsp;je stejně snadné jako návštěva jakýchkoli webových stránek. Po přesměrování stačí zvolit nabídku Upload photo, vybrat kýžený snímek (klidně gestem drag and drop) a už se ocitnete v samotném editoru. Veškeré nástroje se vám zobrazují při levém okraji obrazovky, jejich výběrem se vám ukážou jednotlivé funkce.</p>

<p>Výsledek si můžete uložit přímo do počítače. Abyste si uložili rozpracovaný projekt, ke kterému se vrátíte později, potřebujete předplatné, stejně jako v případě přístupu k pokročilým funkcím. Měsíční platba vás vyjde na 5,99 dolarů. S tou roční ušetříte, protože ta vyjde na 47,88 dolarů, což je po rozpočítání 3,99 dolarů měsíčně.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/photoshop-je-dostupny-pro-nove-pocitace-mac-a-acr-dostava-super-resolution" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Photoshop je dostupný pro nové počítače Mac a ACR dostává Super Resolution ">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=727917390' alt='Photoshop je dostupný pro nové počítače Mac a ACR dostává Super Resolution ' />
	</div>
	<div class="ar-txt">
		<h3>Photoshop je dostupný pro nové počítače Mac a ACR dostává Super Resolution </h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div>

<p>Samozřejmě se najde i omezení. To pro profesionály představuje především nemožnost upravovat RAW soubory přímo z fotoaparátu. Chod je také podmíněný dobrým připojením k internetu. Čím pomalejší jej máte, tím pomaleji se také budou jednotlivé vaše úpravy aplikovat. Na druhou stranu, k&nbsp;zahájení editace vám stačí navštívit stránky <a href="https://www.cartoonize.net/">Colorcinch</a>.</p>

			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/dva-nove-zoomy-od-tamronu--ultrasirokac-a-superteleobjektiv" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Dva nové zoomy od Tamronu – ultraširokáč a superteleobjektiv</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/colorcinch-je-vykonny-editor-fotografii-je-dostupny-zdarma-a-rozjedete-ho-v-prohlizeci/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/fotograficky-software" title="Fotografický software">Fotografický software</a>, <a href="/fotoaplikace" title="Fotoaplikace">Fotoaplikace</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"14578","name":"Colorcinch je výkonný editor fotografií. Je dostupný zdarma a rozjedete ho v prohlížeči ","imageCount":"0"}}
        var cncArticle = {"id":14578,"versionId":"1619212560000","title":"Colorcinch je výkonný editor fotografií. Je dostupný zdarma a rozjedete ho v prohlížeči ","author":["Adam Kos"],"published":"2021-04-24T07:10:00","created":"2021-04-22T18:02:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
//]]>
</script>





<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="14563" data-rel="1618211940000"  data-ver="1618212240000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/jak-na-fotky-ze-surovych-raw-dat" class="ga-plain-titlegtm-track-t" title="Jak na fotky ze surových RAW dat" data-title="Jak na fotky ze surových RAW dat"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=939288450' alt='Jak na fotky ze surových RAW dat' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/jak-na-fotky-ze-surovych-raw-dat" class="ga-plain-title ar-title gtm-track-t" title="Jak na fotky ze surových RAW dat" data-title="Jak na fotky ze surových RAW dat">Jak na fotky ze surových RAW dat</a></h2>
				
				
				
				<p class="ar-anno">Obrazových formátů, které se používají v oblasti digitální fotografie není mnoho, v zásadě se můžeme setkat s nejběžnějším JPEGem, kterému sekunduje bezztrátový formát RAW. Pro jeho úpravu je však třeba speciální software.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/jak-na-fotky-ze-surovych-raw-dat/?showforum=1">13</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Fotoškola</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14522" data-rel="1615183800000"  data-ver="1615190700000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nikon-nx-studio-chce-byt-firemni-alternativou-lightroomu-a-to-zdarma" class="ga-plain-titlegtm-track-t" title="Nikon NX Studio chce být firemní alternativou Lightroomu zdarma" data-title="Nikon NX Studio chce být firemní alternativou Lightroomu zdarma"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=799619697' alt='Nikon NX Studio chce být firemní alternativou Lightroomu zdarma' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nikon-nx-studio-chce-byt-firemni-alternativou-lightroomu-a-to-zdarma" class="ga-plain-title ar-title gtm-track-t" title="Nikon NX Studio chce být firemní alternativou Lightroomu zdarma" data-title="Nikon NX Studio chce být firemní alternativou Lightroomu zdarma">Nikon NX Studio chce být firemní alternativou Lightroomu zdarma</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/nikon-nx-studio-chce-byt-firemni-alternativou-lightroomu-a-to-zdarma/?showforum=1">7</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Nikon</span><span class="article-catg">Fotografický software</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="ar-row-sep"></div>
			<div class="rectangle cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14520" data-rel="1615537800000"  data-ver="1615133160000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/gitzo-legende--batoh-a-stativ-s-dozivotni-zarukou-sbiraji-prostredky-na-vyrobu" class="ga-plain-titlegtm-track-t" title="Gitzo Légende – batoh a stativ s doživotní zárukou sbírají prostředky na výrobu" data-title="Gitzo Légende – batoh a stativ s doživotní zárukou sbírají prostředky na výrobu"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=547394019' alt='Gitzo Légende – batoh a stativ s doživotní zárukou sbírají prostředky na výrobu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/gitzo-legende--batoh-a-stativ-s-dozivotni-zarukou-sbiraji-prostredky-na-vyrobu" class="ga-plain-title ar-title gtm-track-t" title="Gitzo Légende – batoh a stativ s doživotní zárukou sbírají prostředky na výrobu" data-title="Gitzo Légende – batoh a stativ s doživotní zárukou sbírají prostředky na výrobu">Gitzo Légende – batoh a stativ s doživotní zárukou sbírají prostředky na výrobu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Příslušenství</span><span class="article-catg">Stativy</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14556" data-rel="1617523800000"  data-ver="1618307400000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/pentax-k-3-iii--konecne-jsme-se-dockali-nove-pokrocile-zrcadlovky" class="ga-plain-titlegtm-track-t" title="Pentax K-3 III – konečně jsme se dočkali nové pokročilé zrcadlovky" data-title="Pentax K-3 III – konečně jsme se dočkali nové pokročilé zrcadlovky"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=698327961' alt='Pentax K-3 III – konečně jsme se dočkali nové pokročilé zrcadlovky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/pentax-k-3-iii--konecne-jsme-se-dockali-nove-pokrocile-zrcadlovky" class="ga-plain-title ar-title gtm-track-t" title="Pentax K-3 III – konečně jsme se dočkali nové pokročilé zrcadlovky" data-title="Pentax K-3 III – konečně jsme se dočkali nové pokročilé zrcadlovky">Pentax K-3 III – konečně jsme se dočkali nové pokročilé zrcadlovky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/pentax-k-3-iii--konecne-jsme-se-dockali-nove-pokrocile-zrcadlovky/?showforum=1">54</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Zrcadlovky</span><span class="article-catg">Pentax</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14180" data-rel="1597813800000"  data-ver="1597923300000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" class="ga-plain-titlegtm-track-t" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021" data-title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=699898054' alt='Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021" data-title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021">Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_4" class="ar-comments"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona/?showforum=1">27</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14558" data-rel="1617772200000"  data-ver="1617746940000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/kratke-nohy-pevne-telo-a-slusna-hlava--monopod-sirui-p-324sr-v-akci" class="ga-plain-titlegtm-track-t" title="Krátké nohy, pevné tělo a slušná hlava – monopod Sirui P-324SR v akci" data-title="Krátké nohy, pevné tělo a slušná hlava – monopod Sirui P-324SR v akci"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=58235757' alt='Krátké nohy, pevné tělo a slušná hlava – monopod Sirui P-324SR v akci' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/kratke-nohy-pevne-telo-a-slusna-hlava--monopod-sirui-p-324sr-v-akci" class="ga-plain-title ar-title gtm-track-t" title="Krátké nohy, pevné tělo a slušná hlava – monopod Sirui P-324SR v akci" data-title="Krátké nohy, pevné tělo a slušná hlava – monopod Sirui P-324SR v akci">Krátké nohy, pevné tělo a slušná hlava – monopod Sirui P-324SR v akci</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Tomáš Adamec</span>
				</p>
                                <div style="display:none"><span class="author">Tomáš Adamec</span></div><div style="display:none"><span class="article-catg">Sirui</span><span class="article-catg">Stativy</span><span class="article-catg">Testy</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="13805" data-rel="1580278200000"  data-ver="1579611660000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem" class="ga-plain-titlegtm-track-t" title="6 programů pro správu fotografií – skoncujte s fotonepořádkem" data-title="6 programů pro správu fotografií – skoncujte s fotonepořádkem"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=77378935' alt='6 programů pro správu fotografií – skoncujte s fotonepořádkem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem" class="ga-plain-title ar-title gtm-track-t" title="6 programů pro správu fotografií – skoncujte s fotonepořádkem" data-title="6 programů pro správu fotografií – skoncujte s fotonepořádkem">6 programů pro správu fotografií – skoncujte s fotonepořádkem</a></h2>
				
				
				
				<p class="ar-anno">Desetitisíce fotek na disku ve stovkách složek, jejichž obsah je takřka nemožné ručně roztřídit – noční můra nejednoho zapáleného (a trochu líného) fotografa. Nejeden správce fotek přitom pomůže tohle peklo vyřešit.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/6-programu-pro-spravu-fotografii--skoncujte-s-fotoneporadkem/?showforum=1">15</a></span>
					<span>časopis Computer</span>
				</p>
                                <div style="display:none"><span class="author">časopis Computer</span></div><div style="display:none"><span class="article-catg">Fotografický software</span><span class="article-catg">Fotoškola</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="13824" data-rel="1580796600000"  data-ver="1580759220000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama" class="ga-plain-titlegtm-track-t" title="Fotografie týdne: když je všechno vzhůru nohama" data-title="Fotografie týdne: když je všechno vzhůru nohama"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=27301860' alt='Fotografie týdne: když je všechno vzhůru nohama' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama" class="ga-plain-title ar-title gtm-track-t" title="Fotografie týdne: když je všechno vzhůru nohama" data-title="Fotografie týdne: když je všechno vzhůru nohama">Fotografie týdne: když je všechno vzhůru nohama</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama/?showforum=1">4</a></span>
					<span>Michal Černý</span>
				</p>
                                <div style="display:none"><span class="author">Michal Černý</span></div><div style="display:none"><span class="article-catg">Fotografie týdne</span></div>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12885397#p12885397" title="Fotohospoda"> 6 744</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12885397#p12885397" class="ar-title gtm-track-t ar-premium-free" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12885393#p12885393" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 10 508</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12885393#p12885393" class="ar-title gtm-track-t ar-premium-free" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12885335#p12885335" title="Canon EOS R systém"> 1 657</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12885335#p12885335" class="ar-title gtm-track-t ar-premium-free" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1309980&amp;p=12885213#p12885213" title="Svadobná výbava DSLR vs. CSC">  123</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1309980&amp;p=12885213#p12885213" class="ar-title gtm-track-t ar-premium-free" title="Svadobná výbava DSLR vs. CSC">Svadobná výbava DSLR vs. CSC</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12885052#p12885052" title="PC pro úpravu fotografií"> 1 774</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12885052#p12885052" class="ar-title gtm-track-t ar-premium-free" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1295005&amp;p=12884669#p12884669" title="DXO Photolab">  69</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1295005&amp;p=12884669#p12884669" class="ar-title gtm-track-t ar-premium-free" title="DXO Photolab">DXO Photolab</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12884585#p12884585" title="Sony A7/A7r - zkusenosti"> 4 573</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12884585#p12884585" class="ar-title gtm-track-t ar-premium-free" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12884406#p12884406" title="Bezzrcátka Olympus - zkušenosti, tipy"> 9 972</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12884406#p12884406" class="ar-title gtm-track-t ar-premium-free" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1290391&amp;p=12884268#p12884268" title="skutečné vs efektivní rozlišení foťáku">  17</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1290391&amp;p=12884268#p12884268" class="ar-title gtm-track-t ar-premium-free" title="skutečné vs efektivní rozlišení foťáku">skutečné vs efektivní rozlišení foťáku</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12882564#p12882564" title="Fujifilm X a GFX"> 5 026</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12882564#p12882564" class="ar-title gtm-track-t ar-premium-free" title="Fujifilm X a GFX">Fujifilm X a GFX</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12882547#p12882547" title="Lightroom Classic CC">  371</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12882547#p12882547" class="ar-title gtm-track-t ar-premium-free" title="Lightroom Classic CC">Lightroom Classic CC</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12882186#p12882186" title="Nikon Z systém"> 1 674</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12882186#p12882186" class="ar-title gtm-track-t ar-premium-free" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1315771&amp;p=12880822#p12880822" title="Canon eos 250d versus Canon eos M50">  5</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1315771&amp;p=12880822#p12880822" class="ar-title gtm-track-t ar-premium-free" title="Canon eos 250d versus Canon eos M50">Canon eos 250d versus Canon eos M50</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1311764&amp;p=12880015#p12880015" title="Drony">  29</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1311764&amp;p=12880015#p12880015" class="ar-title gtm-track-t ar-premium-free" title="Drony">Drony</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1301872&amp;p=12878418#p12878418" title="Capture One">  205</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1301872&amp;p=12878418#p12878418" class="ar-title gtm-track-t ar-premium-free" title="Capture One">Capture One</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1305782&amp;p=12871872#p12871872" title="Používáte někdo Topaz Labs?">  165</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1305782&amp;p=12871872#p12871872" class="ar-title gtm-track-t ar-premium-free" title="Používáte někdo Topaz Labs?">Používáte někdo Topaz Labs?</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=209993" title="Koridor" data-list-name="fotografieTýdne" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/514/IMG_4826-f1.jpg&w=290&h=249&q=80&crop=1" /></a>
    <div class="title">Koridor</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=96149&amp;protype=1" title="Lukas-Uher">Lukas-Uher</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210187" title="Zlín" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/512/DSC_9326-zmensene.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210175" title="___" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/DSC_3023-Edit_mala_1.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210181" title="Očný kontakt" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/K5_0644.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210182" title="Za našima" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/digi_126.jpg&w=135&h=78&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='14563' data-rel='1618211940000' data-ver='1618212240000'>
					<div class="ar-img">
						<a href="/jak-na-fotky-ze-surovych-raw-dat" class="gtm-track-t" title="Jak na fotky ze surových RAW dat"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=939288450' alt='Jak na fotky ze surových RAW dat' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jak-na-fotky-ze-surovych-raw-dat" class="ar-title gtm-track-t" title="Jak na fotky ze surových RAW dat">Jak na fotky ze surových RAW dat</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Fotoškola</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14572' data-rel='1618515900000' data-ver='1618488840000'>
					<div class="ar-img">
						<a href="/bezzrcadlovka-eos-r3-je-na-ceste-k-vyrobe-pripravena-je-i-nova-trojice-objektivu" class="gtm-track-t" title="Bezzrcadlovka EOS R3 je na cestě k výrobě, připravena je i nová trojice objektivů"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=553197703' alt='Bezzrcadlovka EOS R3 je na cestě k výrobě, připravena je i nová trojice objektivů' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/bezzrcadlovka-eos-r3-je-na-ceste-k-vyrobe-pripravena-je-i-nova-trojice-objektivu" class="ar-title gtm-track-t" title="Bezzrcadlovka EOS R3 je na cestě k výrobě, připravena je i nová trojice objektivů">Bezzrcadlovka EOS R3 je na cestě k výrobě, připravena je i nová trojice objektivů</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Fotoaparáty</span><span class="article-catg">Objektivy</span><span class="article-catg">Canon</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14565' data-rel='1618499400000' data-ver='1618411800000'>
					<div class="ar-img">
						<a href="/samyang-af-24-mm-f18-prichazi-se-zajimavou-vychytavkou-pro-krajinare-a-astrofotografy" class="gtm-track-t" title="Samyang AF 24 mm F1,8 přichází se zajímavou vychytávkou pro krajináře a astrofotografy"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=312296152' alt='Samyang AF 24 mm F1,8 přichází se zajímavou vychytávkou pro krajináře a astrofotografy' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/samyang-af-24-mm-f18-prichazi-se-zajimavou-vychytavkou-pro-krajinare-a-astrofotografy" class="ar-title gtm-track-t" title="Samyang AF 24 mm F1,8 přichází se zajímavou vychytávkou pro krajináře a astrofotografy">Samyang AF 24 mm F1,8 přichází se zajímavou vychytávkou pro krajináře a astrofotografy</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Samyang</span><span class="article-catg">Technika</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14562' data-rel='1618142700000' data-ver='1618160400000'>
					<div class="ar-img">
						<a href="/ttartisan-21-mm-f15-nove-dostupny-s-bajonetem-sony-e-a-nikon-z" class="gtm-track-t" title="TTArtisan 21 mm F1,5 nově dostupný s bajonety pro plnoformátové bezzrcadlovky"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=898520632' alt='TTArtisan 21 mm F1,5 nově dostupný s bajonety pro plnoformátové bezzrcadlovky' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/ttartisan-21-mm-f15-nove-dostupny-s-bajonetem-sony-e-a-nikon-z" class="ar-title gtm-track-t" title="TTArtisan 21 mm F1,5 nově dostupný s bajonety pro plnoformátové bezzrcadlovky">TTArtisan 21 mm F1,5 nově dostupný s bajonety pro plnoformátové bezzrcadlovky</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Objektivy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14577' data-rel='1619158740000' data-ver='1619087700000'>
					<div class="ar-img">
						<a href="/dva-nove-zoomy-od-tamronu--ultrasirokac-a-superteleobjektiv" class="gtm-track-t" title="Dva nové zoomy od Tamronu – ultraširokáč a superteleobjektiv"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=442682631' alt='Dva nové zoomy od Tamronu – ultraširokáč a superteleobjektiv' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/dva-nove-zoomy-od-tamronu--ultrasirokac-a-superteleobjektiv" class="ar-title gtm-track-t" title="Dva nové zoomy od Tamronu – ultraširokáč a superteleobjektiv">Dva nové zoomy od Tamronu – ultraširokáč a superteleobjektiv</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Tamron</span><span class="article-catg">Objektivy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14570' data-rel='1618571400000' data-ver='1618593900000'>
					<div class="ar-img">
						<a href="/novy-objektiv-fujifilm-xf-18-mm-f14-r-lm-wr-je-lehky-a-slibuje-skvely-obraz" class="gtm-track-t" title="Nový objektiv Fujifilm XF 18 mm F1,4 R LM WR je lehký a slibuje skvělý obraz"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=677100108' alt='Nový objektiv Fujifilm XF 18 mm F1,4 R LM WR je lehký a slibuje skvělý obraz' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/novy-objektiv-fujifilm-xf-18-mm-f14-r-lm-wr-je-lehky-a-slibuje-skvely-obraz" class="ar-title gtm-track-t" title="Nový objektiv Fujifilm XF 18 mm F1,4 R LM WR je lehký a slibuje skvělý obraz">Nový objektiv Fujifilm XF 18 mm F1,4 R LM WR je lehký a slibuje skvělý obraz</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Objektivy</span><span class="article-catg">Fujifilm</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14574' data-rel='1618984260000' data-ver='1618903500000'>
					<div class="ar-img">
						<a href="/nikon-pripravuje-novy-firmware-pro-vsechny-bezzrcadlovky-rady-z" class="gtm-track-t" title="Nikon připravuje nový firmware pro všechny bezzrcadlovky řady Z"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=38884724' alt='Nikon připravuje nový firmware pro všechny bezzrcadlovky řady Z' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/nikon-pripravuje-novy-firmware-pro-vsechny-bezzrcadlovky-rady-z" class="ar-title gtm-track-t" title="Nikon připravuje nový firmware pro všechny bezzrcadlovky řady Z">Nikon připravuje nový firmware pro všechny bezzrcadlovky řady Z</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Fotoaparáty</span><span class="article-catg">Nikon</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14564' data-rel='1618290600000' data-ver='1618258620000'>
					<div class="ar-img">
						<a href="/player-one-astronomy--petice-videokamer-slibuje-skvely-obraz-za-rozumnou-cenu" class="gtm-track-t" title="Player One Astronomy – pětice videokamer slibuje skvělý obraz za rozumnou cenu"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=604359158' alt='Player One Astronomy – pětice videokamer slibuje skvělý obraz za rozumnou cenu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/player-one-astronomy--petice-videokamer-slibuje-skvely-obraz-za-rozumnou-cenu" class="ar-title gtm-track-t" title="Player One Astronomy – pětice videokamer slibuje skvělý obraz za rozumnou cenu">Player One Astronomy – pětice videokamer slibuje skvělý obraz za rozumnou cenu</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106753/lex-arenberger-vlada-podle-soudu-omezila-obchody-a-sluzby-nezakonne-ale-nebere-to-na-vedomi.html" title="Lex Arenberger: Vláda podle soudu omezila obchody a služby nezákonně, ale nebere to na vědomí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/106753/lex-arenberger-vlada-podle-soudu-omezila-obchody-a-sluzby-nezakonne-ale-nebere-to-na-vedomi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191135.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=zJkZLs6FX8l8elcJWOgQvw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106753/lex-arenberger-vlada-podle-soudu-omezila-obchody-a-sluzby-nezakonne-ale-nebere-to-na-vedomi.html" title="Lex Arenberger: Vláda podle soudu omezila obchody a služby nezákonně, ale nebere to na vědomí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/106753/lex-arenberger-vlada-podle-soudu-omezila-obchody-a-sluzby-nezakonne-ale-nebere-to-na-vedomi.html'});">Lex Arenberger: Vláda podle soudu omezila obchody a služby nezákonně, ale nebere to na vědomí</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/filmy-a-serialy/106738/shakespeare-ci-forrest-gump-13-pripadu-kdy-dostal-oscara-ten-horsi-film.html" title="Shakespeare či Forrest Gump: 13 případů, kdy dostal Oscara ten “horší” film" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/106738/shakespeare-ci-forrest-gump-13-pripadu-kdy-dostal-oscara-ten-horsi-film.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191166.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=N5sgxIt6NJDjCgNy-w7bkg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/filmy-a-serialy/106738/shakespeare-ci-forrest-gump-13-pripadu-kdy-dostal-oscara-ten-horsi-film.html" title="Shakespeare či Forrest Gump: 13 případů, kdy dostal Oscara ten “horší” film" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/106738/shakespeare-ci-forrest-gump-13-pripadu-kdy-dostal-oscara-ten-horsi-film.html'});">Shakespeare či Forrest Gump: 13 případů, kdy dostal Oscara ten “horší” film</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395126/analyza-utocniku-pro-spartu-data-i-verdikt-krmencik-ma-jednu-prednost.html" title="Analýza útočníků pro Spartu: data i verdikt. Krmenčík má jednu přednost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395126/analyza-utocniku-pro-spartu-data-i-verdikt-krmencik-ma-jednu-prednost.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191145.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=sX5IjaD_kP6Xm5zCuhw0WQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395126/analyza-utocniku-pro-spartu-data-i-verdikt-krmencik-ma-jednu-prednost.html" title="Analýza útočníků pro Spartu: data i verdikt. Krmenčík má jednu přednost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395126/analyza-utocniku-pro-spartu-data-i-verdikt-krmencik-ma-jednu-prednost.html'});">Analýza útočníků pro Spartu: data i verdikt. Krmenčík má jednu přednost</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace/395168/online-cesko-rakousko-1-1-na-schneideruv-gol-zareagoval-plasek.html" title="ONLINE: Česko - Rakousko 1:1. Na Schneiderův gól zareagoval Plášek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/395168/online-cesko-rakousko-1-1-na-schneideruv-gol-zareagoval-plasek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191197.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=I-jqAkCsIT0qQBeDTUkuDA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace/395168/online-cesko-rakousko-1-1-na-schneideruv-gol-zareagoval-plasek.html" title="ONLINE: Česko - Rakousko 1:1. Na Schneiderův gól zareagoval Plášek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/395168/online-cesko-rakousko-1-1-na-schneideruv-gol-zareagoval-plasek.html'});">ONLINE: Česko - Rakousko 1:1. Na Schneiderův gól zareagoval Plášek</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/prvni-skoda-fabia-rs-toho-za-pul-milionu-nabidla-hodne-nasli-jsme-dobovy-cenik" title="První Škoda Fabia RS toho za půl milionu nabídla hodně. Našli jsme dobový ceník" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/prvni-skoda-fabia-rs-toho-za-pul-milionu-nabidla-hodne-nasli-jsme-dobovy-cenik'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191131.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=7NJqAU83gNzIqNxaS_fhqA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/prvni-skoda-fabia-rs-toho-za-pul-milionu-nabidla-hodne-nasli-jsme-dobovy-cenik" title="První Škoda Fabia RS toho za půl milionu nabídla hodně. Našli jsme dobový ceník" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/prvni-skoda-fabia-rs-toho-za-pul-milionu-nabidla-hodne-nasli-jsme-dobovy-cenik'});">První Škoda Fabia RS toho za půl milionu nabídla hodně. Našli jsme dobový ceník</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/novy-jeep-wagoneer-a-grand-wagoneer-oficialne-pro-americkou-rodinu-jedine-v8" title="Nový Jeep Wagoneer a Grand Wagoneer oficiálně: Pro americkou rodinu jedině V8" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-jeep-wagoneer-a-grand-wagoneer-oficialne-pro-americkou-rodinu-jedine-v8'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177147.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=mcgcSXroAmSjPIXmuia3iw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/novy-jeep-wagoneer-a-grand-wagoneer-oficialne-pro-americkou-rodinu-jedine-v8" title="Nový Jeep Wagoneer a Grand Wagoneer oficiálně: Pro americkou rodinu jedině V8" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-jeep-wagoneer-a-grand-wagoneer-oficialne-pro-americkou-rodinu-jedine-v8'});">Nový Jeep Wagoneer a Grand Wagoneer oficiálně: Pro americkou rodinu jedině V8</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167517.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=0D8HXUPEhCL1Ci3ootPCNA&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia" title="FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-silikonova-prsa-plavky-a-vyrysovane-svaly--to-je-bikini-olympia'});">FOTO: Silikonová prsa, plavky a vyrýsované svaly – to je Bikini Olympia</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona" title="10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093479.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Fp4hRpjeT6Faf0efwbviAw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona" title="10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona'});">10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27382/pokusy-s-iq-vzduchova-bazuka-airzooka-jak-si-ji-udelat.html" title="Pokusy s IQ: Vzduchová bazuka Airzooka, jak si ji udělat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27382/pokusy-s-iq-vzduchova-bazuka-airzooka-jak-si-ji-udelat.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191004.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Xrf7V-DqqoPCWYjZ6T7ovg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27382/pokusy-s-iq-vzduchova-bazuka-airzooka-jak-si-ji-udelat.html" title="Pokusy s IQ: Vzduchová bazuka Airzooka, jak si ji udělat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27382/pokusy-s-iq-vzduchova-bazuka-airzooka-jak-si-ji-udelat.html'});">Pokusy s IQ: Vzduchová bazuka Airzooka, jak si ji udělat?</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/blizzard-oznamil-predelavku-diablo-2-resurrected-na-pc-a-konzole" title="Blizzard oznámil předělávku Diablo 2: Resurrected na PC a konzole" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/blizzard-oznamil-predelavku-diablo-2-resurrected-na-pc-a-konzole'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1171566.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=EGxmsxwxNpkgsbFrSwf3BQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/blizzard-oznamil-predelavku-diablo-2-resurrected-na-pc-a-konzole" title="Blizzard oznámil předělávku Diablo 2: Resurrected na PC a konzole" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/blizzard-oznamil-predelavku-diablo-2-resurrected-na-pc-a-konzole'});">Blizzard oznámil předělávku Diablo 2: Resurrected na PC a konzole</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerieNejlepší" data-list-type="userGallery">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210139" title="předpověď"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/mlhy-da.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210146" title="Rudolfův pramen.    II."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_1899e.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210187" title="Zlín"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/512/DSC_9326-zmensene.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210115" title="..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/DSC_0126a-001.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210140" title="."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_0163g.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210105" title="12139"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/12139.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210106" title="o čem sní pavouček?"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/5_4_2021_004a.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210144" title="Objevil jsem pěkné místo, kde budu úplně k ničemu..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/Objevil_jsem_p_kn_m_so_kde_budu_pln_k_ni_emu_3.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210107" title="kdo by neznal"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/20210404_184350.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210175" title="___"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/DSC_3023-Edit_mala_1.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210149" title="..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/DSC_3841.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210170" title="Zlatisté ráno"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/DSC_2966-2_mala_2.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi'});">AVmania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi" title="Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183334.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LgCCyJXKyuvpUXgxAX42Wg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi" title="Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi'});">Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video'});">AVmania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-641927.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2Mve9UXL1kUonRsmaAKDsg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video'});">Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/aktualizace-systemu-windows-10-instaluje-udrzbarske-nastroje-microsoft-update-health-tools/sc-3-a-208931/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/aktualizace-systemu-windows-10-instaluje-udrzbarske-nastroje-microsoft-update-health-tools/sc-3-a-208931/default.aspx" title="Aktualizace systému Windows 10 instaluje „údržbářské“ nástroje Microsoft Update Health Tools" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/aktualizace-systemu-windows-10-instaluje-udrzbarske-nastroje-microsoft-update-health-tools/sc-3-a-208931/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183339.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=knYJLbpO_ew1GGZqjb275w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/aktualizace-systemu-windows-10-instaluje-udrzbarske-nastroje-microsoft-update-health-tools/sc-3-a-208931/default.aspx" title="Aktualizace systému Windows 10 instaluje „údržbářské“ nástroje Microsoft Update Health Tools" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/aktualizace-systemu-windows-10-instaluje-udrzbarske-nastroje-microsoft-update-health-tools/sc-3-a-208931/default.aspx'});">Aktualizace systému Windows 10 instaluje „údržbářské“ nástroje Microsoft Update Health Tools</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/v-google-play-byly-dalsi-aplikace-s-malwarem-hackeri-skrz-ne-mohli-napadnout-cely-telefon/sc-3-a-1350969/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/v-google-play-byly-dalsi-aplikace-s-malwarem-hackeri-skrz-ne-mohli-napadnout-cely-telefon/sc-3-a-1350969/default.aspx" title="V Google Play byly další aplikace s malwarem. Hackeři skrz ně mohli napadnout celý telefon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/v-google-play-byly-dalsi-aplikace-s-malwarem-hackeri-skrz-ne-mohli-napadnout-cely-telefon/sc-3-a-1350969/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1178431.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ovvk1N_wwQWh9yPGMN_sGw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/v-google-play-byly-dalsi-aplikace-s-malwarem-hackeri-skrz-ne-mohli-napadnout-cely-telefon/sc-3-a-1350969/default.aspx" title="V Google Play byly další aplikace s malwarem. Hackeři skrz ně mohli napadnout celý telefon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/v-google-play-byly-dalsi-aplikace-s-malwarem-hackeri-skrz-ne-mohli-napadnout-cely-telefon/sc-3-a-1350969/default.aspx'});">V Google Play byly další aplikace s malwarem. Hackeři skrz ně mohli napadnout celý telefon</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/674398/alena-seredova-si-v-italii-zije-jako-kralovna-drez-i-kohoutky-ma-ze-zlata.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/674398/alena-seredova-si-v-italii-zije-jako-kralovna-drez-i-kohoutky-ma-ze-zlata.html" title="Alena Šeredová si v Itálii žije jako královna: Dřez i kohoutky má ze zlata! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/674398/alena-seredova-si-v-italii-zije-jako-kralovna-drez-i-kohoutky-ma-ze-zlata.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191099.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ptmivMrEmhwFTpJU9nlttw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/674398/alena-seredova-si-v-italii-zije-jako-kralovna-drez-i-kohoutky-ma-ze-zlata.html" title="Alena Šeredová si v Itálii žije jako královna: Dřez i kohoutky má ze zlata! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/674398/alena-seredova-si-v-italii-zije-jako-kralovna-drez-i-kohoutky-ma-ze-zlata.html'});">Alena Šeredová si v Itálii žije jako královna: Dřez i kohoutky má ze zlata! </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/676701/vrbetice-online-novy-utok-ruske-mluvci-a-svedectvi-cecha-vyhosteneho-z-moskvy.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/676701/vrbetice-online-novy-utok-ruske-mluvci-a-svedectvi-cecha-vyhosteneho-z-moskvy.html" title="Vrbětice ONLINE: Nový útok ruské mluvčí. A svědectví Čecha vyhoštěného z Moskvy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/676701/vrbetice-online-novy-utok-ruske-mluvci-a-svedectvi-cecha-vyhosteneho-z-moskvy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191179.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pOyU7lDXUz8MhN7iW4ZatQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/676701/vrbetice-online-novy-utok-ruske-mluvci-a-svedectvi-cecha-vyhosteneho-z-moskvy.html" title="Vrbětice ONLINE: Nový útok ruské mluvčí. A svědectví Čecha vyhoštěného z Moskvy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/676701/vrbetice-online-novy-utok-ruske-mluvci-a-svedectvi-cecha-vyhosteneho-z-moskvy.html'});">Vrbětice ONLINE: Nový útok ruské mluvčí. A svědectví Čecha vyhoštěného z Moskvy</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/z-cerne-skladky-mestsky-park-jak-a-kdy-se-promeni-plan-rohanskeho-ostrova-1379742'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/z-cerne-skladky-mestsky-park-jak-a-kdy-se-promeni-plan-rohanskeho-ostrova-1379742" title="Z černé skládky městský park. Jak a kdy se promění pláň Rohanského ostrova      " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/z-cerne-skladky-mestsky-park-jak-a-kdy-se-promeni-plan-rohanskeho-ostrova-1379742'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190356.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8_v0o1b2R1FF3m2s71fEwQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/z-cerne-skladky-mestsky-park-jak-a-kdy-se-promeni-plan-rohanskeho-ostrova-1379742" title="Z černé skládky městský park. Jak a kdy se promění pláň Rohanského ostrova      " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/z-cerne-skladky-mestsky-park-jak-a-kdy-se-promeni-plan-rohanskeho-ostrova-1379742'});">Z černé skládky městský park. Jak a kdy se promění pláň Rohanského ostrova      </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/byznys/doprava-a-logistika/nadrazni-budova-ve-vysocanech-sla-po-150-letech-k-zemi-nahradi-ji-nova-odbavovaci-hala-1379843'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/doprava-a-logistika/nadrazni-budova-ve-vysocanech-sla-po-150-letech-k-zemi-nahradi-ji-nova-odbavovaci-hala-1379843" title="Nádražní budova ve Vysočanech šla po 150 letech k zemi, nahradí ji nová odbavovací hala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/byznys/doprava-a-logistika/nadrazni-budova-ve-vysocanech-sla-po-150-letech-k-zemi-nahradi-ji-nova-odbavovaci-hala-1379843'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190154.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UsToDZqgtDcUvn32kua7Iw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/doprava-a-logistika/nadrazni-budova-ve-vysocanech-sla-po-150-letech-k-zemi-nahradi-ji-nova-odbavovaci-hala-1379843" title="Nádražní budova ve Vysočanech šla po 150 letech k zemi, nahradí ji nová odbavovací hala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/byznys/doprava-a-logistika/nadrazni-budova-ve-vysocanech-sla-po-150-letech-k-zemi-nahradi-ji-nova-odbavovaci-hala-1379843'});">Nádražní budova ve Vysočanech šla po 150 letech k zemi, nahradí ji nová odbavovací hala</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/audi-s3-sportback-tfsi-225-kw-andel-ve-meste-dabel-na-okresce-138914'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/audi-s3-sportback-tfsi-225-kw-andel-ve-meste-dabel-na-okresce-138914" title="Audi S3 Sportback TFSI (225 kW) - Anděl ve městě, ďábel na okresce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/audi-s3-sportback-tfsi-225-kw-andel-ve-meste-dabel-na-okresce-138914'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191191.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wQdfodSpg2erT40-WDgKRg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/audi-s3-sportback-tfsi-225-kw-andel-ve-meste-dabel-na-okresce-138914" title="Audi S3 Sportback TFSI (225 kW) - Anděl ve městě, ďábel na okresce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/audi-s3-sportback-tfsi-225-kw-andel-ve-meste-dabel-na-okresce-138914'});">Audi S3 Sportback TFSI (225 kW) - Anděl ve městě, ďábel na okresce</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/motoristicka-poradna-za-vyhozeny-nedopalek-hrozi-ridici-pokuta-ale-co-spolujezdec-138769'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/motoristicka-poradna-za-vyhozeny-nedopalek-hrozi-ridici-pokuta-ale-co-spolujezdec-138769" title="Motoristická poradna: Za vyhozený nedopalek hrozí řidiči pokuta. Ale co spolujezdec?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/motoristicka-poradna-za-vyhozeny-nedopalek-hrozi-ridici-pokuta-ale-co-spolujezdec-138769'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191182.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9IjQAKW_KMUNaskNLK7bCA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/motoristicka-poradna-za-vyhozeny-nedopalek-hrozi-ridici-pokuta-ale-co-spolujezdec-138769" title="Motoristická poradna: Za vyhozený nedopalek hrozí řidiči pokuta. Ale co spolujezdec?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/motoristicka-poradna-za-vyhozeny-nedopalek-hrozi-ridici-pokuta-ale-co-spolujezdec-138769'});">Motoristická poradna: Za vyhozený nedopalek hrozí řidiči pokuta. Ale co spolujezdec?</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 24. 4. 2021 19:38:40 -->
<!-- GetData(): 24. 4. 2021 19:38:40 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/677405/bulharsky-obchodnik-z-kauzy-vrbetice-priznal-ze-v-cesku-skladoval-zbrane-pro-ukrajinu.html' title="Bulharský obchodník z kauzy Vrbětice: Přiznal, že v Česku skladoval zbraně pro Ukrajinu">Bulharský obchodník z kauzy Vrbětice: Přiznal, že v Česku skladoval…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/677372/babis-je-ve-stretu-zajmu-potvrzuje-audit-bruselu-mel-by-zacit-setrit-rypla-si-politicka.html' title="Babiš je ve střetu zájmů, potvrzuje audit Bruselu. Měl by začít šetřit, rýpla si politička">Babiš je ve střetu zájmů, potvrzuje audit Bruselu. Měl by začít…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/676701/vrbetice-online-novy-utok-ruske-mluvci-a-svedectvi-cecha-vyhosteneho-z-moskvy.html' title="Vrbětice ONLINE: Nový útok ruské mluvčí. A svědectví Čecha vyhoštěného z Moskvy">Vrbětice ONLINE: Nový útok ruské mluvčí. A svědectví Čecha…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/395171/online-west-ham-chelsea-0-1-pred-polocasem-uderil-werner.html' title="ONLINE: West Ham - Chelsea 0:1. Před poločasem udeřil Werner">ONLINE: West Ham - Chelsea 0:1. Před poločasem udeřil Werner</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace/395168/online-cesko-rakousko-1-1-na-schneideruv-gol-zareagoval-plasek.html' title="ONLINE: Česko - Rakousko 1:1. Sedm debutantů, trefil se Plášek">ONLINE: Česko - Rakousko 1:1. Sedm debutantů, trefil se Plášek</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/395184/dvorak-hattrickem-znicil-usti-a-hradec-vede-druhou-ligu-uz-o-osm-bodu.html' title="Dvořák hattrickem zničil Ústí a Hradec vede druhou ligu už o osm bodů">Dvořák hattrickem zničil Ústí a Hradec vede druhou ligu už o osm bodů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/zhave-drby/182337/sbohem-yvesi-reniere-78-tentokrat-definitivne.html' title="Sbohem, Yvesi Réniere (†78): Tentokrát definitivně">Sbohem, Yvesi Réniere (†78): Tentokrát definitivně</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/677412/biden-formalne-uznal-genocidu-armenu-za-osmanske-rise-turecky-prezident-erdogan-to-odmita.html' title="Biden formálně uznal genocidu Arménů za Osmanské říše. Turecky prezident Erdogan to odmítá ">Biden formálně uznal genocidu Arménů za Osmanské říše. Turecky…</a><a class="list-section-article dt-ct-nav-f" href='https://promuze.blesk.cz/clanek/pro-muze-tajemno/676487/dan-s-manzelkou-nasli-u-vody-podivne-zvire-hlava-s-velkym-jazykem-a-ostrymi-zuby-je-vydesila.html' title="Dan s manželkou našli u vody podivné zvíře: Hlava s velkým jazykem a ostrými zuby je vyděsila">Dan s manželkou našli u vody podivné zvíře: Hlava s velkým jazykem a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/181947/pripravte-si-skleni-na-sezonu.html' title="Připravte si sklení na sezónu!">Připravte si sklení na sezónu!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/181968/jarni-toulky-po-cechach-jihocesky-kraj-a-plzensko.html' title="Jarní toulky po Čechách: Jihočeský kraj a Plzeňsko">Jarní toulky po Čechách: Jihočeský kraj a Plzeňsko</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/maminka-roku-firma-je-moje-treti-dite-rika-gabi-ktera-vyrabi-houpaci-prkno' title="Firma je moje třetí dítě a Maminka roku získala úplně nový rozměr, říká výherkyně">Firma je moje třetí dítě a Maminka roku získala úplně nový rozměr,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/chorvatska-rallye-po-2-dnu-ogier-vede-ale-jen-tesne-138915' title="Chorvatská rallye po 2. dnu: Ogier vede, ale jen těsně">Chorvatská rallye po 2. dnu: Ogier vede, ale jen těsně</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/audi-s3-sportback-tfsi-225-kw-andel-ve-meste-dabel-na-okresce-138914' title="Audi S3 Sportback TFSI (225 kW) - Anděl ve městě, ďábel na okresce">Audi S3 Sportback TFSI (225 kW) - Anděl ve městě, ďábel na okresce</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/motoristicka-poradna-za-vyhozeny-nedopalek-hrozi-ridici-pokuta-ale-co-spolujezdec-138769' title="Motoristická poradna: Za vyhozený nedopalek hrozí řidiči pokuta. Ale co spolujezdec?">Motoristická poradna: Za vyhozený nedopalek hrozí řidiči pokuta. Ale…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/tyden-zive-david-po-ctrnacti-letech-odchazi-z-vedeni-zivecz/sc-3-a-209751/default.aspx' title="Týden Živě: David po čtrnácti letech odchází z vedení Živě.cz">Týden Živě: David po čtrnácti letech odchází z vedení Živě.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/poradna/notebook-se-pri-napajeni-ze-site-seka/sc-20-cq-697136/default.aspx?consultanswers=1' title="Poradna: Notebook se při napájení ze sítě seká">Poradna: Notebook se při napájení ze sítě seká</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/netflix-a-hbo-na-vikend-kate-winslet-jako-mare-z-easttownu-taky-utajeny-pasazer-svetlo-a-stiny-ekvalizer-a-pancharti' title="Netflix a HBO na víkend: Kate Winslet jako Mare z Easttownu. Taky Utajený pasažér, Světlo a stíny. Ekvalizér a pancharti">Netflix a HBO na víkend: Kate Winslet jako Mare z Easttownu. Taky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/jaroslav-bukovsky-nejjednodussi-cesta-k-bohatstvi-vede-pres-akcie-vlastnich-bot-1379927' title="Jaroslav Bukovský: Nejjednodušší cesta k bohatství vede přes akcie vlastních bot">Jaroslav Bukovský: Nejjednodušší cesta k bohatství vede přes akcie…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/bulharsky-obchodnik-se-zbranemi-gebrev-obchodoval-s-ukrajinou-pres-cesko-i-po-roce-2014-1379928' title="Bulharský obchodník se zbraněmi Gebrev obchodoval s Ukrajinou přes Česko i po roce 2014">Bulharský obchodník se zbraněmi Gebrev obchodoval s Ukrajinou přes…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/pod-elektricky-supersportak-z-chorvatska-se-podepsal-evropsky-elon-musk-1379810' title="Pod elektrický supersporťák z Chorvatska se podepsal „evropský Elon Musk“">Pod elektrický supersporťák z Chorvatska se podepsal „evropský Elon…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/jablecna-buchta-vi-60370' title="jablecna buchta VI.">jablecna buchta VI.</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/gratinovane-brambory-s-cibuli-60412' title="Gratinované brambory s cibulí">Gratinované brambory s cibulí</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/barevna-zeleninova-panev-s-nivou-141062' title="Barevná zeleninová pánev s nivou">Barevná zeleninová pánev s nivou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/677097/curacao-neni-jen-drink-je-to-predevsim-raj-na-zemi.html' title="Curaçao není jen drink, je to především ráj na zemi">Curaçao není jen drink, je to především ráj na zemi</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/676807/naval-na-batove-kanale-chysta-se-nova-vodni-cesta-a-mozna-i-obri-vana-jako-vytah.html' title="Nával na Baťově kanále: Chystá se nová vodní cesta a možná i obří vana jako výtah">Nával na Baťově kanále: Chystá se nová vodní cesta a možná i obří…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/106499/fotoreportaz-tomase-kubese-pohori-parang-neboli-divoke-hory-jsou-jednou-z-nejodlehlejsich-casti-rumunska.html' title="Fotoreportáž Tomáše Kubeše: Pohoří Parâng neboli Divoké hory jsou jednou z nejodlehlejších částí Rumunska">Fotoreportáž Tomáše Kubeše: Pohoří Parâng neboli Divoké hory jsou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-nejsme_jini_md_o_s-22682163' title="Nejsme jiní - MD, o.s. - 22682163">Nejsme jiní - MD, o.s. - 22682163</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-myslivecky_spolek_stary_kolin-40939073' title="Myslivecký spolek Starý Kolín - 40939073">Myslivecký spolek Starý Kolín - 40939073</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/676785/beton-nepatri-jen-na-stavbu-vytvorte-si-z-neho-krasne-dekorace-vime-jak-na-to.html' title="Beton nepatří jen na stavbu. Vytvořte si z něho krásné dekorace. Víme, jak na to!">Beton nepatří jen na stavbu. Vytvořte si z něho krásné dekorace.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/anti-aging/svetovy-den-meningitidy-jak-poznat-nemoc-pri-ktere-jde-o-zivot-6256.html' title="Světový den meningitidy: Jak poznat nemoc, při které jde o život?">Světový den meningitidy: Jak poznat nemoc, při které jde o život?</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/677202/artroza-hrozi-i-dvacetiletym-vime-na-co-se-zamerit.html' title="Artróza hrozí i dvacetiletým! Víme, na co se zaměřit">Artróza hrozí i dvacetiletým! Víme, na co se zaměřit</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/anti-aging/jak-vybrat-krem-presne-pro-vasi-plet-vyzkousejte-nase-tipy-6253.html' title="Jak vybrat krém přesně pro vaši pleť? Vyzkoušejte naše tipy">Jak vybrat krém přesně pro vaši pleť? Vyzkoušejte naše tipy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/podivejte-se-na-uvodni-scenu-z-adventury-life-is-strange-true-colors' title="Podívejte se na úvodní scénu z adventury Life is Strange: True Colors">Podívejte se na úvodní scénu z adventury Life is Strange: True Colors</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/chernobylite-vychazi-v-cervenci-na-pc-a-soucasne-konzole' title="Chernobylite vychází v červenci na PC a současné konzole">Chernobylite vychází v červenci na PC a současné konzole</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27359/pribral-jsem-skoro-10kg.html' title="Přibral jsem skoro 10kg">Přibral jsem skoro 10kg</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6951794/plzen-slovacko-gol-z-niceho-do-satny-kalabiska-poslal-sadilkuv-centr-do-site-1-1.html' title="Plzeň - Slovácko: Gól z ničeho do šatny! Kalabiška poslal Sadílkův centr do sítě, 1:1">Plzeň - Slovácko: Gól z ničeho do šatny! Kalabiška poslal Sadílkův…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6951775/plzen-slovacko-beauguel-minul-faltuv-centr-havel-na-zadni-tyci-strilel-vedle.html' title="Plzeň - Slovácko: Beauguel minul Faltův centr, Havel na zadní tyči střílel vedle">Plzeň - Slovácko: Beauguel minul Faltův centr, Havel na zadní tyči…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6951693/plzen-slovacko-krasna-kalvachova-rana-beauguel-dorazil-z-ofsajdu.html' title="Plzeň - Slovácko: Krásná Kalvachova rána, Beauguel dorazil z ofsajdu">Plzeň - Slovácko: Krásná Kalvachova rána, Beauguel dorazil z ofsajdu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			$.cookie('rdt', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".IkJMNHarYk {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.sjYvepSuTa {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.oHKLAk2NeX {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.oHKLAk2NeX a {color:#d00000;}.oHKLAk2NeX > div {padding:1rem 1.5rem;}.oHKLAk2NeX p {font-size: .8em}.rlWXETlXib {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.SlkD37PjVc {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.SlkD37PjVc b {font-weight:700;}.lep1HBg7Mn {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.MKNAtITBqK {background:#424242}.DvM2EDiGSD {background:#e8e8e8;color:#868686!important;}.QP2BoPDfPD {display:inline-block}[--]<div class='fs-os IkJMNHarYk'><div class='sjYvepSuTa'></div><div class='oHKLAk2NeX'><div><div class='rlWXETlXib'><span></span></div><div class='SlkD37PjVc'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='QP2BoPDfPD'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='lep1HBg7Mn MKNAtITBqK'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".IkJMNHarYk\").hide()' title='Zatím zavřít' class='lep1HBg7Mn DvM2EDiGSD'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='lep1HBg7Mn'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&redirect=https%3a%2f%2fdigiarena.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>