


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '14805',
		    sourceId: 'digiarena-zive-cz',
		    userId: '3739b11e-f4a5-455c-97c4-27fa4cf682be'
		  };
		</script>

		
				<title>Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou, další už nebude – DIGIarena.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Předseda představenstva a generální ředitel společnosti Canon Fujio Mitarai se v rozhovoru pro japonské noviny Yomiuri Shimbun nechal slyšet, že aktuální Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou společnosti" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou, další už nebude" />
				<meta property="og:description" content="Předseda představenstva a generální ředitel společnosti Canon Fujio Mitarai se v rozhovoru pro japonské noviny Yomiuri Shimbun nechal slyšet, že aktuální Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou společnosti" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou, další už nebude" />
				<meta name="twitter:description" content="Předseda představenstva a generální ředitel společnosti Canon Fujio Mitarai se v rozhovoru pro japonské noviny Yomiuri Shimbun nechal slyšet, že aktuální Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou společnosti" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=503470893" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=503470893" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=503470893" />
				
				
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/canon-eos-1d-x-mark-iii-je-posledni-vlajkovou-zrcadlovkou-dalsi-uz-nebude" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/canon-eos-1d-x-mark-iii-je-posledni-vlajkovou-zrcadlovkou-dalsi-uz-nebude" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/canon-eos-1d-x-mark-iii-je-posledni-vlajkovou-zrcadlovkou-dalsi-uz-nebude" >
		
		<meta name="id" content="14805"/>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		<script>
			var dataLayer = dataLayer || [];
		</script>
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.053" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.005" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous"  />
		<link rel="preload" as="script" href='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous"  />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.053" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"DIGIarena","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"digiarena","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						for(var o in window.GA4list){
							let d = document, t='script';
							try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');gt.setAttribute('defer','defer');
							gt.src=window.GA4list[o]; s.parentNode.insertBefore(gt,s);} catch (e) {};
						};
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = "";
				if(document.querySelector("link[rel='canonical']")!=null) {
					s = document.querySelector("link[rel='canonical']").href;
				}else{
					s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
				}


				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Sun, 02 Jan 2022 23:58:00 GMT",
		    			article_authors: ["Jaromír Puk"],
		    			article_word_count: "278",
		    			article_categories: ["DIGIarena"],
		    			article_subcategories: ["Free"],
		    			user_status: "Free_unreg"
				});
			}
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_14805',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

		<script src="/client.scripts/advertisment.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.005"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.002"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'digiarena';
			window.__cncPageDefinition.keywords = ['Technika', 'Canon', 'Zrcadlovky', 'Zrcadlovky na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">

		<form method="post" action="./default.aspx?article=14805" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTE4MTQ1MDE2NA9kFgICAQ9kFgICAw9kFgYCAg9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIDD2QWAmYPZBYCZg8PFgIfAGhkZAILD2QWAgICD2QWAmYPZBYCAgEPFQQEIFJFQwN8MDQEIFJFQwN8MDRkZCASU3ZZoeWlTjr+yklyXXwodbNw" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.menu.options.selected = "Fotografování";
	layout.search.options.placeholder = "Hledat na DIGIareně";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=75225631" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
		<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&systemid=digiarena&servicename=DIGIarena&redirect=https%3a%2f%2fdigiarena.zive.cz%2fcanon-eos-1d-x-mark-iii-je-posledni-vlajkovou-zrcadlovkou-dalsi-uz-nebude'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.digiarena.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full dt-ct-nav-h">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full dt-ct-nav-h">Nejlepší fotomobily</a></li>
						<li><a href="/nejvyhodnejsi-fotoaparaty" title="Průvodce nákupem | Nejvýhodnější fotoaparáty" class="ga-full dt-ct-nav-h">Nejvýhodnější fotoaparáty</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší pokročilé fotoaparáty" class="ga-full dt-ct-nav-h">Nejlepší pokročilé fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Objektivy a příslušenství" class="ga-full dt-ct-nav-h">Objektivy a příslušenství</a></li>
					</ul>
				</li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full dt-ct-nav-h">Galerie</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14805;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/canon-eos-1d-x-mark-iii-je-posledni-vlajkovou-zrcadlovkou-dalsi-uz-nebude"
  },
  "headline": "Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou, další už nebude",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=503470893",
    "width": 1185,
    "height": 593
  },

  "datePublished": "2022-01-02T23:58:00Z",
  "dateModified": "2022-01-02T23:58:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaromír Puk"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo.svg",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/zrcadlovky", "name": "Zrcadlovky" }
}]
}
</script>


<div class="article">

<div class="css-clear fs-os" data-ar-id="14805">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/zrcadlovky" class="article-catg">Zrcadlovky</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14805" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/canon-eos-1d-x-mark-iii-je-posledni-vlajkovou-zrcadlovkou-dalsi-uz-nebude">


	<h1 itemprop="name">Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou, další už nebude</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/puk-jaromir" rel="author" itemprop="author">Jaromír Puk</a></span>
				
				<span class="ar-date">3. ledna 2022</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Canon+EOS-1D+X+Mark+III+je+posledn%c3%ad+vlajkovou+zrcadlovkou%2c+dal%c5%a1%c3%ad+u%c5%be+nebude&url=http%3a%2f%2fdigiarena.zive.cz%2fcanon-eos-1d-x-mark-iii-je-posledni-vlajkovou-zrcadlovkou-dalsi-uz-nebude" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14805" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou, další už nebude' title='Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou, další už nebude' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=503470893' /></div>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14805">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Předseda představenstva a generální ředitel společnosti Canon Fujio Mitarai se v rozhovoru pro <a href="https://www.yomiuri.co.jp/economy/20211228-OYT1T50000/2/">japonské noviny Yomiuri Shimbun</a>&nbsp;nechal slyšet, že aktuální Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou společnosti Canon.</p>

<p><strong>Společnost dle generálního ředitele již dál&nbsp;nebude vyvíjet a vyrábět digitální zrcadlovky a v budoucnu zaměří pozornost už pouze na bezzrcadlovky</strong>. Mitarai se vyjádřil, že je přirozené, že lidé budou u digitálních fotoaparátů preferovat bezzrcadlovky. Podle něj se aktuálně trh&nbsp;stále rychleji přesouvá k bezzrcadlovkám. V souladu s tím Canon&nbsp;postupně&nbsp;přesune i výrobu.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=864743667" onclick="javascript:ShowArticleImage(864743667,750,500,'canon-pro-meet-canon-eos-1dx-mark-iii-1-1140.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="280" src="/GetThumbNail.aspx?id_file=864743667&amp;width=420&amp;height=280&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="420" /></a><br />
Canon 1DX Mark III představen&nbsp;v lednu 2020, aktuální cena je 189 990 Kč</h6>

<p>Nemusíte se ale bát&nbsp;–&nbsp;má jít o postupný proces a nebude to ze dne na den. Navíc i když&nbsp;Canon za několik let ukončí vývoj a výrobu vlajkového modelu digitálních zrcadlovek, tak prohlášení v rozhovoru se to netýká&nbsp;všech digitálních zrcadlovek. Konkrétně v rozhovoru zaznělo:&nbsp;"Poptávka po zrcadlovkách pro začátečníky a středně pokročilé je v zámoří silná, takže prozatím plánujeme pokračovat ve vývoji a výrobě." Ostatně Canon vydal také další vyjádření ve stejném smyslu.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=554407818" onclick="javascript:ShowArticleImage(554407818,750,500,'1521181.jpg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="225" src="/GetThumbNail.aspx?id_file=554407818&amp;width=300&amp;height=225&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="300" /></a>&nbsp;<br />
Ukončení vývoje a výroby se nemá týkat zrcadlovek pro začátečníky a středně pokročilé.<br />
O tyto levnější modely je stále velký&nbsp;zájem.</h6>

<p>Aktuální vlajková&nbsp;zrcadlovka,&nbsp;Canon 1DX Mark III, byla veřejnosti představena v lednu 2020, přičemž aktuální cena je 189 990 Kč.&nbsp;Stále jde přitom o oblíbenou volbou fotoreportérů. Ovšem už v&nbsp;lednu 2020 společnost Canon uvedla, že končí s výrobou objektivů EF, pokud si trh nevyžádá další, a od té doby dochází k průběžnému ukončování výroby populárních objektivů EF.</p>

<p>Dá se očekávat, že prohlášení má i souvislost s novou a velmi očekávanou&nbsp;vlajkovou lodí&nbsp;mezi bezzrcadlovkami&nbsp;–&nbsp;Canon EOS R1. Dle zvěstí má novinka nabídnout rozlišení více než 45 miliónů bodů&nbsp;a má umět 8K video s variabilní snímkovou frekvencí.&nbsp;</p>

<p>A když jsme u trendů&nbsp;– už jste na bezzrcadlovku přešli? A jestli ano, vrátili byste se klidně zpět ke klasické zrcadlovce?&nbsp;</p>

<p>Zdroj:&nbsp;petapixel.com</p>


			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/tamron-hlasi-problemy-s-ostrenim-u-sony-a7-iv-v-kombinaci-se-svetelnymi-objektivy-20-24-a-35-mm-f28" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Tamron hlásí problémy s ostřením u Sony A7 IV v kombinaci se světelnými objektivy 20, 24 a 35 mm F2,8</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/canon-eos-1d-x-mark-iii-je-posledni-vlajkovou-zrcadlovkou-dalsi-uz-nebude/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/technika" title="Technika">Technika</a>, <a href="/canon" title="Canon">Canon</a>, <a href="/zrcadlovky" title="Zrcadlovky">Zrcadlovky</a>, <a href="https://digitalni-fotoaparaty.heureka.cz/f:2515:385973/" target="_blank">Zrcadlovky na Heureka.cz</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	var cncGallery = null;
        var cncArticle = {"id":14805,"versionId":"1641168720000","title":"Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou, další už nebude","author":["Jaromír Puk"],"published":"2022-01-03T00:58:00","created":"2022-01-03T00:48:00","premium":"free","contents":[],"comments":{"allowed":true,"count":0}};
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os" id='box-related-by-tags'>
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="digiarena-article" data-rec-document-id="214123" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214123" data-rel="1641116700000"  data-ver="1640948640000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/japonska-univerzita-prisla-kvuli-chybe-pri-zalohovani-o-77-terabajtu-vedeckych-dat-ze-superpocitace/sc-3-a-214123/default.aspx' title='Japonská univerzita přišla kvůli chybě při zálohování o 77 terabajtů vědeckých dat ze superpočítače' data-title='Japonská univerzita přišla kvůli chybě při zálohování o 77 terabajtů vědeckých dat ze superpočítače'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=818836946' alt='Japonská univerzita přišla kvůli chybě při zálohování o 77 terabajtů vědeckých dat ze superpočítače' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Japonská univerzita přišla kvůli chybě při zálohování o 77 terabajtů vědeckých dat ze superpočítače' href='https://www.zive.cz/clanky/japonska-univerzita-prisla-kvuli-chybe-pri-zalohovani-o-77-terabajtu-vedeckych-dat-ze-superpocitace/sc-3-a-214123/default.aspx' data-title='Japonská univerzita přišla kvůli chybě při zálohování o 77 terabajtů vědeckých dat ze superpočítače'>Japonská univerzita přišla kvůli chybě při zálohování o 77 terabajtů vědeckých dat ze superpočítače</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-catg">Zálohování</span><span class="article-catg">Hewlett Packard (HP)</span><span class="article-catg">Superpočítače</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="214128" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214128" data-rel="1641109500000"  data-ver="1640948580000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/zakladni-desky-asus-rog-maximus-z690-hero-horely-kvuli-obracenemu-kondenzatoru-vyrobce-je-stahuje-z-trhu/sc-3-a-214128/default.aspx' title='Základní desky Asus ROG Maximus Z690 Hero hořely kvůli obrácenému kondenzátoru. Výrobce je stahuje z trhu' data-title='Základní desky Asus ROG Maximus Z690 Hero hořely kvůli obrácenému kondenzátoru. Výrobce je stahuje z trhu'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=613080937' alt='Základní desky Asus ROG Maximus Z690 Hero hořely kvůli obrácenému kondenzátoru. Výrobce je stahuje z trhu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Základní desky Asus ROG Maximus Z690 Hero hořely kvůli obrácenému kondenzátoru. Výrobce je stahuje z trhu' href='https://www.zive.cz/clanky/zakladni-desky-asus-rog-maximus-z690-hero-horely-kvuli-obracenemu-kondenzatoru-vyrobce-je-stahuje-z-trhu/sc-3-a-214128/default.aspx' data-title='Základní desky Asus ROG Maximus Z690 Hero hořely kvůli obrácenému kondenzátoru. Výrobce je stahuje z trhu'>Základní desky Asus ROG Maximus Z690 Hero hořely kvůli obrácenému kondenzátoru. Výrobce je stahuje z trhu</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-catg">Základní desky</span><span class="article-catg">Požár</span><span class="article-catg">Asus</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="14765" data-rec-source-id="digiarena-zive-cz" data-rec-position="2" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="14765" data-rel="1640765580000"  data-ver="1640766060000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://digiarena.zive.cz/jak-vybrat-fotoaparat' title='Jak dobře vybrat fotoaparát. Zvažte, jestli nestačí mobil. Místo rozlišení jděte po velkém snímači' data-title='Jak dobře vybrat fotoaparát. Zvažte, jestli nestačí mobil. Místo rozlišení jděte po velkém snímači'><img class="lazy" src="/client.images/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=216285474' alt='Jak dobře vybrat fotoaparát. Zvažte, jestli nestačí mobil. Místo rozlišení jděte po velkém snímači' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Jak dobře vybrat fotoaparát. Zvažte, jestli nestačí mobil. Místo rozlišení jděte po velkém snímači' href='https://digiarena.zive.cz/jak-vybrat-fotoaparat' data-title='Jak dobře vybrat fotoaparát. Zvažte, jestli nestačí mobil. Místo rozlišení jděte po velkém snímači'>Jak dobře vybrat fotoaparát. Zvažte, jestli nestačí mobil. Místo rozlišení jděte po velkém snímači</a></h2>
				<p class="ar-anno">Důležité otázky, na které byste si měli odpovědět před výběrem fotoaparátu. Je lepší kompakt, nebo zrcadlovka? Nestačí mobil? Jaký snímač, stabilizaci, hledáček… Co je důležité pro video?</p>

                    <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Průvodce nákupem</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="214083" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214083" data-rel="1641131100000"  data-ver="1640948760000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/neni-to-ssd-ale-grafika-asrock-vyrobil-jednoduchou-kartu-pro-slot-m2/sc-3-a-214083/default.aspx' title='Není to SSD, ale grafika. ASRock vyrobil jednoduchou kartu pro slot M.2' data-title='Není to SSD, ale grafika. ASRock vyrobil jednoduchou kartu pro slot M.2'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=511269660' alt='Není to SSD, ale grafika. ASRock vyrobil jednoduchou kartu pro slot M.2' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Není to SSD, ale grafika. ASRock vyrobil jednoduchou kartu pro slot M.2' href='https://www.zive.cz/clanky/neni-to-ssd-ale-grafika-asrock-vyrobil-jednoduchou-kartu-pro-slot-m2/sc-3-a-214083/default.aspx' data-title='Není to SSD, ale grafika. ASRock vyrobil jednoduchou kartu pro slot M.2'>Není to SSD, ale grafika. ASRock vyrobil jednoduchou kartu pro slot M.2</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-catg">Asrock</span><span class="article-catg">Grafické karty</span><span class="article-catg">Počítače</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="9361" data-rec-source-id="avmania-cz" data-rec-position="4" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="9361" data-rel="1641162420000"  data-ver="1641162660000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/recenze-reprosoustav-xavian-terza-evoluzione-luxusni-high-end-od-ceskeho-vyrobce' title='Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce' data-title='Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=425288331' alt='Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce' href='https://avmania.zive.cz/recenze-reprosoustav-xavian-terza-evoluzione-luxusni-high-end-od-ceskeho-vyrobce' data-title='Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce'>Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce</a></h2>
				<p class="ar-anno">Terza Evoluzione jsou krásné, živé, lehce hrající reprosoustavy s velmi vyrovnaným, čistým a přímočaře, byť ne únavně čistým zvukem.</p>

                    <div style="display:none"><span class="author">Daniel Březina</span></div><div style="display:none"><span class="article-catg">Testy</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1353739" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1353739" data-rel="1640799900000"  data-ver="1640780760000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/madari-vyvinuli-aplikaci-ktera-ze-staticke-fotky-udela-gif-k-dispozici-je-pro-vsechny-tri-mobilni-platformy/sc-3-a-1353739/default.aspx' title='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy' data-title='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=19364638' alt='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy' href='https://mobilmania.zive.cz/clanky/madari-vyvinuli-aplikaci-ktera-ze-staticke-fotky-udela-gif-k-dispozici-je-pro-vsechny-tri-mobilni-platformy/sc-3-a-1353739/default.aspx' data-title='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy'>Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-catg">GIF</span><span class="article-catg">Mobilní aplikace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="213636" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="213636" data-rel="1641059100000"  data-ver="1640946180000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/webkamera-pro-teams-ma-vypnuty-mikrofon-hovadina-roku-2021-od-microsoftu-komentar/sc-3-a-213636/default.aspx' title='Webkamera pro Teams má vypnutý mikrofon. Hovadina roku 2021 od Microsoftu [komentář]' data-title='Webkamera pro Teams má vypnutý mikrofon. Hovadina roku 2021 od Microsoftu [komentář]'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=517686253' alt='Webkamera pro Teams má vypnutý mikrofon. Hovadina roku 2021 od Microsoftu [komentář]' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Webkamera pro Teams má vypnutý mikrofon. Hovadina roku 2021 od Microsoftu [komentář]' href='https://www.zive.cz/clanky/webkamera-pro-teams-ma-vypnuty-mikrofon-hovadina-roku-2021-od-microsoftu-komentar/sc-3-a-213636/default.aspx' data-title='Webkamera pro Teams má vypnutý mikrofon. Hovadina roku 2021 od Microsoftu [komentář]'>Webkamera pro Teams má vypnutý mikrofon. Hovadina roku 2021 od Microsoftu [komentář]</a></h2>
				<p class="ar-anno">** Microsoft Modern Webcam je certifikovaná pro Teams.
** Webkamera má standardně vypnutý mikrofon.
** Mikrofon není certifikovaný pro použití v Teams.</p>

                    <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-catg">Microsoft Teams</span><span class="article-catg">Webkamera</span><span class="article-catg">Microsoft</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="214113" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214113" data-rel="1640871900000"  data-ver="1640862240000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/namerili-jsme-pres-2-800-hodnot-test-22-pc-zdroju-s-vykonem-650-w-odhalil-zasadni-rozdily/sc-3-a-214113/default.aspx' title='Naměřili jsme přes 2 800 hodnot! Test 22 PC zdrojů s výkonem 650 W odhalil zásadní rozdíly.' data-title='Naměřili jsme přes 2 800 hodnot! Test 22 PC zdrojů s výkonem 650 W odhalil zásadní rozdíly.'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=316957068' alt='Naměřili jsme přes 2 800 hodnot! Test 22 PC zdrojů s výkonem 650 W odhalil zásadní rozdíly.' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Naměřili jsme přes 2 800 hodnot! Test 22 PC zdrojů s výkonem 650 W odhalil zásadní rozdíly.' href='https://www.zive.cz/clanky/namerili-jsme-pres-2-800-hodnot-test-22-pc-zdroju-s-vykonem-650-w-odhalil-zasadni-rozdily/sc-3-a-214113/default.aspx' data-title='Naměřili jsme přes 2 800 hodnot! Test 22 PC zdrojů s výkonem 650 W odhalil zásadní rozdíly.'>Naměřili jsme přes 2 800 hodnot! Test 22 PC zdrojů s výkonem 650 W odhalil zásadní rozdíly.</a></h2>
				<p class="ar-anno">** Test 8 monitorů s úhlopříčkou 32" a rozlišením 4K ** Jak sportovat během zimy v teple domova ** Průvodce nákupem herního příslušenství</p>

                    <div style="display:none"><span class="author">Časopis Computer</span></div><div style="display:none"><span class="article-catg">Časopis Computer</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="214116" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214116" data-rel="1640958300000"  data-ver="1640866620000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/pornhub-v-roce-2021-karantenu-nahrazuje-hentai-lide-chteji-pribehy-a-cesi-se-opet-neztratili/sc-3-a-214116/default.aspx' title='PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili' data-title='PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=497949002' alt='PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili' href='https://www.zive.cz/clanky/pornhub-v-roce-2021-karantenu-nahrazuje-hentai-lide-chteji-pribehy-a-cesi-se-opet-neztratili/sc-3-a-214116/default.aspx' data-title='PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili'>PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-catg">Statistiky</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1343042" data-rec-source-id="mobilmania-cz" data-rec-position="9" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1343042" data-rel="1641023100000"  data-ver="1640968800000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx' title='Normálně za peníze, dnes zadarmo nebo se slevou: Novoroční předsevzetí, analyzér Wi-Fi a budování města' data-title='Normálně za peníze, dnes zadarmo nebo se slevou: Novoroční předsevzetí, analyzér Wi-Fi a budování města'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=731168663' alt='Normálně za peníze, dnes zadarmo nebo se slevou: Novoroční předsevzetí, analyzér Wi-Fi a budování města' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Normálně za peníze, dnes zadarmo nebo se slevou: Novoroční předsevzetí, analyzér Wi-Fi a budování města' href='https://mobilmania.zive.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx' data-title='Normálně za peníze, dnes zadarmo nebo se slevou: Novoroční předsevzetí, analyzér Wi-Fi a budování města'>Normálně za peníze, dnes zadarmo nebo se slevou: Novoroční předsevzetí, analyzér Wi-Fi a budování města</a></h2>
				<p class="ar-anno">** V marketech se pravidelně objevují slevy na aplikace a hry
** Vybírejte pro platformy Android i iOS
** Na titulu můžete ušetřit desítky korun</p>

                    <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Slevy</span><span class="article-catg">Akce</span><span class="article-catg">Mobilní aplikace</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="214052" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214052" data-rel="1640861100000"  data-ver="1640784900000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' data-title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=791845325' alt='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx' data-title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“'>Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“</a></h2>
				<p class="ar-anno">** Materiál „Kit 300“ představuje vizuální i termální kamufláž ** Dokáže zablokovat tepelné vyzařování maskovaného vojáka či třeba stroje ** Velký kus materiálu Kit 300 může ukrýt vozidlo až do velikosti Hummeru</p>

                    <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-catg">Izrael</span><span class="article-catg">Materiál</span><span class="article-catg">Armáda</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="214119" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214119" data-rel="1640940300000"  data-ver="1640900520000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/vykonny-pocitac-s-ctyrjadrovym-core-i7-se-vesel-na-desku-o-velikosti-kreditky/sc-3-a-214119/default.aspx' title='Výkonný počítač s čtyřjádrovým Core i7 se vešel na desku o velikosti kreditky' data-title='Výkonný počítač s čtyřjádrovým Core i7 se vešel na desku o velikosti kreditky'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=144734142' alt='Výkonný počítač s čtyřjádrovým Core i7 se vešel na desku o velikosti kreditky' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Výkonný počítač s čtyřjádrovým Core i7 se vešel na desku o velikosti kreditky' href='https://www.zive.cz/clanky/vykonny-pocitac-s-ctyrjadrovym-core-i7-se-vesel-na-desku-o-velikosti-kreditky/sc-3-a-214119/default.aspx' data-title='Výkonný počítač s čtyřjádrovým Core i7 se vešel na desku o velikosti kreditky'>Výkonný počítač s čtyřjádrovým Core i7 se vešel na desku o velikosti kreditky</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-catg">Počítače</span><span class="article-catg">Intel</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="214071" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214071" data-rel="1641030300000"  data-ver="1640946000000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/windows-11-maji-na-nekterych-monitorech-problem-s-vykreslovanim-barev-microsoft-chysta-opravu/sc-3-a-214071/default.aspx' title='Windows 11 mají na některých monitorech problém s vykreslováním barev. Microsoft chystá opravu' data-title='Windows 11 mají na některých monitorech problém s vykreslováním barev. Microsoft chystá opravu'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=697977186' alt='Windows 11 mají na některých monitorech problém s vykreslováním barev. Microsoft chystá opravu' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Windows 11 mají na některých monitorech problém s vykreslováním barev. Microsoft chystá opravu' href='https://www.zive.cz/clanky/windows-11-maji-na-nekterych-monitorech-problem-s-vykreslovanim-barev-microsoft-chysta-opravu/sc-3-a-214071/default.aspx' data-title='Windows 11 mají na některých monitorech problém s vykreslováním barev. Microsoft chystá opravu'>Windows 11 mají na některých monitorech problém s vykreslováním barev. Microsoft chystá opravu</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-catg">Windows 11</span><span class="article-catg">HDR</span><span class="article-catg">Monitory</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1353722" data-rec-source-id="mobilmania-cz" data-rec-position="13" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1353722" data-rel="1640697300000"  data-ver="1640772060000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/pozor-na-instalace-z-galaxy-storu-nektere-aplikace-obsahuji-malware-na-nehoz-upozorni-funkce-play-protect/sc-309-a-1353722/default.aspx' title='Pozor na instalace z Galaxy Storu. Některé aplikace obsahují malware, na nějž upozorní funkce Play Protect' data-title='Pozor na instalace z Galaxy Storu. Některé aplikace obsahují malware, na nějž upozorní funkce Play Protect'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=198194193' alt='Pozor na instalace z Galaxy Storu. Některé aplikace obsahují malware, na nějž upozorní funkce Play Protect' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Pozor na instalace z Galaxy Storu. Některé aplikace obsahují malware, na nějž upozorní funkce Play Protect' href='https://samsungmania.mobilmania.zive.cz/clanky/pozor-na-instalace-z-galaxy-storu-nektere-aplikace-obsahuji-malware-na-nehoz-upozorni-funkce-play-protect/sc-309-a-1353722/default.aspx' data-title='Pozor na instalace z Galaxy Storu. Některé aplikace obsahují malware, na nějž upozorní funkce Play Protect'>Pozor na instalace z Galaxy Storu. Některé aplikace obsahují malware, na nějž upozorní funkce Play Protect</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-catg">Galaxy Store</span><span class="article-catg">Malware</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="9359" data-rec-source-id="avmania-cz" data-rec-position="14" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="9359" data-rel="1641060660000"  data-ver="1641060900000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/recenze-filmu-k-zemi-hled-netflix-prichazi-se-satirou-na-spolecnost-z-niz-se-vytratil-respekt-k-faktum' title='Recenze filmu K zemi hleď! Netflix přichází se satirou na společnost, z níž se vytratil respekt k faktům' data-title='Recenze filmu K zemi hleď! Netflix přichází se satirou na společnost, z níž se vytratil respekt k faktům'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=113498580' alt='Recenze filmu K zemi hleď! Netflix přichází se satirou na společnost, z níž se vytratil respekt k faktům' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Recenze filmu K zemi hleď! Netflix přichází se satirou na společnost, z níž se vytratil respekt k faktům' href='https://avmania.zive.cz/recenze-filmu-k-zemi-hled-netflix-prichazi-se-satirou-na-spolecnost-z-niz-se-vytratil-respekt-k-faktum' data-title='Recenze filmu K zemi hleď! Netflix přichází se satirou na společnost, z níž se vytratil respekt k faktům'>Recenze filmu K zemi hleď! Netflix přichází se satirou na společnost, z níž se vytratil respekt k faktům</a></h2>
				<p class="ar-anno">Adam McKay používá katastrofický žánr, aby nás varoval před jeho naplněním.</p>

                    <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-catg">Recenze filmů</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1353700" data-rec-source-id="mobilmania-cz" data-rec-position="15" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1353700" data-rel="1640605500000"  data-ver="1640286420000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/huawei-watch-d-maji-tolik-zdravotnich-funkci-ze-by-jim-i-apple-mohl-zavidet/sc-3-a-1353700/default.aspx' title='Huawei Watch D mají tolik zdravotních funkcí, že by jim i Apple mohl závidět ' data-title='Huawei Watch D mají tolik zdravotních funkcí, že by jim i Apple mohl závidět '><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=928088151' alt='Huawei Watch D mají tolik zdravotních funkcí, že by jim i Apple mohl závidět ' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Huawei Watch D mají tolik zdravotních funkcí, že by jim i Apple mohl závidět ' href='https://mobilmania.zive.cz/clanky/huawei-watch-d-maji-tolik-zdravotnich-funkci-ze-by-jim-i-apple-mohl-zavidet/sc-3-a-1353700/default.aspx' data-title='Huawei Watch D mají tolik zdravotních funkcí, že by jim i Apple mohl závidět '>Huawei Watch D mají tolik zdravotních funkcí, že by jim i Apple mohl závidět </a></h2>
				<p class="ar-anno">** Huawei Watch D vynikají množství zdravotnických senzorů ** Kromě srdečního tepu změří i EKG, krevní tlak, teplotu i kyslík v krvi ** Schopnosti se ale promítly i na ceně hodinek</p>

                    <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-catg">Měření tlaku</span><span class="article-catg">EKG</span><span class="article-catg">Smartwatch</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="1353721" data-rec-source-id="mobilmania-cz" data-rec-position="16" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1353721" data-rel="1640691900000"  data-ver="1640768700000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/xiaomi-12-s-nejvykonnejsim-snapdragonem-prichazi-novinky-jsou-rovnou-dve-a-umi-tahle-kouzla/sc-3-a-1353721/default.aspx' title='Xiaomi 12 s nejvýkonnějším Snapdragonem přichází. Nové modely jsou rovnou dva a umí tahle kouzla' data-title='Xiaomi 12 s nejvýkonnějším Snapdragonem přichází. Nové modely jsou rovnou dva a umí tahle kouzla'><img class="lazy" src="/client.images/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=762012669' alt='Xiaomi 12 s nejvýkonnějším Snapdragonem přichází. Nové modely jsou rovnou dva a umí tahle kouzla' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Xiaomi 12 s nejvýkonnějším Snapdragonem přichází. Nové modely jsou rovnou dva a umí tahle kouzla' href='https://mobilmania.zive.cz/clanky/xiaomi-12-s-nejvykonnejsim-snapdragonem-prichazi-novinky-jsou-rovnou-dve-a-umi-tahle-kouzla/sc-3-a-1353721/default.aspx' data-title='Xiaomi 12 s nejvýkonnějším Snapdragonem přichází. Nové modely jsou rovnou dva a umí tahle kouzla'>Xiaomi 12 s nejvýkonnějším Snapdragonem přichází. Nové modely jsou rovnou dva a umí tahle kouzla</a></h2>
				<p class="ar-anno">** Xiaomi představilo novou řadu topmodelů Xiaomi 12 ** Dvě novinky jsou postavené na nejnovějším Snapdragonu 8 Gen 1 ** Budou se vám líbit variabilní fotoaparáty s ostřením CyberFocus, vysoký výkon umělé inteligence i velmi rychlé nabíjení</p>

                    <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-catg">MIUI 13</span><span class="article-catg">Smartphony</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="9360" data-rec-source-id="avmania-cz" data-rec-position="17" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="9360" data-rel="1641154680000"  data-ver="1641154920000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://avmania.zive.cz/miniaturni-zesilovac/dac-prevodnik-hiby-fc5-nabizi-symetricky-vystup-pro-hi-fi-sluchatka' title='Miniaturní zesilovač/DAC převodník HiBy FC5 nabízí symetrický výstup pro Hi-Fi sluchátka' data-title='Miniaturní zesilovač/DAC převodník HiBy FC5 nabízí symetrický výstup pro Hi-Fi sluchátka'><img class="lazy" src="/client.images/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=956541059' alt='Miniaturní zesilovač/DAC převodník HiBy FC5 nabízí symetrický výstup pro Hi-Fi sluchátka' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Miniaturní zesilovač/DAC převodník HiBy FC5 nabízí symetrický výstup pro Hi-Fi sluchátka' href='https://avmania.zive.cz/miniaturni-zesilovac/dac-prevodnik-hiby-fc5-nabizi-symetricky-vystup-pro-hi-fi-sluchatka' data-title='Miniaturní zesilovač/DAC převodník HiBy FC5 nabízí symetrický výstup pro Hi-Fi sluchátka'>Miniaturní zesilovač/DAC převodník HiBy FC5 nabízí symetrický výstup pro Hi-Fi sluchátka</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-catg">Sluchátkový zesilovač</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="166683" data-rec-source-id="doupe-zive-cz" data-rec-position="18" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="166683" data-rel="1641078000000"  data-ver="1640279280000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/recenze-hry-asterix--obelix-slap-them-all-udatni-galove-v-prumernych-bitvach' title='Recenze hry Asterix & Obelix: Slap them All. Udatní Galové v průměrných bitvách' data-title='Recenze hry Asterix & Obelix: Slap them All. Udatní Galové v průměrných bitvách'><img class="lazy" src="/client.images/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=857256247' alt='Recenze hry Asterix & Obelix: Slap them All. Udatní Galové v průměrných bitvách' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Recenze hry Asterix & Obelix: Slap them All. Udatní Galové v průměrných bitvách' href='https://doupe.zive.cz/clanek/recenze-hry-asterix--obelix-slap-them-all-udatni-galove-v-prumernych-bitvach' data-title='Recenze hry Asterix & Obelix: Slap them All. Udatní Galové v průměrných bitvách'>Recenze hry Asterix & Obelix: Slap them All. Udatní Galové v průměrných bitvách</a></h2>
				<p class="ar-anno">Příběhy galských válečníků jsou dobře známé už dlouhá léta. Letos se objevili i mezi hrami v jejich nové beat’em hře, ze které srší průměrnost každým coulem.

</p>

                    <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-catg">Asterix & Obelix: Slap them All</span><span class="article-catg">PS4</span><span class="article-catg">Recenze</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div  data-rec-box-id="digiarena-article" data-rec-document-id="214050" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214050" data-rel="1640601900000"  data-ver="1640562480000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/nove-autonomni-drony-budou-letat-do-oblasti-kde-byly-zaznamenany-vystrely/sc-870-a-214050/default.aspx' title='Nové autonomní drony budou létat do oblastí, kde byly zaznamenány výstřely' data-title='Nové autonomní drony budou létat do oblastí, kde byly zaznamenány výstřely'><img class="lazy" src="/client.images/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=80&height=95&width=190&crop=1&id_file=634567227' alt='Nové autonomní drony budou létat do oblastí, kde byly zaznamenány výstřely' /></a></div>

			<div class="ar-txt">
				<h2 data-ga="Navigace;Další články pod článkem"><a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ga-plain-title ar-title gtm-track-t' title='Nové autonomní drony budou létat do oblastí, kde byly zaznamenány výstřely' href='https://vtm.zive.cz/clanky/nove-autonomni-drony-budou-letat-do-oblasti-kde-byly-zaznamenany-vystrely/sc-870-a-214050/default.aspx' data-title='Nové autonomní drony budou létat do oblastí, kde byly zaznamenány výstřely'>Nové autonomní drony budou létat do oblastí, kde byly zaznamenány výstřely</a></h2>
				<p class="ar-anno"></p>

                    <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-catg">Izrael</span><span class="article-catg">Policie</span><span class="article-catg">Drony</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|04")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|04")
				}
    			}
		});
	});
</script>


	</div>
	<div class="cs-cl cs-cl-r">
		
	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=16&s=digiarena&t=Co koupit na vánoce" style="width:330px;height:470px;border:0px solid;margin-bottom:20px;"></iframe>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=13090893#p13090893" title="Sony A7/A7r - zkusenosti"> 5 337</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=13090893#p13090893" class="ar-title gtm-track-t ar-premium-free" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=13090837#p13090837" title="PC pro úpravu fotografií"> 2 302</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=13090837#p13090837" class="ar-title gtm-track-t ar-premium-free" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=13090258#p13090258" title="Fotohospoda"> 8 129</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=13090258#p13090258" class="ar-title gtm-track-t ar-premium-free" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1305782&amp;p=13089503#p13089503" title="Používáte někdo Topaz Labs?">  197</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1305782&amp;p=13089503#p13089503" class="ar-title gtm-track-t ar-premium-free" title="Používáte někdo Topaz Labs?">Používáte někdo Topaz Labs?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=211&amp;t=1309730&amp;p=13089122#p13089122" title="Najednou jsou fotky presvicene (Sony DSC HX60 doted fungoval">  3</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=211&amp;t=1309730&amp;p=13089122#p13089122" class="ar-title gtm-track-t ar-premium-free" title="Najednou jsou fotky presvicene (Sony DSC HX60 doted fungoval">Najednou jsou fotky presvicene (Sony DSC HX60 doted fungoval</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1257019&amp;p=13088986#p13088986" title="Affinity Photo for Windows beta">  42</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1257019&amp;p=13088986#p13088986" class="ar-title gtm-track-t ar-premium-free" title="Affinity Photo for Windows beta">Affinity Photo for Windows beta</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=13088944#p13088944" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 10 980</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=13088944#p13088944" class="ar-title gtm-track-t ar-premium-free" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=13088505#p13088505" title="Fujifilm X a GFX"> 5 419</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=13088505#p13088505" class="ar-title gtm-track-t ar-premium-free" title="Fujifilm X a GFX">Fujifilm X a GFX</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=13088498#p13088498" title="Nikon Z systém"> 2 785</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=13088498#p13088498" class="ar-title gtm-track-t ar-premium-free" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=13088391#p13088391" title="Canon EOS R systém"> 2 560</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=13088391#p13088391" class="ar-title gtm-track-t ar-premium-free" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=13087256#p13087256" title="Lightroom Classic CC">  502</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=13087256#p13087256" class="ar-title gtm-track-t ar-premium-free" title="Lightroom Classic CC">Lightroom Classic CC</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1301447&amp;p=13086379#p13086379" title="Stabilní LED světlo na sáňky">  18</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1301447&amp;p=13086379#p13086379" class="ar-title gtm-track-t ar-premium-free" title="Stabilní LED světlo na sáňky">Stabilní LED světlo na sáňky</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1320038&amp;p=13084203#p13084203" title="EOS 80D životnost závěrky">  4</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1320038&amp;p=13084203#p13084203" class="ar-title gtm-track-t ar-premium-free" title="EOS 80D životnost závěrky">EOS 80D životnost závěrky</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1320964&amp;p=13083154#p13083154" title="Držák foto clik systém">  3</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1924&amp;t=1320964&amp;p=13083154#p13083154" class="ar-title gtm-track-t ar-premium-free" title="Držák foto clik systém">Držák foto clik systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1232053&amp;p=13075861#p13075861" title="Lightroom 6">  572</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1232053&amp;p=13075861#p13075861" class="ar-title gtm-track-t ar-premium-free" title="Lightroom 6">Lightroom 6</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1311764&amp;p=13074461#p13074461" title="Drony">  135</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1311764&amp;p=13074461#p13074461" class="ar-title gtm-track-t ar-premium-free" title="Drony">Drony</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211417" title="Příští pětiletka generace &quot;Z&quot;" data-list-name="fotografieTýdne" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/P_t_p_tiletka_generace_Z.jpg&w=290&h=249&q=80&crop=1" /></a>
    <div class="title">Příští pětiletka generace "Z"</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=93123&amp;protype=1" title="schizoafektiv">schizoafektiv</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211649" title="Lietajúci drahokam..." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/524/DSC_1253-Edit-Edit.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211638" title="PF 2022" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/536/IMG_1641.JPG&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211644" title="Po Silvestru" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/515/PF_20221.JPG&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211637" title="PF 2022" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/536/PF_2022.jpg&w=135&h=78&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='14765' data-rel='1640765580000' data-ver='1640766060000'>
					<div class="ar-img">
						<a href="/jak-vybrat-fotoaparat" class="gtm-track-t" title="Jak dobře vybrat fotoaparát. Zvažte, jestli nestačí mobil. Místo rozlišení jděte po velkém snímači"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=216285474' alt='Jak dobře vybrat fotoaparát. Zvažte, jestli nestačí mobil. Místo rozlišení jděte po velkém snímači' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jak-vybrat-fotoaparat" class="ar-title gtm-track-t" title="Jak dobře vybrat fotoaparát. Zvažte, jestli nestačí mobil. Místo rozlišení jděte po velkém snímači">Jak dobře vybrat fotoaparát. Zvažte, jestli nestačí mobil. Místo rozlišení jděte po velkém snímači</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Průvodce nákupem</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14800' data-rel='1640585400000' data-ver='1640458740000'>
					<div class="ar-img">
						<a href="/9-nastaveni-fotoaparatu-v-iphonu-ktere-by-mel-znat-kazdy-fotograf" class="gtm-track-t" title="9 nastavení fotoaparátu v iPhonu, které by měl znát každý fotograf "><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=645125673' alt='9 nastavení fotoaparátu v iPhonu, které by měl znát každý fotograf ' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/9-nastaveni-fotoaparatu-v-iphonu-ktere-by-mel-znat-kazdy-fotograf" class="ar-title gtm-track-t" title="9 nastavení fotoaparátu v iPhonu, které by měl znát každý fotograf ">9 nastavení fotoaparátu v iPhonu, které by měl znát každý fotograf </a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">iPhone</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14796' data-rel='1640284500000' data-ver='1639947120000'>
					<div class="ar-img">
						<a href="/tokina-400-mm-f8--zrcadlovy-objektiv-v-druhe-generaci-s-osmi-bajonety" class="gtm-track-t" title="Tokina 400 mm F8 – zrcadlový objektiv v druhé generaci s osmi bajonety"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=382033965' alt='Tokina 400 mm F8 – zrcadlový objektiv v druhé generaci s osmi bajonety' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/tokina-400-mm-f8--zrcadlovy-objektiv-v-druhe-generaci-s-osmi-bajonety" class="ar-title gtm-track-t" title="Tokina 400 mm F8 – zrcadlový objektiv v druhé generaci s osmi bajonety">Tokina 400 mm F8 – zrcadlový objektiv v druhé generaci s osmi bajonety</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Tokina</span><span class="article-catg">Technika</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14799' data-rel='1640067000000' data-ver='1640031360000'>
					<div class="ar-img">
						<a href="/raj-pro-kazdeho-designera-adobe-predstavilo-creative-cloud-express" class="gtm-track-t" title="Ráj pro každého designéra: Adobe představilo Creative Cloud Express"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=324017413' alt='Ráj pro každého designéra: Adobe představilo Creative Cloud Express' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/raj-pro-kazdeho-designera-adobe-predstavilo-creative-cloud-express" class="ar-title gtm-track-t" title="Ráj pro každého designéra: Adobe představilo Creative Cloud Express">Ráj pro každého designéra: Adobe představilo Creative Cloud Express</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Fotoaplikace</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14802' data-rel='1640694540000' data-ver='1640694840000'>
					<div class="ar-img">
						<a href="/izraelsti-vedci-prisli-s-efektivni-vyrobou-cocek-ktera-by-mohla-zlevnit-i-objektivy" class="gtm-track-t" title="Izraelští vědci přišli s efektivní výrobou čoček, která by mohla zlevnit i objektivy"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=577087523' alt='Izraelští vědci přišli s efektivní výrobou čoček, která by mohla zlevnit i objektivy' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/izraelsti-vedci-prisli-s-efektivni-vyrobou-cocek-ktera-by-mohla-zlevnit-i-objektivy" class="ar-title gtm-track-t" title="Izraelští vědci přišli s efektivní výrobou čoček, která by mohla zlevnit i objektivy">Izraelští vědci přišli s efektivní výrobou čoček, která by mohla zlevnit i objektivy</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Technologie</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14804' data-rel='1640931000000' data-ver='1640697300000'>
					<div class="ar-img">
						<a href="/tamron-hlasi-problemy-s-ostrenim-u-sony-a7-iv-v-kombinaci-se-svetelnymi-objektivy-20-24-a-35-mm-f28" class="gtm-track-t" title="Tamron hlásí problémy s ostřením u Sony A7 IV v kombinaci se světelnými objektivy 20, 24 a 35 mm F2,8"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=292315745' alt='Tamron hlásí problémy s ostřením u Sony A7 IV v kombinaci se světelnými objektivy 20, 24 a 35 mm F2,8' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/tamron-hlasi-problemy-s-ostrenim-u-sony-a7-iv-v-kombinaci-se-svetelnymi-objektivy-20-24-a-35-mm-f28" class="ar-title gtm-track-t" title="Tamron hlásí problémy s ostřením u Sony A7 IV v kombinaci se světelnými objektivy 20, 24 a 35 mm F2,8">Tamron hlásí problémy s ostřením u Sony A7 IV v kombinaci se světelnými objektivy 20, 24 a 35 mm F2,8</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Tamron</span><span class="article-catg">Objektivy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14797' data-rel='1640153400000' data-ver='1639948080000'>
					<div class="ar-img">
						<a href="/autofokusove-objektivy-viltrox-35-a-50-mm-nove-pro-nikon-z-a-sony-e" class="gtm-track-t" title="Autofokusové objektivy Viltrox 35 a 50 mm nově pro Nikon Z a Sony E "><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=67513706' alt='Autofokusové objektivy Viltrox 35 a 50 mm nově pro Nikon Z a Sony E ' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/autofokusove-objektivy-viltrox-35-a-50-mm-nove-pro-nikon-z-a-sony-e" class="ar-title gtm-track-t" title="Autofokusové objektivy Viltrox 35 a 50 mm nově pro Nikon Z a Sony E ">Autofokusové objektivy Viltrox 35 a 50 mm nově pro Nikon Z a Sony E </a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Viltrox</span><span class="article-catg">Objektivy</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14803' data-rel='1640844600000' data-ver='-2208992400000'>
					<div class="ar-img">
						<a href="/irix-ma-nove-variabilni-nd-filtry-jsou-jedny-z-nejtencich-na-trhu" class="gtm-track-t" title="Irix má nové variabilní ND filtry, jsou jedny z nejtenčích na trhu"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=817976641' alt='Irix má nové variabilní ND filtry, jsou jedny z nejtenčích na trhu' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/irix-ma-nove-variabilni-nd-filtry-jsou-jedny-z-nejtencich-na-trhu" class="ar-title gtm-track-t" title="Irix má nové variabilní ND filtry, jsou jedny z nejtenčích na trhu">Irix má nové variabilní ND filtry, jsou jedny z nejtenčích na trhu</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Příslušenství</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/MTAweDUwL3NtYXJ0L2JveA/1279569.jpg?v=0&amp;st=g3a8VCD69XjHSXPl9pZn9iLrodn5POUbpmhiZQ7Kut4&amp;ts=1641161166&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});">Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neznama-valka/MTAweDUwL3NtYXJ0L2JveA/1279551.jpg?v=0&amp;st=fyDOpi69xO-em0x-dGYbrnWO5xw4lST-_yI_xm_Ya78&amp;ts=1641161166&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});">Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni/405894/alexuv-boj-v-rapovem-klipu-sermire-hraje-i-prochazka-dali-si-staredown.html" title="Alexův BOJ! V rapovém klipu šermíře hraje i Procházka, dali si staredown" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni/405894/alexuv-boj-v-rapovem-klipu-sermire-hraje-i-prochazka-dali-si-staredown.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/alexuv-boj-v-r/MTAweDUwL3NtYXJ0L2JveA/1280863.jpg?v=0&amp;st=GvjrSnusY9LraZnM1vH-1J7X4Cq7zlBvAZc2YgFnnoc&amp;ts=1641161166&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni/405894/alexuv-boj-v-rapovem-klipu-sermire-hraje-i-prochazka-dali-si-staredown.html" title="Alexův BOJ! V rapovém klipu šermíře hraje i Procházka, dali si staredown" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni/405894/alexuv-boj-v-rapovem-klipu-sermire-hraje-i-prochazka-dali-si-staredown.html'});">Alexův BOJ! V rapovém klipu šermíře hraje i Procházka, dali si staredown</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/404245/napadeny-lekar-reaguje-na-perusice-mrzi-me-to-zelezny-se-me-zastal.html" title="Napadený lékař reaguje na Perušiče: Mrzí mě to, Železný se mě zastal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/404245/napadeny-lekar-reaguje-na-perusice-mrzi-me-to-zelezny-se-me-zastal.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/napadeny-lekar/MTAweDUwL3NtYXJ0L2JveA/1268675.jpg?v=0&amp;st=Ombn_azwca2MJESo9o1LzVQNHujhzW8Or6dqH-esLso&amp;ts=1641161166&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/404245/napadeny-lekar-reaguje-na-perusice-mrzi-me-to-zelezny-se-me-zastal.html" title="Napadený lékař reaguje na Perušiče: Mrzí mě to, Železný se mě zastal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/404245/napadeny-lekar-reaguje-na-perusice-mrzi-me-to-zelezny-se-me-zastal.html'});">Napadený lékař reaguje na Perušiče: Mrzí mě to, Železný se mě zastal</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/nove-suzuki-s-cross-uz-ma-i-ceske-ceny-zdrazilo-jen-o-par-tisic-variantami-pohonu-potesi" title="Nové Suzuki S-Cross už má i české ceny. Zdražilo jen o pár tisíc, variantami pohonu potěší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nove-suzuki-s-cross-uz-ma-i-ceske-ceny-zdrazilo-jen-o-par-tisic-variantami-pohonu-potesi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-suzuki-s-c/MTAweDUwL3NtYXJ0L2JveA/1281329.jpg?v=0&amp;st=4e6pRHuwyrm_8aDkA7YKmcVsSJqEGo-wTaJVhqmyOGI&amp;ts=1641161166&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nove-suzuki-s-cross-uz-ma-i-ceske-ceny-zdrazilo-jen-o-par-tisic-variantami-pohonu-potesi" title="Nové Suzuki S-Cross už má i české ceny. Zdražilo jen o pár tisíc, variantami pohonu potěší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/nove-suzuki-s-cross-uz-ma-i-ceske-ceny-zdrazilo-jen-o-par-tisic-variantami-pohonu-potesi'});">Nové Suzuki S-Cross už má i české ceny. Zdražilo jen o pár tisíc, variantami pohonu potěší</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/tato-skoda-favorit-136ls-stoji-250000-kc-vysokou-cenu-chce-obhajit-hned-nekolika-trumfy" title="Tato Škoda Favorit 136LS stojí 250.000 Kč. Vysokou cenu chce obhájit hned několika trumfy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/tato-skoda-favorit-136ls-stoji-250000-kc-vysokou-cenu-chce-obhajit-hned-nekolika-trumfy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tato-skoda-favo/MTAweDUwL3NtYXJ0L2JveA/1285986.jpg?v=0&amp;st=-Hc8atxH-94Q6vuvXrHMgmHbTpw-f1rm4R73VFSQCpo&amp;ts=1641161166&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tato-skoda-favorit-136ls-stoji-250000-kc-vysokou-cenu-chce-obhajit-hned-nekolika-trumfy" title="Tato Škoda Favorit 136LS stojí 250.000 Kč. Vysokou cenu chce obhájit hned několika trumfy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/tato-skoda-favorit-136ls-stoji-250000-kc-vysokou-cenu-chce-obhajit-hned-nekolika-trumfy'});">Tato Škoda Favorit 136LS stojí 250.000 Kč. Vysokou cenu chce obhájit hned několika trumfy</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-jezdectvi-na-loh-2021/403876/rouckova-o-parkurove-kolekci-pro-oh-i-prague-playoffs-knofliky-jako-tecka.html" title="Roučková o parkurové kolekci pro OH i Prague Playoffs: Knoflíky jako tečka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-jezdectvi-na-loh-2021/403876/rouckova-o-parkurove-kolekci-pro-oh-i-prague-playoffs-knofliky-jako-tecka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rouckova-o-park/MTAweDUwL3NtYXJ0L2JveA/1266662.jpg?v=0&amp;st=Hs9DMGfncEtuiuyCAaFabGyibWVKE_r-2y8HuzcEAOM&amp;ts=1641161166&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-jezdectvi-na-loh-2021/403876/rouckova-o-parkurove-kolekci-pro-oh-i-prague-playoffs-knofliky-jako-tecka.html" title="Roučková o parkurové kolekci pro OH i Prague Playoffs: Knoflíky jako tečka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-jezdectvi-na-loh-2021/403876/rouckova-o-parkurove-kolekci-pro-oh-i-prague-playoffs-knofliky-jako-tecka.html'});">Roučková o parkurové kolekci pro OH i Prague Playoffs: Knoflíky jako tečka</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plazovy-volejbal-na-loh-2021/403912/perun-a-dave-nekonci-cilem-jsou-hry-v-parizi-klicove-je-pokracovani-kouce.html" title="Perun a Dave nekončí, cílem jsou Hry v Paříži: Klíčové je pokračování kouče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plazovy-volejbal-na-loh-2021/403912/perun-a-dave-nekonci-cilem-jsou-hry-v-parizi-klicove-je-pokracovani-kouce.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/perun-a-dave-ne/MTAweDUwL3NtYXJ0L2JveA/1266593.jpg?v=0&amp;st=QZZuG2yREYxC_mu-ZoKP0MA9pVS63hzVt32pG99-Hys&amp;ts=1641161166&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plazovy-volejbal-na-loh-2021/403912/perun-a-dave-nekonci-cilem-jsou-hry-v-parizi-klicove-je-pokracovani-kouce.html" title="Perun a Dave nekončí, cílem jsou Hry v Paříži: Klíčové je pokračování kouče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-plazovy-volejbal-na-loh-2021/403912/perun-a-dave-nekonci-cilem-jsou-hry-v-parizi-klicove-je-pokracovani-kouce.html'});">Perun a Dave nekončí, cílem jsou Hry v Paříži: Klíčové je pokračování kouče</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/28371/piaggio-gita-robotaska-z-italie-to-odnese-za-vas.html" title="Piaggio Gita: Robotaška z Itálie to odnese za vás!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/28371/piaggio-gita-robotaska-z-italie-to-odnese-za-vas.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/piaggio-gita-r/MTAweDUwL3NtYXJ0L2JveA/1289641.jpg?v=0&amp;st=VnWzJNffuUfcff31R9ZhmXEN7kHlSWeoXbBpw0E8pQg&amp;ts=1641161166&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/28371/piaggio-gita-robotaska-z-italie-to-odnese-za-vas.html" title="Piaggio Gita: Robotaška z Itálie to odnese za vás!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/28371/piaggio-gita-robotaska-z-italie-to-odnese-za-vas.html'});">Piaggio Gita: Robotaška z Itálie to odnese za vás!</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/rijnove-hry-zdarma-pro-predplatitele-ps-plus-unikly-na-internet" title="Říjnové hry zdarma pro předplatitele PS Plus unikly na internet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/rijnove-hry-zdarma-pro-predplatitele-ps-plus-unikly-na-internet'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rijnove-hry-zda/MTAweDUwL3NtYXJ0L2JveA/1259667.jpg?v=0&amp;st=WwyEj7MFOplmHJ7w5Zlt1G1IwdqWmbV6JfwGg4uSUlk&amp;ts=1641161166&amp;e=2145916800" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/rijnove-hry-zdarma-pro-predplatitele-ps-plus-unikly-na-internet" title="Říjnové hry zdarma pro předplatitele PS Plus unikly na internet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/rijnove-hry-zdarma-pro-predplatitele-ps-plus-unikly-na-internet'});">Říjnové hry zdarma pro předplatitele PS Plus unikly na internet</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerieNejlepší" data-list-type="userGallery">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211594" title="Vánoční přání"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/MG_3634_4_-_kopie.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211579" title="Pospolu"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/PC104558M.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211609" title="Nesahej po mém srdci."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/PC264720M.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211607" title="***"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/1040699.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211588" title="xxx"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/14711.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211581" title="na stále stejné staré židli"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/500/mixture029.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211619" title="Paprika"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/DSC_3522-3332.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211586" title="xxx"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/14510.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211628" title="***"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/PICT00024.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211626" title="Kristi"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/DSC_12591.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211583" title="Pan Václav rozpráví"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/P1060332s.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=211624" title="..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/523/COHZ0613_b.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});">AVmania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-h/Mjc4eDIwOS9zbWFydC9ib3g/1228464.jpg?v=0&amp;st=MU-3EWHw2BhhFwI9tHwJ2_x2p-hdTF0b9RPDsZF25ZU&amp;ts=1640990926&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});">25 nejlepších hororů všech dob. Víme, kde je najdete on-line</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});">iSport.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html" title="Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cas-na-prevlece/Mjc4eDIwOS9zbWFydC9ib3g/1280937.jpg?v=0&amp;st=JUVr96Njk1a9MKkph6tbjY3ZA394x1C7rrpALEWhaA4&amp;ts=1640990926&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html" title="Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});">Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-macbooky-p/Mjc4eDIwOS9zbWFydC9ib3g/1266203.jpg?v=0&amp;st=OYjhGd34bJ9lMhADDELCvUseex-3qCaTn7pgTN2aCq8&amp;ts=1640990926&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});">Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá...</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx" title="Recenze systému Android 12. Největší skok správným směrem za poslední roky. Zatím ale jen pro někoho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-systemu/Mjc4eDIwOS9zbWFydC9ib3g/1274452.jpg?v=0&amp;st=2Eaj37BbmbhBULirBNGd1MCRB_GSLc67vF_8lHbGXKI&amp;ts=1640990926&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx" title="Recenze systému Android 12. Největší skok správným směrem za poslední roky. Zatím ale jen pro někoho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-systemu-android-12-nejvetsi-skok-spravnym-smerem-za-posledni-roky-zatim-ale-jen-pro-nekoho/sc-3-a-1353173/default.aspx'});">Recenze systému Android 12. Největší skok správným směrem za poslední roky. Zatím ale jen pro někoho</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">SportRevue.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/Mjc4eDIwOS9zbWFydC9ib3g/1241265.jpg?v=0&amp;st=FERFY8atESjQku309x_zOuF3iSQRKSqfjcQaWv6Y_bg&amp;ts=1640990926&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/407159/dojemna-vzpominka-na-sampiona-dobrak-loprais-72-byl-milackem-souperu.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/407159/dojemna-vzpominka-na-sampiona-dobrak-loprais-72-byl-milackem-souperu.html" title="Dojemná vzpomínka na šampiona: Dobrák Loprais (†72) byl miláčkem soupeřů!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/407159/dojemna-vzpominka-na-sampiona-dobrak-loprais-72-byl-milackem-souperu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dojemna-vzpomin/Mjc4eDIwOS9zbWFydC9ib3g/1289206.jpg?v=0&amp;st=-kVbF3RVB8oNLFKS3Oi2NoISTm1elhWH4WHFiUjO2vY&amp;ts=1640990926&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/407159/dojemna-vzpominka-na-sampiona-dobrak-loprais-72-byl-milackem-souperu.html" title="Dojemná vzpomínka na šampiona: Dobrák Loprais (†72) byl miláčkem soupeřů!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/407159/dojemna-vzpominka-na-sampiona-dobrak-loprais-72-byl-milackem-souperu.html'});">Dojemná vzpomínka na šampiona: Dobrák Loprais (†72) byl miláčkem soupeřů!</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/699926/silvestr-2021-online-cesi-i-svet-slavi-prichod-noveho-roku-urazu-s-pyrotechnikou-pribyva.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/699926/silvestr-2021-online-cesi-i-svet-slavi-prichod-noveho-roku-urazu-s-pyrotechnikou-pribyva.html" title="Silvestr 2021 ONLINE: Češi i svět slaví příchod nového roku. Úrazů s pyrotechnikou přibývá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/699926/silvestr-2021-online-cesi-i-svet-slavi-prichod-noveho-roku-urazu-s-pyrotechnikou-pribyva.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/silvestr-2021-o/Mjc4eDIwOS9zbWFydC9ib3g/1289136.jpg?v=0&amp;st=Osp8HSOzz_mAqJRiDpWuVJFU-tlTf-Cs8h5sjo4Dbt0&amp;ts=1640990926&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/699926/silvestr-2021-online-cesi-i-svet-slavi-prichod-noveho-roku-urazu-s-pyrotechnikou-pribyva.html" title="Silvestr 2021 ONLINE: Češi i svět slaví příchod nového roku. Úrazů s pyrotechnikou přibývá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/699926/silvestr-2021-online-cesi-i-svet-slavi-prichod-noveho-roku-urazu-s-pyrotechnikou-pribyva.html'});">Silvestr 2021 ONLINE: Češi i svět slaví příchod nového roku. Úrazů s pyrotechnikou přibývá</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/nejnicivejsi-prirodni-katastrofy-roku-2021-zpusobily-skody-za-biliony-korun-1386573'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/nejnicivejsi-prirodni-katastrofy-roku-2021-zpusobily-skody-za-biliony-korun-1386573" title="Nejničivější přírodní katastrofy roku 2021 způsobily škody za biliony korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/nejnicivejsi-prirodni-katastrofy-roku-2021-zpusobily-skody-za-biliony-korun-1386573'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejnicivejsi-pr/Mjc4eDIwOS9zbWFydC9ib3g/1288869.jpg?v=0&amp;st=N1Ve38i_irDUqxev4aAYlS16Qo3ppYiWCoSY-SIjzGw&amp;ts=1640990926&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/nejnicivejsi-prirodni-katastrofy-roku-2021-zpusobily-skody-za-biliony-korun-1386573" title="Nejničivější přírodní katastrofy roku 2021 způsobily škody za biliony korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/nejnicivejsi-prirodni-katastrofy-roku-2021-zpusobily-skody-za-biliony-korun-1386573'});">Nejničivější přírodní katastrofy roku 2021 způsobily škody za biliony korun</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/prebrepty-a-nepovedene-zabery-na-auto-cz-aneb-ne-vzdy-se-vsechno-povede-142172'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/prebrepty-a-nepovedene-zabery-na-auto-cz-aneb-ne-vzdy-se-vsechno-povede-142172" title="Přebrepty a nepovedené záběry na Auto.cz aneb Ne vždy se všechno povede!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/prebrepty-a-nepovedene-zabery-na-auto-cz-aneb-ne-vzdy-se-vsechno-povede-142172'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prebrepty-a-nep/Mjc4eDIwOS9zbWFydC9ib3g/1289180.jpg?v=0&amp;st=I6W6fywSfDeqfwu0erlJjWl4V-ePbaC23K6vKkeWUeo&amp;ts=1640990926&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/prebrepty-a-nepovedene-zabery-na-auto-cz-aneb-ne-vzdy-se-vsechno-povede-142172" title="Přebrepty a nepovedené záběry na Auto.cz aneb Ne vždy se všechno povede!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/prebrepty-a-nepovedene-zabery-na-auto-cz-aneb-ne-vzdy-se-vsechno-povede-142172'});">Přebrepty a nepovedené záběry na Auto.cz aneb Ne vždy se všechno povede!</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/rallye-dakar-2022-tri-ceske-sance-ve-ctyrkolkach-a-bugine-142181'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/rallye-dakar-2022-tri-ceske-sance-ve-ctyrkolkach-a-bugine-142181" title="Rallye Dakar 2022: Tři české šance ve čtyřkolkách a bugině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/rallye-dakar-2022-tri-ceske-sance-ve-ctyrkolkach-a-bugine-142181'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rallye-dakar-20/Mjc4eDIwOS9zbWFydC9ib3g/1289189.jpg?v=0&amp;st=rUZmEMIL0j7FDke9lzwNCizVRfaMT-VdtIXFwoKHIkI&amp;ts=1640990926&amp;e=2145916800" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/rallye-dakar-2022-tri-ceske-sance-ve-ctyrkolkach-a-bugine-142181" title="Rallye Dakar 2022: Tři české šance ve čtyřkolkách a bugině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/rallye-dakar-2022-tri-ceske-sance-ve-ctyrkolkach-a-bugine-142181'});">Rallye Dakar 2022: Tři české šance ve čtyřkolkách a bugině</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 3. 1. 2022 1:07:05 -->
<!-- GetData(): 3. 1. 2022 1:07:05 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/700064/pres-50-mrtvych-demonstrantu-proti-vojenskemu-prevratu-premier-v-sudanu-rezignoval.html' title="Přes 50 mrtvých demonstrantů proti vojenskému převratu. Premiér v Súdánu rezignoval">Přes 50 mrtvých demonstrantů proti vojenskému převratu. Premiér v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-1088-novych-pripadu-v-cr-testy-ve-firmach-budou-hrazene-slibil-fiala.html' title="Koronavirus ONLINE: 1088 nových případů v ČR. Testy ve firmách budou hrazené, slíbil Fiala">Koronavirus ONLINE: 1088 nových případů v ČR. Testy ve firmách budou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/700074/protesty-proti-covidovym-opatrenim-se-zmenily-v-rez-demonstranti-to-v-amsterdamu-schytali.html' title="Protesty proti covidovým opatřením se změnily v řež: Demonstranti to v Amsterdamu schytali">Protesty proti covidovým opatřením se změnily v řež: Demonstranti to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS hokej 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/407239/getafe-zaskocilo-real-spanelsky-lidr-padl-barcelona-vydrela-body.html' title="Getafe zaskočilo Real, španělský lídr padl. Barcelona vydřela body">Getafe zaskočilo Real, španělský lídr padl. Barcelona vydřela body</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/407231/nosek-golem-a-nahravkou-pomohl-bostonu-k-vyhre-cesi-u-prestrelky-pittsburghu.html' title="Nosek gólem a nahrávkou pomohl Bostonu k výhře. Češi u přestřelky Pittsburghu">Nosek gólem a nahrávkou pomohl Bostonu k výhře. Češi u přestřelky…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/407245/poloprazdna-lavicka-sparty-proc-jandacovi-chybi-horava-s-hlinkou.html' title="Poloprázdná lavička Sparty. Proč Jandačovi chybí Hořava s Hlinkou?">Poloprázdná lavička Sparty. Proč Jandačovi chybí Hořava s Hlinkou?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/700070/utoky-v-karlovych-varech-afghanec-pobodal-zenu-37-a-znasilnil-divku-19-skoncil-ve-vazbe.html' title="Útoky v Karlových Varech: Afghánec pobodal ženu (37) a znásilnil dívku (19)! Skončil ve vazbě">Útoky v Karlových Varech: Afghánec pobodal ženu (37) a znásilnil…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/700073/4-davky-pro-vic-lidi-izrael-je-schvalil-pro-kategorii-60-i-zdravotniky.html' title="4. dávky pro víc lidí: Izrael je schválil pro kategorii 60+ i zdravotníky">4. dávky pro víc lidí: Izrael je schválil pro kategorii 60+ i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/700072/vazna-dopravni-nehoda-na-kladensku-po-srazce-4-dodavek-jsou-na-miste-zraneni.html' title="Vážná dopravní nehoda na Kladensku: Po srážce 4 dodávek jsou na místě zranění">Vážná dopravní nehoda na Kladensku: Po srážce 4 dodávek jsou na místě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/189341/zdrave-sladke-pohosteni-cokoladovo-avokadove-truffles.html' title="Zdravé sladké pohoštění: Čokoládovo-avokádové Truffles">Zdravé sladké pohoštění: Čokoládovo-avokádové Truffles</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/189252/kam-na-bezky-treba-na-zahori.html' title="Kam na běžky? Třeba na Záhoří...">Kam na běžky? Třeba na Záhoří...</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/je-to-definitivni-tohle-budou-nejpopularnejsi-dziny-roku-2022-8969.html' title="Je to definitivní: Tohle budou nejpopulárnější džíny roku 2022">Je to definitivní: Tohle budou nejpopulárnější džíny roku 2022</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/uaz-v-prumyslove-krajine-mostecka-auto-stejne-svet-kolem-nepoznate-142107' title="UAZ v průmyslové krajině Mostecka: Auto stejné. Svět kolem nepoznáte">UAZ v průmyslové krajině Mostecka: Auto stejné. Svět kolem nepoznáte</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/rallye-dakar-2022-prokop-a-loprais-dojeli-treti-142192' title="Rallye Dakar 2022: Prokop a Loprais dojeli třetí">Rallye Dakar 2022: Prokop a Loprais dojeli třetí</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/10-hvezd-roku-2021-pripomente-si-zasadni-novinky-uplynulych-12-mesicu-142184' title="10 hvězd roku 2021: Připomeňte si zásadní novinky uplynulých 12 měsíců">10 hvězd roku 2021: Připomeňte si zásadní novinky uplynulých 12 měsíců</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/recenze-reprosoustav-xavian-terza-evoluzione-luxusni-high-end-od-ceskeho-vyrobce' title="Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od českého výrobce">Recenze reprosoustav Xavian Terza Evoluzione. Luxusní High-End od…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/miniaturni-zesilovac/dac-prevodnik-hiby-fc5-nabizi-symetricky-vystup-pro-hi-fi-sluchatka' title="Miniaturní zesilovač/DAC převodník HiBy FC5 nabízí symetrický výstup pro Hi-Fi sluchátka">Miniaturní zesilovač/DAC převodník HiBy FC5 nabízí symetrický výstup…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/korejci-objevili-zpusob-jak-schovat-malware-do-nepristupne-oblasti-ssd-antiviry-ho-tam-neodhali/sc-3-a-214126/default.aspx' title="Korejci objevili způsob, jak schovat malware do nepřístupné oblasti SSD. Antiviry ho tam neodhalí">Korejci objevili způsob, jak schovat malware do nepřístupné oblasti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/tesla-ma-za-sebou-dalsi-rekordni-rok-mezirocne-dodala-o-87-procent-vic-vozu-1386616' title="Tesla má za sebou další rekordní rok. Meziročně dodala o 87 procent víc vozů">Tesla má za sebou další rekordní rok. Meziročně dodala o 87 procent…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/co-vam-ne-uteklo-2021-krize-ve-skode-auto-zemetreseni-v-ppf-i-cupruv-jednorozec-1386615' title="Co vám (ne)uteklo 2021: Krize ve Škodě Auto, zemětřesení v PPF i Čuprův jednorožec...">Co vám (ne)uteklo 2021: Krize ve Škodě Auto, zemětřesení v PPF i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/magazin/hitlera-udolaly-i-tanky-z-celjabinsku-podivejte-se-jak-uralska-tovarna-vypada-dnes-1343680' title="Hitlera udolaly i tanky z Čeljabinsku. Podívejte se, jak uralská továrna vypadá dnes">Hitlera udolaly i tanky z Čeljabinsku. Podívejte se, jak uralská…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/husa-po-starocesku-60192' title="Husa po starocesku">Husa po starocesku</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-na-vine-se-zeleninou-60254' title="Kuře na víně se zeleninou">Kuře na víně se zeleninou</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/189340/zdrave-sladke-pohosteni-speculaas.html' title="Zdravé sladké pohoštění: Speculaas">Zdravé sladké pohoštění: Speculaas</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/110864/fotoreportaz-jana-sochora-jeste-pluji-jangadeiros.html' title="Fotoreportáž Jana Sochora: Ještě plují jangadeiros">Fotoreportáž Jana Sochora: Ještě plují jangadeiros</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/110727/mnisi-petardy-a-ritualni-tance-aneb-jak-se-slavi-tibetsky-novy-rok.html' title="Mniši, petardy a rituální tance aneb Jak se slaví tibetský Nový rok">Mniši, petardy a rituální tance aneb Jak se slaví tibetský Nový rok</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/110860/hongkong-prelidnene-mesto-byznysu-je-mistem-mnoha-extremu.html' title="Hongkong: Přelidněné město byznysu je místem mnoha extrémů">Hongkong: Přelidněné město byznysu je místem mnoha extrémů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-param_s_r_o_v_likvidaci-47917903' title="PARAM, s.r.o. - v likvidaci - 47917903">PARAM, s.r.o. - v likvidaci - 47917903</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-kvasice-marianov-111-588952' title="Mariánov 111, Kvasice">Mariánov 111, Kvasice</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-trusiko_s_r_o_v_likvidaci-43871003' title="TRUSIKO, s.r.o. v likvidaci - 43871003">TRUSIKO, s.r.o. v likvidaci - 43871003</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zdrave-a-overene-tipy-jak-dat-kilum-navzdy-sbohem-a-bez-diet-5299.html' title="Zdravé a ověřené tipy, jak dát kilům navždy sbohem. A bez diet!">Zdravé a ověřené tipy, jak dát kilům navždy sbohem. A bez diet!</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/622625/4-orisky-kesu-denne-a-tohle-se-stane-s-vasim-telem-budete-se-divit.html' title="4 oříšky kešu denně a tohle se stane s vaším tělem. Budete se divit!">4 oříšky kešu denně a tohle se stane s vaším tělem. Budete se divit!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-horoskop-zdravi-na-rok-2022-na-co-si-dat-pozor-a-co-nam-hraje-do-karet-6556.html' title="Velký horoskop zdraví na rok 2022: Na co si dát pozor a co nám hraje do karet?">Velký horoskop zdraví na rok 2022: Na co si dát pozor a co nám hraje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma' title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu">Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/28371/piaggio-gita-robotaska-z-italie-to-odnese-za-vas.html' title="Piaggio Gita: Robotaška z Itálie to odnese za vás!">Piaggio Gita: Robotaška z Itálie to odnese za vás!</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28365/nechci-zitra-do-skoly.html' title="Nechci zítra do školy">Nechci zítra do školy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7415196/sestrih-sparta-mlada-boleslav-7-0-horak-ctyrmi-body-ridil-vyprask-bruslaru.html' title="SESTŘIH: Sparta - Mladá Boleslav 7:0. Horák čtyřmi body řídil výprask Bruslařů">SESTŘIH: Sparta - Mladá Boleslav 7:0. Horák čtyřmi body řídil výprask…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7415248/nba-triple-satoransky-o-sve-roli-v-pelicans-krejci-o-dalsi-sanci-v-thunder.html' title="NBA Triple: Satoranský o své roli v Pelicans, Krejčí o další šanci v Thunder">NBA Triple: Satoranský o své roli v Pelicans, Krejčí o další šanci v…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7415122/sparta-mlada-boleslav-sobotka-skoroval-v-presilove-hre-7-0.html' title="Sparta - Mladá Boleslav: Sobotka skóroval v přesilové hře, 7:0">Sparta - Mladá Boleslav: Sobotka skóroval v přesilové hře, 7:0</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const gd = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".UI3F3fzJPN {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.XaI4KD64Qz {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.VLBGv6AbiU {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.VLBGv6AbiU > div {padding:1rem 1.5rem;}.VLBGv6AbiU p {font-size: 1.1em}.RhFlLjvIP8 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.jmM4MPXgkq {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.jmM4MPXgkq b {font-weight:700;}.gBTxc8629H {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.dqrq2H2DT8 {background:#424242}.ZIvA0tezMj {background:#e8e8e8;color:#868686!important;}.jg58nslwyt {display:inline-block}[--]<div class='fs-os UI3F3fzJPN'><div class='XaI4KD64Qz'></div><div class='VLBGv6AbiU'><div><div class='RhFlLjvIP8'><span></span></div><div class='jmM4MPXgkq'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='jg58nslwyt'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='gBTxc8629H dqrq2H2DT8'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".UI3F3fzJPN\").hide()' title='Zatím zavřít' class='gBTxc8629H ZIvA0tezMj'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='gBTxc8629H'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=digiarena&servicename=DIGIarena&redirect=https%3a%2f%2fdigiarena.zive.cz%2fcanon-eos-1d-x-mark-iii-je-posledni-vlajkovou-zrcadlovkou-dalsi-uz-nebude%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  gd();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
	</body>	
</html>