vd  |  08. 09. 2006 09:05

No, tak ja jsem prestal ACDSee pouzivat u verze 5. Posledni moje oblibena byla nejaka 2.xx. Pravdou ovsem je, ze pro muj OS tento prohlizec neni dostupny.

Odpovědět  |  Souhlasím  |  Nesouhlasím
..  |  08. 09. 2006 10:55

Pre mna vyvoj tohoto programu skoncil verziou 3.1 (ktoru doteraz aktivne pouzivam). Skusal som aj niektore novsie verzie, ale uz to nebolo ono. Nemam rad zbytocne nafuknute programy, ktore chcu vediet vsetko.

Odpovědět  |  Souhlasím  |  Nesouhlasím
tomáš  |  08. 09. 2006 14:35

Souhlasím. trojka byla výborná, čtyřka skoro nepoužitelná, pětku jsem otestoval jen trial a s chutí smazal. Ukázkový příklad, jak původně výborný program lze postupným vývojem zmrvit.

Odpovědět  |  Souhlasím  |  Nesouhlasím
himi  |  09. 09. 2006 08:57

presne tak, plny souhlas, taky jsem kdysi skoncil u verze 3..

Odpovědět  |  Souhlasím  |  Nesouhlasím
mhr2006  |  13. 09. 2006 09:14

Já sem používal dlouho verzi 3, verži 4 takměř vůbec a skončil sem u 5ky se kterou sem spokojený (až teda po tom co sem si tam vypnul všelijaké serepatičky, lišty). No uvidíme jestli se 9 vyplatí.

Odpovědět  |  Souhlasím  |  Nesouhlasím
Aleq  |  14. 09. 2006 14:54

Nicmene 3.1 ma uplne neschopnou podporu EXIF....

Odpovědět  |  Souhlasím  |  Nesouhlasím
CSA  |  27. 09. 2006 09:54

Používám taktéž asi od verze 3, ale dnes už mám v8 a nestěžuju si :) A asi upgraduju na v9

Odpovědět  |  Souhlasím  |  Nesouhlasím
Zasílat názory