


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '14632',
		    sourceId: 'digiarena-zive-cz'
		  };
		</script>

		
				<title>6 tipů pro fotografování letní krajiny – DIGIarena.cz</title>
				<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
				<meta name="description" content="Léto patří k oblíbeným ročním obdobím začínajících krajinářů – díky dlouhému dni i vstřícnému klimatu. Jak nejefektivněji letní podnebí využít k pořízení co nejlepších snímků radí dánský fotograf Mads Peter Iversen ve svém novém" />
				<meta property="og:site_name" content="DIGIarena.zive.cz" />
				<meta property="og:type" content="article" />
				<meta property="og:title" content="6 tipů pro fotografování letní krajiny" />
				<meta property="og:description" content="Léto patří k oblíbeným ročním obdobím začínajících krajinářů – díky dlouhému dni i vstřícnému klimatu. Jak nejefektivněji letní podnebí využít k pořízení co nejlepších snímků radí dánský fotograf Mads Peter Iversen ve svém novém" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="6 tipů pro fotografování letní krajiny" />
				<meta name="twitter:description" content="Léto patří k oblíbeným ročním obdobím začínajících krajinářů – díky dlouhému dni i vstřícnému klimatu. Jak nejefektivněji letní podnebí využít k pořízení co nejlepších snímků radí dánský fotograf Mads Peter Iversen ve svém novém" />
				
					<meta property="og:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=979039596" />
					<link rel="image_src" href="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=979039596" />
					<meta name="twitter:image" content="https://digiarena.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=979039596" />
				
				
			
		
        
	        <meta property="og:url" content="https://digiarena.zive.cz/6-tipu-pro-fotografovani-letni-krajiny" />
		
	    	<link rel="canonical" href="https://digiarena.zive.cz/6-tipu-pro-fotografovani-letni-krajiny" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.digiarena.zive.cz/6-tipu-pro-fotografovani-letni-krajiny" >
		<link rel="amphtml" href="https://m.digiarena.zive.cz/6-tipu-pro-fotografovani-letni-krajiny" >
		<meta name="id" content="14632"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		var s = "";
		if(document.querySelector("link[rel='canonical']")!=null) {
			s = document.querySelector("link[rel='canonical']").href;
		}else{
			s = String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx","");
		}
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 23 Jun 2021 05:35:00 GMT",
		    article_authors: ["Helena Vyplelová"],
		    article_word_count: "560",
		    article_categories: ["DIGIarena"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'DIGIarena_14632',
				gallery_title : String(document.title),
				url: String("https://digiarena.zive.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="RSS DIGIarena.cz" href="/rss" />

		<script>
			var dataLayer = dataLayer || [];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		
		<link rel="preload" href="/client.stylesheets/v2019.css?v=3.2.036" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.12.1/jquery.min.js" as="script" />
		<link rel="preload" href="/client.scripts/layout.js?v=3.2.000" as="script" />
		<link rel="preload" href="//www.zive.cz/data/blesk/cncenter/cncExtra.js" as="script" />

		<link rel="stylesheet" type="text/css" href="/client.stylesheets/v2019.css?v=3.2.036" media="all" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="/client.scripts/jquery.cookie.js?v=1.1.000"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
			var cncApp = {"service":{"entity":"cnc","name":"DIGIarena","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"digiarena","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article-data","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-catg","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
		</script>

		<script src="/client.scripts/advertisment.js?v=2.0.000"></script>
		<script src="/client.scripts/layout.js?v=3.2.001"></script>
		<script src="/client.scripts/layout.definitions.js?v=2.0.006"></script>
		<script src="/client.scripts/layout.adscroller.js?v=2.0.001"></script>
		<script src="/client.scripts/layout.lazyload.js?v=1.0.000"></script>
		<script src="/client.scripts/controls.youtube.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.video.js?v=2.2.000"></script>
		<script src="/client.scripts/controls.inquiries.js?v=2.0.000"></script>
		<script src="/client.scripts/controls.thumbnail.js?v=2.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'digiarena';
			window.__cncPageDefinition.keywords = ['Technika', 'Fotoškola', 'Fotografové', 'Zlatá hodina', 'Obrazová kompozice'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>
	<body class="web-e15 layout-digiarena contentWidth1080 ">
<script type="text/javascript">
    dataLayer.push({"app":cncApp});
    dataLayer.push(cncUser);
    dataLayer.push({"page":cncPage});
    dataLayer.push({"event":"page_body"});
</script>

		<form method="post" action="./default.aspx?article=14632" id="mainFORM" enctype="multipart/form-data" class="css-clear">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQyNDE3NzMzNQ9kFgICAQ9kFgICAw9kFgQCAg9kFgJmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIDD2QWAmYPZBYCZg8PFgIfAGhkZGR1IFuaiUoZr/e01pgXxzu14fYszA==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
	layout.menu.options.selected = "Fotografování";
	layout.search.options.placeholder = "Hledat na DIGIaréně";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo dt-ct-nav-menu" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn dt-ct-nav-menu" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=658450632" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/rss" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
	try{
		var pp_gemius_extraparameters = new Array(cncGemius.extra('digiarena','desktop','article'));
	}catch(e){}
</script>

<script>
//<![CDATA[
var pp_gemius_identifier = '.R2aeKOit0OR.swtNSZPaNTILQUNPUOJ8FW1FnTGvTb.z7'; //Gemius SA - gemiusPrism  / http://www.zive.cz/DigiArena/Redakcni obsah DigiArena/DigiArena - clanky
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//]]>
</script>

<div class="leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">
	<div class="cs-wrapper">
		

<div class="fs-os cs-cnt-wrapper tm-r1">
	<div class="cs-cnt">
		<div class="nav-bar"></div>
		<a href="/" class="logo dt-ct-nav-h" title="DIGIarena.cz"><span>DIGIarena.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
		<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&systemid=digiarena&servicename=DIGIarena&redirect=https%3a%2f%2fdigiarena.zive.cz%2f6-tipu-pro-fotografovani-letni-krajiny'" title="Přihlásit se"><span>Přihlásit se</span></a>



			
		</div>
		<ul class="perma-links" data-ga="Navigace;Menu webů">
			<li class="active"><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2">
	<div class="cs-cnt">
		<span data-ga="Navigace;Menu">
			<a href="/rss" class="tm-ico social-network sn-5 ga-full dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="//www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-full dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-full dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="//www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-full dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links" data-ga="Navigace;Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-full dt-ct-nav-h" href="//forum.digiarena.zive.cz/" title="Diskuzní fórum">Diskuzní fórum</a></li>
				
				<li class="sb ">
					<a href="/pruvodce-nakupem" title="Průvodce nákupem" class="ga-full dt-ct-nav-h">Průvodce nákupem</a>
					<ul>
						<li><a href="/nejlepsi-fotomobily" title="Průvodce nákupem | Nejlepší fotomobily" class="ga-full dt-ct-nav-h">Nejlepší fotomobily</a></li>
						<li><a href="/nejvyhodnejsi-fotoaparaty" title="Průvodce nákupem | Nejvýhodnější fotoaparáty" class="ga-full dt-ct-nav-h">Nejvýhodnější fotoaparáty</a></li>
						<li><a href="/nejlepsi-zrcadlovky-a-bezzrcadlovky" title="Průvodce nákupem | Nejlepší pokročilé fotoaparáty" class="ga-full dt-ct-nav-h">Nejlepší pokročilé fotoaparáty</a></li>
						<li><a href="/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Průvodce nákupem | Objektivy a příslušenství" class="ga-full dt-ct-nav-h">Objektivy a příslušenství</a></li>
					</ul>
				</li>
				<li><a href="http://galerie.digiarena.zive.cz/" title="Galerie" class="ga-full dt-ct-nav-h">Galerie</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt">
	<div class="cs-cl cs-cl-l">
		<!-- DIGIarena -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 14632;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/6-tipu-pro-fotografovani-letni-krajiny"
  },
  "headline": "6 tipů pro fotografování letní krajiny",

  "image": {
    "@type": "ImageObject",
    "url": "https://digiarena.zive.cz/getfile.aspx?id_file=979039596",
    "width": 1280,
    "height": 640
  },

  "datePublished": "2021-06-23T05:35:00Z",
  "dateModified": "2021-06-23T05:35:00Z",
  "author": {
    "@type": "Person",
    "name": "Helena Vyplelová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "DIGIarena.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://digiarena.zive.cz/Client.Images/logo_60h.png",
      "width": 293,
      "height": 60
    }
  },
  "description": ""
}
</script>


<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//digiarena.zive.cz/fotoskola", "name": "Fotoškola" }
}]
}
</script>


<div class="article">

<div class="css-clear fs-os" data-ar-id="14632">
	<div class="ar-content">
		<p class="ar-tags ar-tags-top"><span><a href="/">DIGIarena.cz</a></span><span><a href="/fotoskola" class="article-catg">Fotoškola</a></span></p>
	</div>
</div>


<div class="ar-detail css-clear fs-os" data-ar-id="14632" itemscope="" itemtype="https://schema.org/Article" data-io-article-url="https://digiarena.zive.cz/6-tipu-pro-fotografovani-letni-krajiny">


	<h1 itemprop="name">6 tipů pro fotografování letní krajiny</h1>

	<div class="ar-society-networks">
		<div class='ar-info'>
				<span class="ar-author"><a href="/vyplelova-helena" rel="author" itemprop="author">Helena Vyplelová</a></span>
				
				<span class="ar-date">23. června 2021</span>
				
		</div>
		
			<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=6+tip%c5%af+pro+fotografov%c3%a1n%c3%ad+letn%c3%ad+krajiny&url=http%3a%2f%2fdigiarena.zive.cz%2f6-tipu-pro-fotografovani-letni-krajiny" target="_blank" rel="noopener noreferrer">TWEET</a></span>
			<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fdigiarena.zive.cz%2fdefault.aspx%3farticle%3d14632" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET</a></span>
		
	</div>
	<div class="clear"></div>

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='544187744' href='/Client.Gallery/show.aspx?id_file=544187744&article=14632' onclick='javascript:ShowArticleImage(544187744,750,500,""); return false' title='6 tipů pro fotografování letní krajiny'><img itemprop='image' alt='6 tipů pro fotografování letní krajiny' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=544187744' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=723401372&article=14632'  onclick='javascript:ShowArticleImage(723401372,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='6 tipů pro fotografování letní krajiny' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=723401372' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=358770304&article=14632'  onclick='javascript:ShowArticleImage(358770304,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='6 tipů pro fotografování letní krajiny' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=358770304' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=896846263&article=14632'  onclick='javascript:ShowArticleImage(896846263,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='6 tipů pro fotografování letní krajiny' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=896846263' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=552739811&article=14632'  onclick='javascript:ShowArticleImage(552739811,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='6 tipů pro fotografování letní krajiny' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=552739811' /></a><a href='/Client.Gallery/show.aspx?id_file=544187744&article=14632' onclick='javascript:ShowArticleImage(544187744,750,500,""); return false' class='info'><span class='gallery-count'>6</span><span class='gallery-link'>Zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	

	

    

    

	<div class="ar-content ar-inquiry-holder" data-io-article-url="http://digiarena.zive.cz/default.aspx?article=14632">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>
<div class="article-template-spliter article-template-spliter-first"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div>

            
		<div style="text-align:left;margin-top:-.7em;">
               		<a href="javascript:void(0)" style="margin-bottom: 13px;display:inline-block;font-size:85%;" onclick="layout.premium.showInfo('https%3a%2f%2fdigiarena.zive.cz%2f6-tipu-pro-fotografovani-letni-krajiny%3frefsub%3d1', '/premium/sc-1628/?redirect=https%3a%2f%2fdigiarena.zive.cz%2f6-tipu-pro-fotografovani-letni-krajiny%3frefsub%3d1')">Ukázat všechny listy najednou</a><br />
		</div>
            <div class='bodyPart' style='display: block;' id='bodyPart0'><p>Léto patří k oblíbeným ročním obdobím začínajících krajinářů – díky dlouhému dni i vstřícnému klimatu. Jak nejefektivněji letní podnebí využít k pořízení co nejlepších snímků radí dánský fotograf Mads Peter Iversen ve svém novém videu.</p>

<h2><strong>Zapomeňte na léto</strong></h2>

<p>Rada zapomenout na to, jaké je právě roční období, platí celoročně. Každé z nich má totiž určité typické znaky, obrazy, které si s ním spojujeme. U zimy se nám vybaví sníh, k podzimu se vážou mlhy a opadávající stromy, na jaře všechno hýří barvami a kvete. Pro léto je typické nejen slunečné počasí, ale i určité objekty, které fungují jako jeho symboly – modrá obloha, turistické pamětihodnosti, pláže apod.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=544187744" onclick="javascript:ShowArticleImage(544187744,750,500,'drink-84533_1920.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=544187744&amp;width=5000&amp;height=180&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; width: 270px; height: 180px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Iversen radí nesnažit se za každou cenu zachytit typizovanou, plakátovou představu ročního období, ale klidně setrvat u svého oblíbeného fotografického předmětu.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/6-tipu-pro-lepsi-kompozici-vasich-fotografii--vylepsete-jednoduse-sve-snimky" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="6 tipů pro lepší kompozici fotografií – vylepšete jednoduše své snímky">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=629060626' alt='6 tipů pro lepší kompozici fotografií – vylepšete jednoduše své snímky' />
	</div>
	<div class="ar-txt">
		<h3>6 tipů pro lepší kompozici fotografií – vylepšete jednoduše své snímky</h3>
		<p class="ar-anno">Dobrou fotografii poznáte jednoduše podle toho, že vás na první pohled něčím zaujme, to „něco“ však obvykle nejste schopni snadno popsat. Ve valné většině případů se totiž takový snímek vyznačuje povedenou kompozicí. </p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2><strong>Hledejte květiny</strong></h2>

<p>Druhý tip se zdá poněkud protichůdný první radě. Vždyť květiny jsou přece jedním z hlavních symbolů léta! Důležité však je, zda se fotograf stane jejich otrokem, nebo z nich dokáže učinit originální součást svého fotografického záměru.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=723401372" onclick="javascript:ShowArticleImage(723401372,750,500,'marguerite-729510_1920.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=723401372&amp;width=5000&amp;height=160&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; width: 277px; height: 180px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Pro každou oblast je typická nějaká flóra, ať už lesní, či polní. Iversen radí nebát se ani detailních záběrů květin. K jejich zachycení s příjemně rozostřeným pozadím postačí objektiv s delším ohniskem a co nejvyšší světelností.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/7-zarucenych-tipu-pro-lepsi-makrofotografii" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="7 zaručených tipů pro lepší makrofotografii">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=692234176' alt='7 zaručených tipů pro lepší makrofotografii' />
	</div>
	<div class="ar-txt">
		<h3>7 zaručených tipů pro lepší makrofotografii</h3>
		<p class="ar-anno">Léto, čas dovolených a prázdnin, je ideálním obdobím pro objevování lidskému oku skrytých miniaturních světů, nejlépe s fotoaparátem na krku. Pokud se chystáte disciplínu makrofotografie vyzkoušet, máme pro vás několik užitečných rad. </p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2><strong>Jak se do lesa volá…</strong></h2>

<p>Ideálním prostředím pro fotografování nejen kvetoucích rostlin je les, zejména díky bohatosti fotografických objektů a své proměnlivé světelné atmosféře. Právě ta je pro focení v lese zásadní. Iversen doporučuje počkat si, až bude slunce níže nad obzorem, jako ideální uvádí úhel 30°, a místo focení ve směru paprsků vyzkoušet záběry v protisvětle.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=358770304" onclick="javascript:ShowArticleImage(358770304,750,500,'tree-3822149_1920.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=358770304&amp;width=5000&amp;height=180&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; width: 270px; height: 180px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Atmosféru snímkům dodá také mlha, která dokáže skrýt nežádoucí prvky v záběru. Mlha se utváří spíše na sklonku srpna, ale natrefíte na ni i v ostatních letních měsících, zejména po nočních bouřkách.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/umite-fotit-v-protisvetle_4" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Umíte fotit v protisvětle?">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=271' alt='Umíte fotit v protisvětle?' />
	</div>
	<div class="ar-txt">
		<h3>Umíte fotit v protisvětle?</h3>
		<p class="ar-anno">Základní fotografická poučka pro začátečníky zní: "Foťte se sluncem v zádech". Každý pokročilý fotograf však ví, že nejpoutavější snímky vznikají právě díky porušování pravidel pro začátečníky. Naštěstí je snímání se sluncem v záběru jednodušší, než byste si možná mysleli.</p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart3'><h2><strong>Vyrazte na pole</strong></h2>

<p>Nezpochybnitelné kouzlo má kromě divoce rostoucího lesa také člověkem obhospodařovaná krajina. Velmi dobře, alespoň na fotografii, působí rozlehlé lány rozkvetlé řepky či máku, respektive jejich libovolná kombinace s obilnými poli (zelenými a později žlutými) a modrou oblohou.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=896846263" onclick="javascript:ShowArticleImage(896846263,750,500,'log-924958_1920.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=896846263&amp;width=5000&amp;height=180&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; width: 271px; height: 180px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Zemědělská krajina je barevně i tvarově velmi proměnlivá a plná života. Zároveň působí velmi geometricky, díky čemuž ji lze přetvořit v až minimalistické, abstraktní obrazy s výraznými kompozičními prvky. Pohrát si lze jak se stavbou obrazu – například ji rozčlenit pomocí linií lánů či opakujících se prvků v podobě balíků sena –&nbsp;tak s úhlem záběru.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/9-rad-kterym-by-se-mel-vyhnout-kazdy-krajinar" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="9 rad, kterým by se měl vyhnout každý krajinář">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=612878209' alt='9 rad, kterým by se měl vyhnout každý krajinář' />
	</div>
	<div class="ar-txt">
		<h3>9 rad, kterým by se měl vyhnout každý krajinář</h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart4'><h2><strong>Nebojte se bouřek ani večerního zlata</strong></h2>

<p>Tvrzení, že hezké fotografie vznikají jen za hezkého počasí, je dávno vyvrácený mýtus. Bouřka, liják, blesky, vítr, mraky nacucané deštěm a kroupami, to vše může dodat snímkům žádoucí dramatickou náladu. A právě pro letní období je proměnlivé počasí charakteristické.</p>

<h6>&nbsp;</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=552739811" onclick="javascript:ShowArticleImage(552739811,750,500,'sunrise-1014712_1920.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=552739811&amp;width=5000&amp;height=180&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; width: 273px; height: 180px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Nicméně nejlíbeznější světelnou atmosféru zachytíte za jemného, sytě žlutého slunečního svitu. Slunce v takzvané zlaté hodince přistihnete v létě brzy ráno (cca od 5.00 do 7.00) nebo pozdě večer. Zajímavé fotografie mohou vzniknout i těsně poté, co slunce zmizí za obzorem a slabě nasvěcuje oblohu.</p>



<div class="ar-list css-clear fs-os">
<div class="ar-row-sep"></div>
<a href="/golden-hour-one-je-jednoducha-aplikace-ktera-vam-poradi-s-fotografovanim" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Golden Hour One je jednoduchá aplikace, která vám poradí s fotografováním">
<div class="ar-row">
	<div class="ar-img">
		<img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=96&amp;width=190&amp;id_file=693848074' alt='Golden Hour One je jednoduchá aplikace, která vám poradí s fotografováním' />
	</div>
	<div class="ar-txt">
		<h3>Golden Hour One je jednoduchá aplikace, která vám poradí s fotografováním</h3>
		<p class="ar-anno"></p>
		

	</div>
	<div class="clear"></div>
</div>
</a>
<div class="ar-row-sep"></div>
</div><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart5'><h2><strong>Koukejte na nebe</strong></h2>

<p>Velmi užitečným obrazovým prvkem může být obyčejná&nbsp;obloha, a to ve svých nejrůznějších podobách. Čistě modré letní nebe může posloužit k tvorbě barevného kontrastu s popředím – velmi dobře funguje s již zmíněnými žlutými řepkovými poli, nebo se zralým obilím. Na jednolitě modrém pozadí vyniknou nejen přírodní, ale taktéž například architektonické objekty.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=81959762" onclick="javascript:ShowArticleImage(81959762,750,500,'panoramic-3267048_1920.jpg'); return false"><img alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=81959762&amp;width=5000&amp;height=180&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; width: 320px; height: 180px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Letní měsíce jsou však ideální i pro fotografování noční oblohy, konkrétně Mléčné dráhy. Tato disciplína však vyžaduje adekvátní technické vybavení a fotografické znalosti.</p>

<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/cz26YKBwm5Q" title="Klepněte pro větší obrázek" width="560"></iframe></p><div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>

			<div class="article-template-spliter article-template-spliter-last"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div><script>ArticleRoller.Build();</script>

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	<div class="box ar-nav ar-nav-forum ar-nav-next-article" style="">
		<div class="content">
			<ul>
				<li class="item">
					<a href="/je-leica-vase-srdcovka-pak-musite-mit-tenhle-kousek" title="Další článek" class="ga-link" data-ga="Navigace;NextArticle">Další článek: Je Leica vaše srdcovka? Pak musíte mít tenhle kousek</a>
				</li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>

	<div class="box ar-nav ar-nav-forum" style="">
		<div class="content">
			<ul>
				
				<li class="item"><a href="/6-tipu-pro-fotografovani-letni-krajiny/?showforum=1&amp;AddForum=1" title="Váš názor">Váš názor<span class="count">?</span></a></li>	

			</ul>
		</div>
		<div class="clear"></div>
	</div>
	

	
	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags ar-tags-bottom"><strong>Témata článku: </strong><a href="/technika" title="Technika">Technika</a>, <a href="/fotoskola" title="Fotoškola">Fotoškola</a>, <a href="/fotografove" title="Fotografové">Fotografové</a>, <a href="/zlata-hodina" title="Zlatá hodina">Zlatá hodina</a>, <a href="/obrazova-kompozice" title="Obrazová kompozice">Obrazová kompozice</a></p>
			
		</div>
	</div>
	

	<script>
	//<![CDATA[
		CustomDataLayer.SetUp(0, "DIGIarena");
	//]]>
	</script>

	<div class="ar-detail css-clear fs-os footer"></div>

	
</div>


</div>
<script>
//<![CDATA[
	$(".ar-chapters-quick span").each(function(index, item){
		var o = $(this);
		var c = o.parent().find("li.current").text();
		o.append("<span>" + c + "</span>");
		o.on("click", function(){
			$(this).toggleClass("active").parent().find(".chpt").toggle();
		});
	});

	video.createAll();	

	//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-link"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});

	$("a[class='placeny']").attr("title", "Placený odkaz");

	$(".product-rating").each(function(){
		var oTable 	= $(this);
		var totalRating = 0;
		var oRows	= oTable.find("tr:gt(0)");
		oRows.each(function(){
			var oRow	= $(this);
			var oGraphCell 	= oRow.find("td:eq(1)");
			var oRatingCell = oRow.find("td:eq(2)");
			var oRating	= parseInt(oRatingCell.html()) | 0;

			totalRating += oRating;
			oGraphCell.html("<span class='product-rating-graph product-rating-graph-" + oRating + "'></span>");
			oRatingCell.addClass('product-rating-num').text(oRatingCell.text() + "/10");
		});
		if(oRows.length>1)
		{
			oTable.find("tr:last td").addClass('product-rating-last-row');
			oTable.append("<tr><td class='product-rating-footer'>celkem</td><td class='product-rating-footer'><span class='product-rating-graph product-rating-graph-" + parseInt(Math.round(totalRating/oRows.length)) + "'></span></td><td class='product-rating-footer product-rating-num'>" + parseInt(Math.round(totalRating/oRows.length)) + "/10</td></tr>");
		}
	});

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-detail img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"14632","name":"6 tipů pro fotografování letní krajiny","imageCount":"0"}}
        var cncArticle = {"id":14632,"versionId":"1624426800000","title":"6 tipů pro fotografování letní krajiny","author":["Helena Vyplelová"],"published":"2021-06-23T07:35:00","created":"2021-06-22T18:24:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="ar-list-description css-clear fs-os">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="14606" data-rel="1621617600000"  data-ver="1621618020000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/oceneni-tipa-pro-fotoprodukty-rozdany--titul-poprve-miri-do-ceska" class="ga-plain-titlegtm-track-t" title="Ocenění TIPA pro fotoprodukty poprvé míří do Česka" data-title="Ocenění TIPA pro fotoprodukty poprvé míří do Česka"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=446001422' alt='Ocenění TIPA pro fotoprodukty poprvé míří do Česka' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/oceneni-tipa-pro-fotoprodukty-rozdany--titul-poprve-miri-do-ceska" class="ga-plain-title ar-title gtm-track-t" title="Ocenění TIPA pro fotoprodukty poprvé míří do Česka" data-title="Ocenění TIPA pro fotoprodukty poprvé míří do Česka">Ocenění TIPA pro fotoprodukty poprvé míří do Česka</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_0" class="ar-comments"><a href="/oceneni-tipa-pro-fotoprodukty-rozdany--titul-poprve-miri-do-ceska/?showforum=1">3</a></span>
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Fotoaparáty</span><span class="article-catg">Objektivy</span><span class="article-catg">Technologie</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14355" data-rel="1620993780000"  data-ver="1620994080000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/nejvyhodnejsi-fotoaparaty" class="ga-plain-titlegtm-track-t" title="18 výhodných fotoaparátů nejen na cesty. Kompakty i bezzrcadlovky" data-title="18 výhodných fotoaparátů nejen na cesty. Kompakty i bezzrcadlovky"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=655138369' alt='18 výhodných fotoaparátů nejen na cesty. Kompakty i bezzrcadlovky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/nejvyhodnejsi-fotoaparaty" class="ga-plain-title ar-title gtm-track-t" title="18 výhodných fotoaparátů nejen na cesty. Kompakty i bezzrcadlovky" data-title="18 výhodných fotoaparátů nejen na cesty. Kompakty i bezzrcadlovky">18 výhodných fotoaparátů nejen na cesty. Kompakty i bezzrcadlovky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_1" class="ar-comments"><a href="/nejvyhodnejsi-fotoaparaty/?showforum=1">24</a></span>
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Průvodce nákupem</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14595" data-rel="1620838140000"  data-ver="1620898020000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/budiz-svetlo-otestovali-jsem-ctyri-stala-videosvetla-nanlite" class="ga-plain-titlegtm-track-t" title="Budiž světlo! Otestovali jsme čtyři stálá videosvětla Nanlite" data-title="Budiž světlo! Otestovali jsme čtyři stálá videosvětla Nanlite"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=201314309' alt='Budiž světlo! Otestovali jsme čtyři stálá videosvětla Nanlite' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/budiz-svetlo-otestovali-jsem-ctyri-stala-videosvetla-nanlite" class="ga-plain-title ar-title gtm-track-t" title="Budiž světlo! Otestovali jsme čtyři stálá videosvětla Nanlite" data-title="Budiž světlo! Otestovali jsme čtyři stálá videosvětla Nanlite">Budiž světlo! Otestovali jsme čtyři stálá videosvětla Nanlite</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Tomáš Adamec</span>
				</p>
                                <div style="display:none"><span class="author">Tomáš Adamec</span></div><div style="display:none"><span class="article-catg">Blesky a světla</span><span class="article-catg">Testy</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14131" data-rel="1595567400000"  data-ver="1595406060000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/15-mezinarodnich-fotografickych-soutezi-ve-kterych-muzete-zvitezit-i-vy" class="ga-plain-titlegtm-track-t" title="15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy" data-title="15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=217962568' alt='15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/15-mezinarodnich-fotografickych-soutezi-ve-kterych-muzete-zvitezit-i-vy" class="ga-plain-title ar-title gtm-track-t" title="15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy" data-title="15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy">15 mezinárodních fotografických soutěží, ve kterých můžete zvítězit i vy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_3" class="ar-comments"><a href="/15-mezinarodnich-fotografickych-soutezi-ve-kterych-muzete-zvitezit-i-vy/?showforum=1">1</a></span>
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Soutěže</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14396" data-rel="1607849520000"  data-ver="1607677260000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/10-knih-o-fotografii-ktere-by-nemely-chybet-ve-vasi-knihovnicce" class="ga-plain-titlegtm-track-t" title="10 knih o fotografii, které by neměly chybět ve vaší knihovničce " data-title="10 knih o fotografii, které by neměly chybět ve vaší knihovničce "><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=138863563' alt='10 knih o fotografii, které by neměly chybět ve vaší knihovničce ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/10-knih-o-fotografii-ktere-by-nemely-chybet-ve-vasi-knihovnicce" class="ga-plain-title ar-title gtm-track-t" title="10 knih o fotografii, které by neměly chybět ve vaší knihovničce " data-title="10 knih o fotografii, které by neměly chybět ve vaší knihovničce ">10 knih o fotografii, které by neměly chybět ve vaší knihovničce </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Fotografové</span><span class="article-catg">Kultura</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="11244" data-rel="1495490400000"  data-ver="1495570800000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/9-fotoaparatu-ktere-tvorily-dejiny-digitalni-fotografie" class="ga-plain-titlegtm-track-t" title="9 fotoaparátů, které tvořily dějiny digitální fotografie" data-title="9 fotoaparátů, které tvořily dějiny digitální fotografie"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=343747878' alt='9 fotoaparátů, které tvořily dějiny digitální fotografie' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/9-fotoaparatu-ktere-tvorily-dejiny-digitalni-fotografie" class="ga-plain-title ar-title gtm-track-t" title="9 fotoaparátů, které tvořily dějiny digitální fotografie" data-title="9 fotoaparátů, které tvořily dějiny digitální fotografie">9 fotoaparátů, které tvořily dějiny digitální fotografie</a></h2>
				
				
				
				<p class="ar-anno">Podívejte s s námi na fotoaparáty, které se staly důležitými milníky v dějinách digitálního fotografování. Ať už z pohledu technologických inovací, či rozšíření média fotografie mezi širokou veřejnost.</p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_5" class="ar-comments"><a href="/9-fotoaparatu-ktere-tvorily-dejiny-digitalni-fotografie/?showforum=1">22</a></span>
					<span>Helena Vyplelová</span>
				</p>
                                <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14180" data-rel="1597813800000"  data-ver="1597923300000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" class="ga-plain-titlegtm-track-t" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021" data-title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=699898054' alt='Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021" data-title="Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021">Nejlepší fotoaparáty současnosti: EISA vyhlásila vítěze pro sezonu 2020 – 2021</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_6" class="ar-comments"><a href="/eisa-2020--2021-dostalo-se-na-vsechny-a-prekvapeni-se-nekona/?showforum=1">27</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
<div class="ar-row-sep"></div>

		<div class="ar-row gtm-list-i" data-gtmid="14592" data-rel="1620640560000"  data-ver="1620640860000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/panasonic-sony-i-nikon-chystaji-nove-digitaly-na-co-se-muzeme-tesit" class="ga-plain-titlegtm-track-t" title="Panasonic, Sony i Nikon chystají nové digitály, na co se můžeme těšit?" data-title="Panasonic, Sony i Nikon chystají nové digitály, na co se můžeme těšit?"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=95&amp;width=190&amp;crop=1&amp;id_file=393814595' alt='Panasonic, Sony i Nikon chystají nové digitály, na co se můžeme těšit?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/panasonic-sony-i-nikon-chystaji-nove-digitaly-na-co-se-muzeme-tesit" class="ga-plain-title ar-title gtm-track-t" title="Panasonic, Sony i Nikon chystají nové digitály, na co se můžeme těšit?" data-title="Panasonic, Sony i Nikon chystají nové digitály, na co se můžeme těšit?">Panasonic, Sony i Nikon chystají nové digitály, na co se můžeme těšit?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span id="ctl03_2297_1029_ctl00_rptrData_ForumInfo_7" class="ar-comments"><a href="/panasonic-sony-i-nikon-chystaji-nove-digitaly-na-co-se-muzeme-tesit/?showforum=1">11</a></span>
					<span>Petr Březina</span>
				</p>
                                <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Fotoaparáty</span><span class="article-catg">Technika</span></div>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	
	</div>
	<div class="cs-cl cs-cl-r">
		<div class="box fs-os">
  <div class="header">
    <h3>
      <a href="http://forum.digiarena.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="diskuzníFórum" data-list-type="userForum">
    <ul>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1316956&amp;p=12925532#p12925532" title="Full frame vs M43">  28</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1316956&amp;p=12925532#p12925532" class="ar-title gtm-track-t ar-premium-free" title="Full frame vs M43">Full frame vs M43</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12925366#p12925366" title="Sony A7/A7r - zkusenosti"> 4 625</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1205252&amp;p=12925366#p12925366" class="ar-title gtm-track-t ar-premium-free" title="Sony A7/A7r - zkusenosti">Sony A7/A7r - zkusenosti</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12925195#p12925195" title="Fujifilm X a GFX"> 5 088</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1200984&amp;p=12925195#p12925195" class="ar-title gtm-track-t ar-premium-free" title="Fujifilm X a GFX">Fujifilm X a GFX</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12924973#p12924973" title="Canon EOS R systém"> 1 883</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291476&amp;p=12924973#p12924973" class="ar-title gtm-track-t ar-premium-free" title="Canon EOS R systém">Canon EOS R systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12924873#p12924873" title="Fotohospoda"> 7 251</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=217&amp;t=1292607&amp;p=12924873#p12924873" class="ar-title gtm-track-t ar-premium-free" title="Fotohospoda">Fotohospoda</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12924843#p12924843" title="Bezzrcátka Olympus - zkušenosti, tipy"> 10 192</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1214084&amp;p=12924843#p12924843" class="ar-title gtm-track-t ar-premium-free" title="Bezzrcátka Olympus - zkušenosti, tipy">Bezzrcátka Olympus - zkušenosti, tipy</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12924526#p12924526" title="Nikon Z systém"> 1 849</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1291177&amp;p=12924526#p12924526" class="ar-title gtm-track-t ar-premium-free" title="Nikon Z systém">Nikon Z systém</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12924088#p12924088" title="Jaky objektiv nejvice pouzivate na sve DSLR?"> 10 799</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=212&amp;t=1217989&amp;p=12924088#p12924088" class="ar-title gtm-track-t ar-premium-free" title="Jaky objektiv nejvice pouzivate na sve DSLR?">Jaky objektiv nejvice pouzivate na sve DSLR?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12922147#p12922147" title="Lightroom Classic CC">  388</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1267502&amp;p=12922147#p12922147" class="ar-title gtm-track-t ar-premium-free" title="Lightroom Classic CC">Lightroom Classic CC</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1311764&amp;p=12921032#p12921032" title="Drony">  69</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1311764&amp;p=12921032#p12921032" class="ar-title gtm-track-t ar-premium-free" title="Drony">Drony</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1301872&amp;p=12919974#p12919974" title="Capture One">  213</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=207&amp;t=1301872&amp;p=12919974#p12919974" class="ar-title gtm-track-t ar-premium-free" title="Capture One">Capture One</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1316736&amp;p=12919817#p12919817" title="Technicky posun dál od A7iii">  6</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=1902&amp;t=1316736&amp;p=12919817#p12919817" class="ar-title gtm-track-t ar-premium-free" title="Technicky posun dál od A7iii">Technicky posun dál od A7iii</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=204&amp;t=1312044&amp;p=12916422#p12916422" title="Jakou doporučíte webovou prezentaci fotek?">  22</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=204&amp;t=1312044&amp;p=12916422#p12916422" class="ar-title gtm-track-t ar-premium-free" title="Jakou doporučíte webovou prezentaci fotek?">Jakou doporučíte webovou prezentaci fotek?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=213&amp;t=1316638&amp;p=12916315#p12916315" title="kdo má širší záběr ?">  5</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=213&amp;t=1316638&amp;p=12916315#p12916315" class="ar-title gtm-track-t ar-premium-free" title="kdo má širší záběr ?">kdo má širší záběr ?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1316504&amp;p=12915008#p12915008" title="Panasonic GH4 - dobrá voľba aj v roku 2021?">  7</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=209&amp;t=1316504&amp;p=12915008#p12915008" class="ar-title gtm-track-t ar-premium-free" title="Panasonic GH4 - dobrá voľba aj v roku 2021?">Panasonic GH4 - dobrá voľba aj v roku 2021?</a>
      </li>
      <li class="item gtm-list-i">
        <a class="fr" href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12914349#p12914349" title="PC pro úpravu fotografií"> 2 044</a>
        <a href="https://forum.digiarena.zive.cz/viewtopic.php?f=206&amp;t=1252223&amp;p=12914349#p12914349" class="ar-title gtm-track-t ar-premium-free" title="PC pro úpravu fotografií">PC pro úpravu fotografií</a>
      </li>
      <li class="more">
        <a href="http://forum.digiarena.zive.cz/search.php?search_id=new" title="Další témata ve fóru">Další témata ve fóru</a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="sticky-fix">
			<div class="sticky-ad">
				<div class="sky cnc-ads cnc-ads--halfpage_1">
					<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
				</div>
				<div class="commercial cnc-ads cnc-ads--commercial_1">
					<div class="cnc-ads__within" id="cnc_commercial_1"></div>
				</div>
			</div>
		</div>
		<br />
		<div class="box fs-os box-colored gallery gallery-one">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Fotografie týdne">Fotografie týdne</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210361" title=". . ." data-list-name="fotografieTýdne" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/2020-01-06_014abABX.jpg&w=290&h=249&q=80&crop=1" /></a>
    <div class="title">. . .</div>
    <div class="author">
		Autor: 	<a rel="nofollow" href="https://galerie.digiarena.zive.cz/member.php?uid=92127&amp;protype=1" title="navyy">navyy</a></div>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os box-colored gallery gallery-side">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejnovější fotografie">Nejnovější fotografie</a>
    </h3>
  </div>
  <div class="content gtm-list">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210553" title="Strapatá" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/1s2.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210541" title="..." data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_20210619_202206_b_mini.jpg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210539" title="Automat" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/P6200254-02.jpeg&w=135&h=78&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210536" title="Road to Nowhere" data-list-name="fotogalerieNejnovější" data-list-type="userGallery"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/cesta_na_moravec_1_z_1_.jpg&w=135&h=78&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		<div class="box-sep"></div>
		
<div class="box fs-os gtm-list" data-list-name='nejčtenějšíČlánky'>
	<div class="header">
		<h3><a href="/?topart=read" title="Nejčtenější články">Nejčtenější články</a></h3>
	</div>
	<div class="content ar-list">
		
				<div class="ar-row gtm-list-i" data-gtmid='14620' data-rel='1623392640000' data-ver='1623400200000'>
					<div class="ar-img">
						<a href="/10-nejlepsich-mobilnich-aplikaci-pro-vase-fotografie" class="gtm-track-t" title="10 nejlepších mobilních aplikací pro práci s fotografiemi"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=132451434' alt='10 nejlepších mobilních aplikací pro práci s fotografiemi' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/10-nejlepsich-mobilnich-aplikaci-pro-vase-fotografie" class="ar-title gtm-track-t" title="10 nejlepších mobilních aplikací pro práci s fotografiemi">10 nejlepších mobilních aplikací pro práci s fotografiemi</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Fotoaplikace</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14624' data-rel='1623734940000' data-ver='1623735180000'>
					<div class="ar-img">
						<a href="/raritni-objektivy-v-aukci--jeden-do-tmy-a-druhy-pro-smiraky" class="gtm-track-t" title="Raritní objektivy v aukci – jeden do tmy a druhý pro šmíráky"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=655626241' alt='Raritní objektivy v aukci – jeden do tmy a druhý pro šmíráky' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/raritni-objektivy-v-aukci--jeden-do-tmy-a-druhy-pro-smiraky" class="ar-title gtm-track-t" title="Raritní objektivy v aukci – jeden do tmy a druhý pro šmíráky">Raritní objektivy v aukci – jeden do tmy a druhý pro šmíráky</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">Objektivy</span><span class="article-catg">Technika</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14629' data-rel='1624256400000' data-ver='1624256700000'>
					<div class="ar-img">
						<a href="/leica-ma-vlastni-smartphone-bude-konkurenci-pro-fotomobily" class="gtm-track-t" title="Leica má vlastní smartphone, bude konkurencí pro fotomobily?"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=758683108' alt='Leica má vlastní smartphone, bude konkurencí pro fotomobily?' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/leica-ma-vlastni-smartphone-bude-konkurenci-pro-fotomobily" class="ar-title gtm-track-t" title="Leica má vlastní smartphone, bude konkurencí pro fotomobily?">Leica má vlastní smartphone, bude konkurencí pro fotomobily?</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Fotomobily</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='10471' data-rel='1624079400000' data-ver='1624019400000'>
					<div class="ar-img">
						<a href="/jak-cistit-objektivy-par-zakladnich-rad-pro-zacatecniky" class="gtm-track-t" title="5 tipů pro snadné a efektivní čištění objektivů"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=682543633' alt='5 tipů pro snadné a efektivní čištění objektivů' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/jak-cistit-objektivy-par-zakladnich-rad-pro-zacatecniky" class="ar-title gtm-track-t" title="5 tipů pro snadné a efektivní čištění objektivů">5 tipů pro snadné a efektivní čištění objektivů</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14623' data-rel='1623658920000' data-ver='1623659160000'>
					<div class="ar-img">
						<a href="/airpeak-s1--prvni-dron-od-sony-miri-vysoko" class="gtm-track-t" title="Airpeak S1 – první dron od Sony míří vysoko"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=317018088' alt='Airpeak S1 – první dron od Sony míří vysoko' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/airpeak-s1--prvni-dron-od-sony-miri-vysoko" class="ar-title gtm-track-t" title="Airpeak S1 – první dron od Sony míří vysoko">Airpeak S1 – první dron od Sony míří vysoko</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-catg">dron</span><span class="article-catg">Sony</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14628' data-rel='1624201800000' data-ver='1624017780000'>
					<div class="ar-img">
						<a href="/15-astrofotografickych-prilezitosti-ktere-byste-nemeli-propasnout" class="gtm-track-t" title="15 astrofotografických příležitostí, které byste neměli propásnout"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=746395133' alt='15 astrofotografických příležitostí, které byste neměli propásnout' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/15-astrofotografickych-prilezitosti-ktere-byste-nemeli-propasnout" class="ar-title gtm-track-t" title="15 astrofotografických příležitostí, které byste neměli propásnout">15 astrofotografických příležitostí, které byste neměli propásnout</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-catg">Technika</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14622' data-rel='1623219000000' data-ver='1623185280000'>
					<div class="ar-img">
						<a href="/stylova-bezzrcadlovka-olympus-pen-e-p7-a-sirocina-mzuiko-825-mm-f4" class="gtm-track-t" title="Stylová bezzrcadlovka Olympus PEN E-P7 a širočina M.ZUIKO 8–25 mm F4"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=669758993' alt='Stylová bezzrcadlovka Olympus PEN E-P7 a širočina M.ZUIKO 8–25 mm F4' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/stylova-bezzrcadlovka-olympus-pen-e-p7-a-sirocina-mzuiko-825-mm-f4" class="ar-title gtm-track-t" title="Stylová bezzrcadlovka Olympus PEN E-P7 a širočina M.ZUIKO 8–25 mm F4">Stylová bezzrcadlovka Olympus PEN E-P7 a širočina M.ZUIKO 8–25 mm F4</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-catg">Objektivy</span><span class="article-catg">Bezzrcadlovky</span><span class="article-catg">Olympus</span></div>
				</div>
			
				<div class="ar-row-sep"></div>
			
				<div class="ar-row gtm-list-i" data-gtmid='14625' data-rel='1623820200000' data-ver='1623666780000'>
					<div class="ar-img">
						<a href="/fotografie-mesice-hvezdy-zaslych-putyk" class="gtm-track-t" title="Fotografie měsíce: hvězdy zašlých putyk"><img class="lazy" src="/client.images/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=50&amp;width=100&amp;crop=1&amp;id_file=842577386' alt='Fotografie měsíce: hvězdy zašlých putyk' /></a>
					</div>
					<div class="ar-txt">
						<h2><a href="/fotografie-mesice-hvezdy-zaslych-putyk" class="ar-title gtm-track-t" title="Fotografie měsíce: hvězdy zašlých putyk">Fotografie měsíce: hvězdy zašlých putyk</a></h2>
						
					</div>
					<div style="display:none"><span class="author">Michal Černý</span></div><div style="display:none"><span class="article-catg">Fotografie týdne</span></div>
				</div>
			
		<ul>
			<li class="more"><a href="/?topart=read" title="Další nejčtenější články">Další nejčtenější články</a></li>
		</ul>
	</div>
</div>

		<div class="box-sep"></div>
		<div class="box fs-os"><div class="header"><h3>Doporučujeme</h3></div><div class="content ar-list gtm-list" data-list-name="sobRight"><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/107847/deti-bych-dal-ockovat-hned-odmitani-je-sobecke-nouzovy-stav-epidemii-covidu-zhorsil-rika-profesor-valek.html" title="Děti bych dal očkovat hned, odmítání je sobecké, nouzový stav epidemii covidu zhoršil, říká profesor Válek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/107847/deti-bych-dal-ockovat-hned-odmitani-je-sobecke-nouzovy-stav-epidemii-covidu-zhorsil-rika-profesor-valek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210602.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=YPmq8S58aICTGPz0Rvu5FQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/107847/deti-bych-dal-ockovat-hned-odmitani-je-sobecke-nouzovy-stav-epidemii-covidu-zhorsil-rika-profesor-valek.html" title="Děti bych dal očkovat hned, odmítání je sobecké, nouzový stav epidemii covidu zhoršil, říká profesor Válek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/107847/deti-bych-dal-ockovat-hned-odmitani-je-sobecke-nouzovy-stav-epidemii-covidu-zhorsil-rika-profesor-valek.html'});">Děti bych dal očkovat hned, odmítání je sobecké, nouzový stav epidemii covidu zhoršil, říká profesor Válek</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107705/pirati-se-boji-svobody-slova-proto-navrhuji-cenzuru.html" title="Piráti se bojí svobody slova. Proto navrhují cenzuru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/107705/pirati-se-boji-svobody-slova-proto-navrhuji-cenzuru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210671.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=4P4nIhY80P66VZvSM3RhWQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107705/pirati-se-boji-svobody-slova-proto-navrhuji-cenzuru.html" title="Piráti se bojí svobody slova. Proto navrhují cenzuru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/107705/pirati-se-boji-svobody-slova-proto-navrhuji-cenzuru.html'});">Piráti se bojí svobody slova. Proto navrhují cenzuru</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398261/soucek-a-coufal-se-bavili-s-partakem-kdyz-panove-rousky-skot-strasi.html" title="Souček a Coufal se bavili s parťákem, když... Pánové, roušky! Skot straší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398261/soucek-a-coufal-se-bavili-s-partakem-kdyz-panove-rousky-skot-strasi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210666.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=yING3wq1R29tpBKC_QcIGw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398261/soucek-a-coufal-se-bavili-s-partakem-kdyz-panove-rousky-skot-strasi.html" title="Souček a Coufal se bavili s parťákem, když... Pánové, roušky! Skot straší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398261/soucek-a-coufal-se-bavili-s-partakem-kdyz-panove-rousky-skot-strasi.html'});">Souček a Coufal se bavili s parťákem, když... Pánové, roušky! Skot straší</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398260/znamkovani-cechu-nevyrazny-jankto-coufal-mezi-nej-na-turnaji.html" title="ZNÁMKOVÁNÍ Čechů: Nevýrazný Jankto, Coufal mezi NEJ na turnaji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398260/znamkovani-cechu-nevyrazny-jankto-coufal-mezi-nej-na-turnaji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210638.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=V1efSPU1DnKFJKIDJJq1Qg&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398260/znamkovani-cechu-nevyrazny-jankto-coufal-mezi-nej-na-turnaji.html" title="ZNÁMKOVÁNÍ Čechů: Nevýrazný Jankto, Coufal mezi NEJ na turnaji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398260/znamkovani-cechu-nevyrazny-jankto-coufal-mezi-nej-na-turnaji.html'});">ZNÁMKOVÁNÍ Čechů: Nevýrazný Jankto, Coufal mezi NEJ na turnaji</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-felicia-odesla-do-duchodu-uz-pred-20-lety-pomohla-uvest-cesko-do-pohybu" title="Škoda Felicia odešla do důchodu už před 20 lety. Pomohla uvést Česko do pohybu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-felicia-odesla-do-duchodu-uz-pred-20-lety-pomohla-uvest-cesko-do-pohybu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210083.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=gZK04h9WtDPe_GY21FHYHw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-felicia-odesla-do-duchodu-uz-pred-20-lety-pomohla-uvest-cesko-do-pohybu" title="Škoda Felicia odešla do důchodu už před 20 lety. Pomohla uvést Česko do pohybu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-felicia-odesla-do-duchodu-uz-pred-20-lety-pomohla-uvest-cesko-do-pohybu'});">Škoda Felicia odešla do důchodu už před 20 lety. Pomohla uvést Česko do pohybu</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.autorevue.cz/prvni-skoda-octavia-combi-mela-zdarma-i-luzkovou-upravu-v-zahranici-byla-hitem" title="První Škoda Octavia Combi měla zdarma i lůžkovou úpravu. V zahraničí byla hitem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/prvni-skoda-octavia-combi-mela-zdarma-i-luzkovou-upravu-v-zahranici-byla-hitem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210005.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=7vd589OZ81f5cw3Py7fjew&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/prvni-skoda-octavia-combi-mela-zdarma-i-luzkovou-upravu-v-zahranici-byla-hitem" title="První Škoda Octavia Combi měla zdarma i lůžkovou úpravu. V zahraničí byla hitem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.autorevue.cz/prvni-skoda-octavia-combi-mela-zdarma-i-luzkovou-upravu-v-zahranici-byla-hitem'});">První Škoda Octavia Combi měla zdarma i lůžkovou úpravu. V zahraničí byla hitem</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl" title="FOTO: Holky k pomilování. 41 nejhezčích (ex)partnerek (ex)hokejistů z NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167522.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=5LkGyWJl4IZAATYiKm5M2w&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl" title="FOTO: Holky k pomilování. 41 nejhezčích (ex)partnerek (ex)hokejistů z NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl'});">FOTO: Holky k pomilování. 41 nejhezčích (ex)partnerek (ex)hokejistů z NHL</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-leryn-franco--byvala-osteparka-s-postavou-sexy-modelky" title="FOTO: Leryn Franco – (bývalá) oštěpařka s postavou sexy modelky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-leryn-franco--byvala-osteparka-s-postavou-sexy-modelky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167556.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=EeGfb_I8m6W1JFBkCit_WQ&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-leryn-franco--byvala-osteparka-s-postavou-sexy-modelky" title="FOTO: Leryn Franco – (bývalá) oštěpařka s postavou sexy modelky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-leryn-franco--byvala-osteparka-s-postavou-sexy-modelky'});">FOTO: Leryn Franco – (bývalá) oštěpařka s postavou sexy modelky</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/27590/3500-let-stary-papyrus-odhalil-nova-tajemstvi-egyptskych-mumii.html" title="3500 let starý papyrus odhalil nová tajemství egyptských mumií" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/27590/3500-let-stary-papyrus-odhalil-nova-tajemstvi-egyptskych-mumii.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210583.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=Vdi8SBIYa7PUzN5L__J66A&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/27590/3500-let-stary-papyrus-odhalil-nova-tajemstvi-egyptskych-mumii.html" title="3500 let starý papyrus odhalil nová tajemství egyptských mumií" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/27590/3500-let-stary-papyrus-odhalil-nova-tajemstvi-egyptskych-mumii.html'});">3500 let starý papyrus odhalil nová tajemství egyptských mumií</a></h2></div></div><div class="ar-row-sep"></div><div class="ar-row gtm-list-i"><div class="ar-img"><a rel="noopener" class="gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" title="Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210492.jpg?t=LzEwMHg1MC9zbWFydA%3D%3D&amp;h=-ksRRyC5uKic8IRltGumRw&amp;e=2145916800&amp;v=1" /></a></div><div class="ar-txt"><h2><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" title="Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily'});">Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát</a></h2></div></div></div></div>

			<div class="box-sep"></div>
		<div class="box fs-os">
	<div class="header">
		<h3><a href="/?comments=1" title="Tipy a připomínky pro redakci">O webu</a></h3>
	</div>
	<div class="content">
		<a href="/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://digiarena.zive.cz/redakce-digiarenacz_1">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
	</div>
</div>
		<div class="sticky-ad">
			<div class="sky cnc-ads cnc-ads--halfpage_2">
				<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
			</div>
		</div>
	</div>
	<div class="clear"></div>
</div>


		<div class="box-sep"></div>
		<br />

		<div class="cs-cnt">
			<div class="box fs-os box-colored gallery">
  <div class="header">
    <h3>
      <a href="http://galerie.digiarena.zive.cz/" title="Nejlepší fotografie v galerii">Nejlepší fotografie v galerii</a>
    </h3>
  </div>
  <div class="content gtm-list" data-list-name="fotogalerieNejlepší" data-list-type="userGallery">
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210494" title="... ČESKO ..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/tverecjpg.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210495" title="Cosi napůl východního..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/509/Cosi_nap_l_v_chodn_ho.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210493" title="radio ga ga"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/ga-ga-da.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210497" title="etuda pro psa"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/pod-psa-da.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210484" title="Žeravý dym"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/K5_3446.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210521" title="."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/500/IMG_3480s.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210481" title="."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/500/IMG_2697d.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210553" title="Strapatá"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/518/1s2.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210528" title="Zhmotnění"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_1618FA.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210522" title="Kariéra."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/DSC00532a-001.JPG&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210541" title="..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/540/IMG_20210619_202206_b_mini.jpg&w=147&h=85&q=80&crop=1" /></a>
    <a class="ar-title gtm-track-t ar-premium-free gtm-list-i" rel="nofollow" href="https://galerie.digiarena.zive.cz/showphoto.php?photo=210507" title="Sobotní ráno"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.digiarena.zive.cz/data/516/DJI_0831-2.jpg&w=147&h=85&q=80&crop=1" /></a>
    <div class="clear">
    </div>
  </div>
</div>

		</div>

		<div class="billboard cs-cnt cnc-ads cnc-ads--billboard_bottom_1">
			<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

		</div>

		<div class="cs-cnt gtm-list" data-list-name="sobBottom">
			<div class="sob css-clear fs-os gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});">AVmania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1065150.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9kHk6RJp-88UGnwVdIIVcw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});">25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});">AVmania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189603.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MQvi-7jmwnEMABxm8t3t5A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});">25 nejlepších hororů všech dob. Víme, kde je najdete on-line</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/9-nejlepsich-ceskych-webu-kde-lze-stahnout-filmy-a-serialy/sc-3-a-184164/default.aspx'});">Živě.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/9-nejlepsich-ceskych-webu-kde-lze-stahnout-filmy-a-serialy/sc-3-a-184164/default.aspx" title="9 nejlepších českých webů, kde lze stáhnout filmy a seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/9-nejlepsich-ceskych-webu-kde-lze-stahnout-filmy-a-serialy/sc-3-a-184164/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174966.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HZJmz2GUcbbUbyLjyxhZaQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/9-nejlepsich-ceskych-webu-kde-lze-stahnout-filmy-a-serialy/sc-3-a-184164/default.aspx" title="9 nejlepších českých webů, kde lze stáhnout filmy a seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.zive.cz/clanky/9-nejlepsich-ceskych-webu-kde-lze-stahnout-filmy-a-serialy/sc-3-a-184164/default.aspx'});">9 nejlepších českých webů, kde lze stáhnout filmy a seriály</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/facebook-nasadil-tezky-kalibr-zada-o-povoleni-sledovat-uzivatele-aby-mohl-byt-stale-zdarma/sc-3-a-1351423/default.aspx'});">MobilMania.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/facebook-nasadil-tezky-kalibr-zada-o-povoleni-sledovat-uzivatele-aby-mohl-byt-stale-zdarma/sc-3-a-1351423/default.aspx" title="Facebook nasadil těžký kalibr. Žádá o povolení sledovat uživatele, aby „mohl být stále zdarma“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/facebook-nasadil-tezky-kalibr-zada-o-povoleni-sledovat-uzivatele-aby-mohl-byt-stale-zdarma/sc-3-a-1351423/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1196091.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kT44na5YXbNlM4c9gAjLwA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/facebook-nasadil-tezky-kalibr-zada-o-povoleni-sledovat-uzivatele-aby-mohl-byt-stale-zdarma/sc-3-a-1351423/default.aspx" title="Facebook nasadil těžký kalibr. Žádá o povolení sledovat uživatele, aby „mohl být stále zdarma“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/facebook-nasadil-tezky-kalibr-zada-o-povoleni-sledovat-uzivatele-aby-mohl-byt-stale-zdarma/sc-3-a-1351423/default.aspx'});">Facebook nasadil těžký kalibr. Žádá o povolení sledovat uživatele, aby „mohl být stále zdarma“</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/683005/vdovec-jan-kacer-o-odchodu-diviskove-84-smrt-kvuli-safrankove-68.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/683005/vdovec-jan-kacer-o-odchodu-diviskove-84-smrt-kvuli-safrankove-68.html" title="Vdovec Jan Kačer o odchodu Divíškové (†84): Smrt kvůli Šafránkové (†68)!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/683005/vdovec-jan-kacer-o-odchodu-diviskove-84-smrt-kvuli-safrankove-68.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210573.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LnRWUt-aYy3eD3SrGCteFg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/683005/vdovec-jan-kacer-o-odchodu-diviskove-84-smrt-kvuli-safrankove-68.html" title="Vdovec Jan Kačer o odchodu Divíškové (†84): Smrt kvůli Šafránkové (†68)!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/683005/vdovec-jan-kacer-o-odchodu-diviskove-84-smrt-kvuli-safrankove-68.html'});">Vdovec Jan Kačer o odchodu Divíškové (†84): Smrt kvůli Šafránkové (†68)!</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/682980/z-pekla-do-normalu-v-nemocnicich-jsou-uz-jen-desitky-pacientu-covid-trapi-i-tricatniky.html'});">Blesk.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/682980/z-pekla-do-normalu-v-nemocnicich-jsou-uz-jen-desitky-pacientu-covid-trapi-i-tricatniky.html" title="Z pekla do normálu: V nemocnicích jsou už jen desítky pacientů. Covid trápí i třicátníky " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/682980/z-pekla-do-normalu-v-nemocnicich-jsou-uz-jen-desitky-pacientu-covid-trapi-i-tricatniky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210566.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ewbdc9nhUnayMRpQlY8_kw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/682980/z-pekla-do-normalu-v-nemocnicich-jsou-uz-jen-desitky-pacientu-covid-trapi-i-tricatniky.html" title="Z pekla do normálu: V nemocnicích jsou už jen desítky pacientů. Covid trápí i třicátníky " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/682980/z-pekla-do-normalu-v-nemocnicich-jsou-uz-jen-desitky-pacientu-covid-trapi-i-tricatniky.html'});">Z pekla do normálu: V nemocnicích jsou už jen desítky pacientů. Covid trápí i třicátníky </a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/misto-pracoviste-karavan-lidem-se-libi-na-cestach-nechteji-zpatky-do-kancelari-1381550'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/misto-pracoviste-karavan-lidem-se-libi-na-cestach-nechteji-zpatky-do-kancelari-1381550" title="Místo pracoviště karavan. Lidem se líbí na cestách, nechtějí zpátky do kanceláří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/misto-pracoviste-karavan-lidem-se-libi-na-cestach-nechteji-zpatky-do-kancelari-1381550'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210409.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MLQpRXV7nfiDrUmdVWcR3Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/misto-pracoviste-karavan-lidem-se-libi-na-cestach-nechteji-zpatky-do-kancelari-1381550" title="Místo pracoviště karavan. Lidem se líbí na cestách, nechtějí zpátky do kanceláří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/misto-pracoviste-karavan-lidem-se-libi-na-cestach-nechteji-zpatky-do-kancelari-1381550'});">Místo pracoviště karavan. Lidem se líbí na cestách, nechtějí zpátky do kanceláří</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/euro-2021-cesi-postoupili-do-osmifinale-turnaje-mohou-narazit-na-tym-ze-svetove-spicky-1381264'});">E15.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/euro-2021-cesi-postoupili-do-osmifinale-turnaje-mohou-narazit-na-tym-ze-svetove-spicky-1381264" title="EURO 2021: Češi postoupili do osmifinále turnaje. Mohou narazit na tým ze světové špičky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/euro-2021-cesi-postoupili-do-osmifinale-turnaje-mohou-narazit-na-tym-ze-svetove-spicky-1381264'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210310.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PwkeEOB1r9X90DhhLvJr0A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/euro-2021-cesi-postoupili-do-osmifinale-turnaje-mohou-narazit-na-tym-ze-svetove-spicky-1381264" title="EURO 2021: Češi postoupili do osmifinále turnaje. Mohou narazit na tým ze světové špičky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.e15.cz/magazin/euro-2021-cesi-postoupili-do-osmifinale-turnaje-mohou-narazit-na-tym-ze-svetove-spicky-1381264'});">EURO 2021: Češi postoupili do osmifinále turnaje. Mohou narazit na tým ze světové špičky</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/hyundai-staria-nafocen-na-dennim-svetle-rodinna-novinka-vypada-jako-z-jineho-sveta-139680'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/hyundai-staria-nafocen-na-dennim-svetle-rodinna-novinka-vypada-jako-z-jineho-sveta-139680" title="Hyundai Staria nafocen na denním světle. Rodinná novinka vypadá jako z jiného světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/hyundai-staria-nafocen-na-dennim-svetle-rodinna-novinka-vypada-jako-z-jineho-sveta-139680'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210660.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IQhV-3BvNfYwfR5_cBkuew&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/hyundai-staria-nafocen-na-dennim-svetle-rodinna-novinka-vypada-jako-z-jineho-sveta-139680" title="Hyundai Staria nafocen na denním světle. Rodinná novinka vypadá jako z jiného světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/hyundai-staria-nafocen-na-dennim-svetle-rodinna-novinka-vypada-jako-z-jineho-sveta-139680'});">Hyundai Staria nafocen na denním světle. Rodinná novinka vypadá jako z jiného světa</a></h4></div><div class="sob-item gtm-list-i"><a rel="noopener" class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/na-tomto-fordu-gt-prvni-majitel-vydelal-8-6-milionu-stacilo-vuz-v-pravy-okamzik-prodat-139675'});">Auto.cz</a><a rel="noopener" class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/na-tomto-fordu-gt-prvni-majitel-vydelal-8-6-milionu-stacilo-vuz-v-pravy-okamzik-prodat-139675" title="Na tomto Fordu GT první majitel vydělal 8,6 milionu. Stačilo vůz v pravý okamžik prodat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/na-tomto-fordu-gt-prvni-majitel-vydelal-8-6-milionu-stacilo-vuz-v-pravy-okamzik-prodat-139675'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210611.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yKq3954L0J6xHrrxAg1EZA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a rel="noopener" class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/na-tomto-fordu-gt-prvni-majitel-vydelal-8-6-milionu-stacilo-vuz-v-pravy-okamzik-prodat-139675" title="Na tomto Fordu GT první majitel vydělal 8,6 milionu. Stačilo vůz v pravý okamžik prodat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'DIGIarena Spodní blok','eLabel':'https://www.auto.cz/na-tomto-fordu-gt-prvni-majitel-vydelal-8-6-milionu-stacilo-vuz-v-pravy-okamzik-prodat-139675'});">Na tomto Fordu GT první majitel vydělal 8,6 milionu. Stačilo vůz v pravý okamžik prodat</a></h4></div></div>

		</div>

		<div id="mf-footer" class="cs-cnt">
			

<!-- 23. 6. 2021 11:47:07 -->
<!-- GetData(): 23. 6. 2021 11:47:07 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/683045/zakazali-mu-ridit-od-soudu-zase-odjel-autem-navic-zdrogovany-a-bez-znamky.html' title="Zakázali mu řídit, od soudu zase odjel autem: Navíc zdrogovaný a bez známky">Zakázali mu řídit, od soudu zase odjel autem: Navíc zdrogovaný a bez…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/107705/pirati-se-boji-svobody-slova-proto-navrhuji-cenzuru.html' title="Piráti se bojí svobody slova. Proto navrhují cenzuru">Piráti se bojí svobody slova. Proto navrhují cenzuru</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/683039/lovec-bourek-lukas-gallo-zachytil-rozzlobene-nebe-nad-ceskymi-budejovicemi-pri-foceni-slo-o-zivot.html' title="Lovec bouřek Lukáš Gallo zachytil rozzlobené nebe nad Českými Budějovicemi: Při focení šlo o život!">Lovec bouřek Lukáš Gallo zachytil rozzlobené nebe nad Českými…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/398265/dalsi-cech-do-puskase-po-stronatim-podepsal-ex-spartan-kozak.html' title="Další Čech do Puskáse. Po Stronatim podepsal ex-sparťan Kozák">Další Čech do Puskáse. Po Stronatim podepsal ex-sparťan Kozák</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/398266/spatna-zprava-pro-basketbalisty-hruban-jde-na-operaci-boj-o-oh-bez-nej.html' title="Špatná zpráva pro basketbalisty. Hruban jde na operaci, boj o OH bez něj">Špatná zpráva pro basketbalisty. Hruban jde na operaci, boj o OH bez…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398261/soucek-a-coufal-se-bavili-s-partakem-kdyz-panove-rousky-skot-strasi.html' title="Souček a Coufal se bavili s parťákem, když... Pánové, roušky! Skot straší">Souček a Coufal se bavili s parťákem, když... Pánové, roušky! Skot…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/683046/jak-se-zbavit-plevele-v-travniku-5-triku-podle-nasich-babicek.html' title="Jak se zbavit plevele v trávníku: 5 triků podle našich babiček!">Jak se zbavit plevele v trávníku: 5 triků podle našich babiček!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/683036/obrovsky-smutek-na-karlove-univerzite-zemrel-uznavany-fyziolog-jan-mares-72-zkoumal-epilepsii.html' title="Obrovský smutek na Karlově univerzitě: Zemřel uznávaný fyziolog Jan Mareš (†72), zkoumal epilepsii">Obrovský smutek na Karlově univerzitě: Zemřel uznávaný fyziolog Jan…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/682988/sestricky-konci-a-herci-se-louci-frejova-v-podprsence-dojala-granskeho.html' title="Sestřičky končí a herci se loučí! Frejová v podprsence dojala Gránského!">Sestřičky končí a herci se loučí! Frejová v podprsence dojala…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-veronika-kasakova-o-postizeni-syna-stokrat-radsi-bych-byla-znovu-v-decaku' title="VIDEO: Veronika Kašáková o postižení syna: Stokrát radši bych byla znovu v děcáku">VIDEO: Veronika Kašáková o postižení syna: Stokrát radši bych byla…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-svezi-salat-s-ryzovymi-nudlemi-a-okurkou' title="VIDEO: Svěží salát s rýžovými nudlemi a okurkou">VIDEO: Svěží salát s rýžovými nudlemi a okurkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/maminka-roku-pomaham-maminkam-ktere-maji-pribeh-na-tele-i-na-dusi-rika-lucie' title="Maminka roku: Pomáhám maminkám, které mají příběh na těle i na duši, říká Lucie">Maminka roku: Pomáhám maminkám, které mají příběh na těle i na duši,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/hyundai-staria-nafocen-na-dennim-svetle-rodinna-novinka-vypada-jako-z-jineho-sveta-139680' title="Hyundai Staria nafocen na denním světle. Rodinná novinka vypadá jako z jiného světa">Hyundai Staria nafocen na denním světle. Rodinná novinka vypadá jako…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/do-konce-tohoto-roku-dorazi-na-cesky-trh-minimalne-10-novych-elektromobilu-139679' title="Do konce tohoto roku dorazí na český trh minimálně 10 nových elektromobilů">Do konce tohoto roku dorazí na český trh minimálně 10 nových…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/minidrivers-a-gp-francie-2021' title="MiniDrivers a GP Francie 2021">MiniDrivers a GP Francie 2021</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/onedrive-uz-umi-upravovat-obrazky-a-chysta-i-dalsi-novinky/sc-3-a-210884/default.aspx' title="OneDrive už umí upravovat obrázky a chystá i další novinky">OneDrive už umí upravovat obrázky a chystá i další novinky</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-detektor-silnicnich-radaru-a-konkurence-pro-clubhouse/sc-3-a-1351923/default.aspx' title="Nejlepší aplikace pro tento týden: Detektor silničních radarů a konkurence pro Clubhouse">Nejlepší aplikace pro tento týden: Detektor silničních radarů a…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/cruella-skvela-odvazna-a-nejstylovejsi-disneyovka-ktera-neni-pro-male-deti-recenze-filmu' title="Disneyovka, která není pro malé děti. Cruella je skvělá, odvážná a má styl [recenze filmu]">Disneyovka, která není pro malé děti. Cruella je skvělá, odvážná a má…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/cez-chysta-velke-ozeleneni-teplaren-do-konce-dekady-investuje-az-40-miliard-1381607' title="ČEZ chystá velké ozelenění tepláren. Do konce dekády investuje až 40 miliard">ČEZ chystá velké ozelenění tepláren. Do konce dekády investuje až 40…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/obrazem-architektka-jiricna-musi-zmenit-navrh-vyskovych-budov-na-zizkove-1381608' title="OBRAZEM: Architektka Jiřičná musí změnit návrh výškových budov na Žižkově">OBRAZEM: Architektka Jiřičná musí změnit návrh výškových budov na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/digitalizujeme-naplno-ale-chytre-pobocky-si-nechame-rika-marco-iannaccone-z-unicredit-bank-1381588' title="Digitalizujeme naplno, ale chytré pobočky si necháme, říká  Marco Iannaccone z UniCredit Bank">Digitalizujeme naplno, ale chytré pobočky si necháme, říká  Marco…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kruti-medailonky-na-kari-60125' title="Krůtí medailonky na kari">Krůtí medailonky na kari</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/183903/moucniky-ze-zeleniny-rezy-z-cervene-repy.html' title="Moučníky ze zeleniny: Řezy z červené řepy">Moučníky ze zeleniny: Řezy z červené řepy</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/nakladany-emental-60239' title="Nakládaný ementál">Nakládaný ementál</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-chorvatsko/104225/chute-chorvatskych-ostrovu-ochutnejte-vyborne-syry-cerne-rizoto-nebo-vino-ktere-pili-jiz-stari-rekove.html' title="Chutě chorvatských ostrovů: Ochutnejte výborné sýry, černé rizoto nebo víno, které pili již staří Řekové">Chutě chorvatských ostrovů: Ochutnejte výborné sýry, černé rizoto…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/107513/barcelonskemu-pristavu-vevodi-monumentalni-pomnik-krystofa-kolumba-z-roku-1888.html' title="Barcelonskému přístavu vévodí monumentální pomník Kryštofa Kolumba z roku 1888">Barcelonskému přístavu vévodí monumentální pomník Kryštofa Kolumba z…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107785/neotrela-vychazka-pro-prazaky-zkuste-voderadske-buciny.html' title="Neotřelá vycházka pro Pražáky? Zkuste Voděradské bučiny">Neotřelá vycházka pro Pražáky? Zkuste Voděradské bučiny</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-merry_english_s_r_o_v_likvidaci-27102645' title="MERRY- ENGLISH s.r.o. v likvidaci - 27102645">MERRY- ENGLISH s.r.o. v likvidaci - 27102645</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/683022/silne-bourky-potrapily-vysocinu-a-jizni-moravu-sledujte-radar-blesku-hrozi-i-povodne' title="Silné bouřky potrápily Vysočinu a jižní Moravu. Sledujte radar Blesku, hrozí i povodně">Silné bouřky potrápily Vysočinu a jižní Moravu. Sledujte radar…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby-houby/657581/houba-pro-zacatecniky-kozak-kde-roste-a-jak-ho-poznat.html' title="Houba pro začátečníky? Kozák. Kde roste a jak ho poznat?">Houba pro začátečníky? Kozák. Kde roste a jak ho poznat?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/rozhovor-stres-z-pandemie-muze-zpusobit-i-rakovinu-rika-lekarka-6348.html' title="Rozhovor: Stres z pandemie může způsobit i rakovinu, říká lékařka">Rozhovor: Stres z pandemie může způsobit i rakovinu, říká lékařka</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/682566/je-vam-horko-vyzkousejte-5-tipu-ktere-vas-skvele-ochladi.html' title="Je vám horko? Vyzkoušejte 5 tipů, které vás skvěle ochladí">Je vám horko? Vyzkoušejte 5 tipů, které vás skvěle ochladí</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/lneny-olej-prirodni-zazrak-ktery-chrani-pred-rakovinou-infarktem-i-mrtvici-6349.html' title="Lněný olej: Přírodní zázrak, který chrání před rakovinou, infarktem i mrtvicí">Lněný olej: Přírodní zázrak, který chrání před rakovinou, infarktem i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/tescent-nyni-vlastni-vetsinovy-podil-studia-yager-tvurcu-akce-spec-ops' title="Tescent nyní vlastní většinový podíl studia Yager, tvůrců akce Spec Ops">Tescent nyní vlastní většinový podíl studia Yager, tvůrců akce Spec…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-historie/27590/3500-let-stary-papyrus-odhalil-nova-tajemstvi-egyptskych-mumii.html' title="3500 let starý papyrus odhalil nová tajemství egyptských mumií">3500 let starý papyrus odhalil nová tajemství egyptských mumií</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/herni-adaptace-sportovni-udalosti-olympic-games-tokyo-2020-je-v-prodeji' title="Herní adaptace sportovní události Olympic Games Tokyo 2020 je v prodeji">Herní adaptace sportovní události Olympic Games Tokyo 2020 je v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7046600/reditelka-miss-czech-republic-tatana-makarenko-s-novym-pritelem-oslavila-rok-vztahu-bude-dite.html' title="Ředitelka Miss Czech Republic Taťána Makarenko: S novým přítelem oslavila rok vztahu! Bude dítě? ">Ředitelka Miss Czech Republic Taťána Makarenko: S novým přítelem…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7060097/serial-sestricky-dnes-konci-katastrofickou-scenou-vybuch-znici-kulisy-za-miliony.html' title="Seriál Sestřičky dnes končí katastrofickou scénou. Výbuch zničí kulisy za miliony!">Seriál Sestřičky dnes končí katastrofickou scénou. Výbuch zničí…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7060060/silhavy-ve-skupine-jsme-udelali-maximum-chci-do-budapesti.html' title="Šilhavý: Ve skupině jsme udělali maximum, chci do Budapešti">Šilhavý: Ve skupině jsme udělali maximum, chci do Budapešti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".lE8VuryeJb {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.hb2eBCr5yt {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.acNQAryMO3 {width:700px;background:#fff;border:none;border-radius:0.5em;text-align:center;}.acNQAryMO3 a {color:#d00000;}.acNQAryMO3 > div {padding:1rem 1.5rem;}.acNQAryMO3 p {font-size: .8em}.ruLd5mTLIK {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.BItyMFHhPt {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.BItyMFHhPt b {font-weight:700;}.mO1a8K1rVD {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.tfQPluUZiY {background:#424242}.lbwnsWyZD4 {background:#e8e8e8;color:#868686!important;}.dO6eJiBuev {display:inline-block}[--]<div class='fs-os lE8VuryeJb'><div class='hb2eBCr5yt'></div><div class='acNQAryMO3'><div><div class='ruLd5mTLIK'><span></span></div><div class='BItyMFHhPt'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='dO6eJiBuev'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='mO1a8K1rVD tfQPluUZiY'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".lE8VuryeJb\").hide()' title='Zatím zavřít' class='mO1a8K1rVD lbwnsWyZD4'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='mO1a8K1rVD'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=digiarena.zive.cz&redirect=https%3a%2f%2fdigiarena.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0, "DIGIarena");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="/client.scripts/ads.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>